<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO"> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <title>13 măsuri salvatoare pentru IMM-uri propuse de EBW Bianca Tudor: &quot;Suntem deja într-o criză economică globală, nu mai poate funcționa economia de piață&quot; | Suceava News Online</title> <link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974003.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974003.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974003.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css"/> <link rel="icon" href="https://www.svnews.ro/favicon.ico"/> <link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon"/> <meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o"/> <meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/> <meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876"/> <meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0"/> <meta name="yandex-verification" content="743681e74e72dd4c"/> <meta property="fb:pages" content="130172320433664"/> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews"/> <link rel="publisher" href="https://plus.google.com/+SvnewsRo/about"/> <link rel="pingback" href="https://www.svnews.ro/xmlrpc.php"/> <meta http-equiv="x-dns-prefetch-control" content="on"> <link rel="dns-prefetch" href="//www.svnews.ro"/> <link rel="dns-prefetch" href="//a.svnews.ro"/> <link rel="dns-prefetch" href="//img.svnews.ro"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/> <meta name="description" content="Astăzi suntem izolați în mare parte la domiciliu, se circulă pe coridoare în Europa și s-au închis granițele în multe țări. IMM-urile sunt motorul economiei"/> <link rel="canonical" href="https://www.svnews.ro/13-masuri-salvatoare-pentru-imm-uri-propuse-de-ebw-bianca-tudor-suntem-deja-intr-o-criza-economica-globala-nu-mai-poate-functiona-economia-de-piata/205544/"/> <meta property="og:title" content="13 măsuri salvatoare pentru IMM-uri propuse de EBW Bianca Tudor: &quot;Suntem deja într-o criză economică globală, nu mai poate funcționa economia de piață&quot; | Suceava News Online"/> <meta property="og:type" content="article"/> <meta property="og:url" content="https://www.svnews.ro/13-masuri-salvatoare-pentru-imm-uri-propuse-de-ebw-bianca-tudor-suntem-deja-intr-o-criza-economica-globala-nu-mai-poate-functiona-economia-de-piata/205544/"/> <meta property="og:image" content="https://img.svnews.ro/foto/2020/03/26/205544/f92665bb19bdd533fe847a7cf.jpg"/> <meta property="og:site_name" content="Suceava News Online"/> <meta property="fb:admins" content="100003556343525"/> <meta property="fb:app_id" content="367319196637578"/> <meta property="og:description" content="Astăzi suntem izolați în mare parte la domiciliu, se circulă pe coridoare în Europa și s-au închis granițele în multe țări. IMM-urile sunt motorul economiei însă, în astfel de situații, acestea sunt p"/> <meta property="article:tag" content="bianca tudor"/> <meta property="article:tag" content="dr. tanase tasente"/> <meta property="article:tag" content="elite business women"/> <meta property="article:tag" content="plus communication"/> <meta property="article:tag" content="economic"/> <meta property="article:published_time" content="2020-03-26T11:25:54Z"/> <meta property="article:modified_time" content="2020-03-26T11:25:54Z"/> <meta property="og:image:secure_url" content="https://img.svnews.ro/foto/2020/03/26/205544/f92665bb19bdd533fe847a7cf.jpg"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@suceavanews"/> <meta name="twitter:domain" content="Suceava News Online"/> <meta name="twitter:title" content="13 măsuri salvatoare pentru IMM-uri propuse de EBW Bianca Tudor: &amp;quot"/> <meta name="twitter:description" content="Astăzi suntem izolați în mare parte la domiciliu, se circulă pe coridoare în Europa și s-au închis granițele în multe țări. IMM-urile sunt motorul economiei însă, în astfel de situații, acestea sunt p"/> <meta name="twitter:image" content="https://img.svnews.ro/foto/2020/03/26/205544/f92665bb19bdd533fe847a7cf.jpg"/> <link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/widget.css?ver=5.2.5' type='text/css' media='all'/> <link rel='stylesheet' id='wp-block-library-css' href='https://www.svnews.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 3px; line-height: 5px; height: 5px; background: #39f; border: 1px solid #36c; } </style> <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974003.js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml"/> <link rel='prev' title='100.000 de combinezoane de protecție au sosit din Coreea de Sud, cu o aeronavă a NATO' href='https://www.svnews.ro/100-000-de-combinezoane-de-protectie-au-sosit-din-coreea-de-sud-cu-o-aeronava-a-nato/205540/'/> <link rel='next' title='Au fost simplificate modelele de declaraţii pentru circulaţia persoanelor' href='https://www.svnews.ro/au-fost-simplificate-modelele-de-declaratii-pentru-circulatia-persoanelor/205543/'/> <meta name="generator" content="WordPress 5.2.5"/> <link rel='shortlink' href='https://www.svnews.ro/13-masuri-salvatoare-pentru-imm-uri-propuse-de-ebw-bianca-tudor-suntem-deja-intr-o-criza-economica-globala-nu-mai-poate-functiona-economia-de-piata/205544/'/> <script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "0435bc8085";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script> <!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]--> <link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://www.svnews.ro/13-masuri-salvatoare-pentru-imm-uri-propuse-de-ebw-bianca-tudor-suntem-deja-intr-o-criza-economica-globala-nu-mai-poate-functiona-economia-de-piata/205544/"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script> </head> <body itemscope itemtype="http://schema.org/WebPage"> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script> <div id="fb-root"></div> <div class="top1"><a name="top"></a></div> <div class="btop"> <a href="http://www.facos.ro" target="_blank"> <img src="https://img.svnews.ro/adv/facos-magazine-proprii.jpg" alt="" width="1018" height="153"/> </a> </div> <div id="wrapper"> <div id="header"> <div id="topheaderbar"> <div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 13 minute</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li> <li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> <li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li> <li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li> <li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li> </ul></div></div></div></div></div> <div id="topheaderbar-r">joi, 26 martie 2020</div> <div class="cb"></div> </div> <div id="header2"> <div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online"/></a></div> <div id="logoright"> <div id="logoright-left"> <div id="logoright-left-cat"> <div id="logoright-left-cat-wrapper"> <div id="logoright-left-cat-wrapper-title">&nbsp;</div> <div id="logoright-left-cat-wrapper-left"> <a href="https://www.svnews.ro/ajf-suceava-si-a-suspendat-activitatea-pe-termen-nelimitat-din-cauza-pandemiei-de-coronavirus/205584/" rel="bookmark" title="AJF Suceava și-a suspendat activitatea pe termen nelimitat din cauza pandemiei de coronavirus"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/03/26/205584/f217afb776ebd543dab6636a200550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/03/26/205584/f217afb776ebd543dab6636a200550045.jpg 55w, https://img.svnews.ro/foto/2020/03/26/205584/f217afb776ebd543dab6636a201500125.jpg 150w, https://img.svnews.ro/foto/2020/03/26/205584/f217afb776ebd543dab6636a201730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a> </div> <div id="logoright-left-cat-wrapper-right"> <div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div> <h2><a href="https://www.svnews.ro/ajf-suceava-si-a-suspendat-activitatea-pe-termen-nelimitat-din-cauza-pandemiei-de-coronavirus/205584/" title="AJF Suceava și-a suspendat activitatea pe termen nelimitat din cauza pandemiei de coronavirus" rel="bookmark">AJF Suceava și-a suspendat activitatea pe termen ...</a></h2> </div> <div class="cb"></div> </div> </div> </div> <div id="logoright-right"> <div id="logoright-right-search"> <form method="get" id="footersearch1" action="/"> <input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2"/> <input type="submit" value=" " id="searchsubmit"/> </form> </div> <div id="logoright-right-trending"> </div> </div> <div class="cb"></div> </div> <div class="cb"></div> </div> <div id="header3"> <div id="header3-1"> <div id="header3-1-left"> <div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei"/></div> <div id="header3-1-left-ticker"><ul id="titluri"> <li><a href="https://www.svnews.ro/anaf-contribuie-semnificativ-la-efortul-national-de-limitare-a-raspandirii-infectiei-cu-noul-coronavirus/205582/" title="ANAF contribuie semnificativ la efortul național de limitare a răspândirii infecției cu noul coronavirus" rel="bookmark">ANAF contribuie semnificativ la efortul național de limitare a răspândirii infecției cu n...</a></li> <li><a href="https://www.svnews.ro/cretuleac-indiferent-de-modul-in-care-va-evolua-situatia-prioritatea-noastra-este-de-a-lua-toate-masurile-de-siguranta-pentru-mentinerea-starii-de-sanatate-a-beneficiarilor-si-a-personalulu/205580/" title="Crețuleac: ”Indiferent de modul în care va evolua situația, prioritatea noastră este de a lua toate măsurile de siguranță pentru menținerea stării de sănătate a beneficiarilor și a personalului”" rel="bookmark">Crețuleac: ”Indiferent de modul în care va evolua situația, prioritatea noastră este de a ...</a></li> <li><a href="https://www.svnews.ro/inca-un-roman-a-fost-rapus-de-coronavirus-al-18-lea/205578/" title="Încă un român a fost răpus de coronavirus, al 18-lea" rel="bookmark">Încă un român a fost răpus de coronavirus, al 18-lea...</a></li> <li><a href="https://www.svnews.ro/keysfin-anunta-lansarea-aplicatiei-mobile-keysfinder-cea-mai-complexa-sursa-de-informatii-gratuite-despre-business-urile-romanesti/205571/" title="Keysfin anunță lansarea aplicației mobile Keysfinder, cea mai complexă sursă de informații gratuite despre business-urile românești" rel="bookmark">Keysfin anunță lansarea aplicației mobile Keysfinder, cea mai complexă sursă de informații...</a></li> <li><a href="https://www.svnews.ro/soferii-cu-permisele-retinute-vor-solicita-prin-e-mail-validarea-dreptului-de-a-conduce/205570/" title="Șoferii cu permisele reținute vor solicita prin e-mail validarea dreptului de a conduce" rel="bookmark">Șoferii cu permisele reținute vor solicita prin e-mail validarea dreptului de a conduce...</a></li> </ul></div> <div class="cb"></div> </div> <div id="header3-1-right"> <ul> <li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online"/></a></li> <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt=""/></a></li> <li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook"/></a></li> <li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter"/></a></li> <li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+"/></a></li> <li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest"/></a></li> <li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr"/></a></li> </ul> </div> <div class="cb"></div> </div> <div id="header3-2"> <div id="menu2"><ul> <div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li> <li class="menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li> <li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li> <li class="current-post-ancestor active current-post-parent menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li> <li class="menu-social"><a href="https://www.svnews.ro/social/">Social</a></li> <li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li> <li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li> <li class="menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li> <li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li> </ul></div></ul></div> <div id="menu3"><ul> <li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li> <div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li> <li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li> <li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li> <li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li> <li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li> <li class="menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li> <li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div></ul></div> </div> </div> </div> <div id="section"> <div id="column-wrap"> <style type="text/css"> #content .post{border:none !important} #content .post h2{text-transform:none !important} input, textarea{} #authorarea{padding-left:8px;margin:10px 0;width:635px} #authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px} #authorarea h3 a{text-decoration:none;color:#333;font-weight:bold} #authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px} #authorarea p{color:#333;margin:0} #authorarea p a{color:#333} .authorinfo{} </style> <div id="headgal"> <div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="main-content"> <div id="content" style="padding-right:0 !important"> <div id="homepost"> <article itemscope itemtype="http://schema.org/Article"> <div id="tools"><div id="datemeta" itemprop="datePublished" content="2020-03-26T13:25:54+02:00">joi, 26 martie 2020</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/economic/" title="Vezi toate articolele din Economic" itemprop="url"><span itemprop="title">Economic</span></a></span></div><div class="cb"></div></div> <div class="post"> <a itemprop="url" href="https://www.svnews.ro/13-masuri-salvatoare-pentru-imm-uri-propuse-de-ebw-bianca-tudor-suntem-deja-intr-o-criza-economica-globala-nu-mai-poate-functiona-economia-de-piata/205544/" rel="bookmark" title="13 măsuri salvatoare pentru IMM-uri propuse de EBW Bianca Tudor: “Suntem deja într-o criză economică globală, nu mai poate funcționa economia de piață”"><h2 itemprop="name headline">13 măsuri salvatoare pentru IMM-uri propuse de EBW Bianca Tudor: “Suntem deja într-o criză economică globală, nu mai poate funcționa economia de piață”</h2></a> <div class="entry"> <img width="650" height="325" src="https://img.svnews.ro/foto/2020/03/26/205544/f92665bb19bdd533fe847a7cf06500325.jpg" alt="" itemprop="image"/> <div class="entry_content" itemprop="articleBody"> <p>Astăzi suntem izolați în mare parte la domiciliu, se circulă pe coridoare în Europa și s-au închis granițele în multe țări. IMM-urile sunt motorul economiei însă, în astfel de situații, acestea sunt primele care suferă din lipsă de consolidare a afacerii, structură de business,  alocare de bugete de criză, plan de avarie, comunicare internă cu angajații, sau externă &#8211; furnizori, clienți, practici neetice confundând bugetul companiei cu bugetul personal.</p> <p>În acest context, antreprenorul Bianca Tudor, fondatorul Elite Business Women, compania care eforă soluții de afaceri pentru peste 11.000 de femei-antreprenor, afirmă că primul lucru pe care trebuie să-l facă întreprinderile mici și mijlocii în această perioadă este să-și adapteze activitatea, dar să nu oprească, iar în aceste condiții extreme nu mai poate funcționa economia de piață și măsurile de relaxare din partea Statului pot fi ultima speranță pentru majoritatea firmelor.</p> <p>“În aceste momente critice pentru majoritatea afacerilor, pasul 1 este să își facă o analiză a situatie actuale din punct de vedere financiar și, ulterior, să urmeze pasul 2, adică să identifice Plan de Continuitate a Afacerii care poate cuprinde: creare Plan de Management al Crizei, Comunicare de Criza pentru angajați, parteneri, furnizori, clienți pentru a ne alinia și susține, creare Plan de Retentie și loializare a clienților. Desigur că Planul de Continuitate a Afacerii într-o țară europeană va primi suport și din partea Statului, ceea ce reprezintă un avantaj în lupta cu această criză globală”, explică Bianca Tudor, fondatorul EBW, reteaua de femei-antreprenor cu peste 11.000 de afaceri pe care le sprijină prin consiliere de business.</p> <p><strong>13 măsuri salvatoare pentru IMM-uri propuse de Elite Business Women</strong></p> <p>1.Ajutor de stat pentru taxele salariale pentru firme aflate în dificultate – domenii precum Horeca, transporturi, servicii, evenimente etc.</p> <p>2. Scutirea de la plata sumelor accesorii, dobânzi și penalități de întârziere la ANAF pentru societățile afectate.</p> <p>3. Deblocarea urgentă a TVA care trebuie rambursat de către ANAF</p> <p>4. Compensarea indemnizației de concediu medical, de recuperat de la Casă de Sănătate</p> <p>5. Eliminarea celor 5 zile de concediu medical suportate din Fondul de Salarii de către angajator</p> <p>6. Scutiri de impozite pentru angajări noi</p> <p>7. Extinderea scutirii pentru profitul reinvestit</p> <p>8. Amânarea la plată a creditelor bancare pentru persoanele juridice afectate, pe o perioada de minim 3 luni</p> <p>9. Acordarea de împrumuturi pentru IMM-uri cu dobândă zero și garantate de stat pentru societățile aflate în dificultate</p> <p>10. Digitalizarea și debirocratizarea instituțiilor publice</p> <p>11. Eliminarea popririlor pe perioada forței majore pentru domeniile de activitate aflate în dificultate</p> <p>12. Posibilitatea de a te înscrie la TVA la încasare în timpul anului, nu doar la începutul acestuia</p> <p>13. Modificarea procedurii pentru obținerea certificatului de forță majoră și eliminarea taxei pentru obținerea acestuia.</p> <p><strong>Webinarii gratuite de business pentru a combate efectele crizei economice</strong></p> <p><strong>Elite Business Women </strong>este printre primele companii, care a anunțat mutarea evenimentelor din offline în online, pentru a încuraja respectarea măsurilor impuse de autorități cu privire la pericolul răspândirii virusului, dar și pentru a încuraja companiile să continue activitatea lor. <strong>Celula de Criză IMM</strong> va continua, în fiecare luni de la ora 11.00, cu o serie de <strong>webinarii săptămânale gratuite</strong> pe teme de interes pentru antreprenori: de la investiții pe timp de criză, la managementul crizei, la promovare în mediul online, branding, la networking în mediul online. Detalii pe <a href="https://www.facebook.com/events/2860211964065058/">https://www.facebook.com/events/2860211964065058/</a>.</p> </div> <div> <div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_205544" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a205544" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a205544" class="gdsr_rating_as"><a id="gdsrX205544X10X0XaXarticle_rater_205544Xarticle_loader_205544X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX205544X9X0XaXarticle_rater_205544Xarticle_loader_205544X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX205544X8X0XaXarticle_rater_205544Xarticle_loader_205544X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX205544X7X0XaXarticle_rater_205544Xarticle_loader_205544X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX205544X6X0XaXarticle_rater_205544Xarticle_loader_205544X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX205544X5X0XaXarticle_rater_205544Xarticle_loader_205544X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX205544X4X0XaXarticle_rater_205544Xarticle_loader_205544X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX205544X3X0XaXarticle_rater_205544Xarticle_loader_205544X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX205544X2X0XaXarticle_rater_205544Xarticle_loader_205544X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX205544X1X0XaXarticle_rater_205544Xarticle_loader_205544X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_205544" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a205544">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div> </div> </div> <center style="font-weight:bold"></center> <span style="display:none" itemprop="articleSection">Economic</span> <div id="metaboxh"> <h5>Etichete</h5> <div class="listtags" itemprop="keywords"> <a href="https://www.svnews.ro/subiect/bianca-tudor/" rel="tag">Bianca Tudor</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/dr-tanase-tasente/" rel="tag">dr. Tanase Tasente</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/elite-business-women/" rel="tag">Elite Business Women</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/plus-communication/" rel="tag">Plus Communication</a></div> </div> <div class="socialsharewrapper"> <div class="socialshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/13-masuri-salvatoare-pentru-imm-uri-propuse-de-ebw-bianca-tudor-suntem-deja-intr-o-criza-economica-globala-nu-mai-poate-functiona-economia-de-piata/205544/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/13-masuri-salvatoare-pentru-imm-uri-propuse-de-ebw-bianca-tudor-suntem-deja-intr-o-criza-economica-globala-nu-mai-poate-functiona-economia-de-piata/205544/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a> <a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/13-masuri-salvatoare-pentru-imm-uri-propuse-de-ebw-bianca-tudor-suntem-deja-intr-o-criza-economica-globala-nu-mai-poate-functiona-economia-de-piata/205544/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/13-masuri-salvatoare-pentru-imm-uri-propuse-de-ebw-bianca-tudor-suntem-deja-intr-o-criza-economica-globala-nu-mai-poate-functiona-economia-de-piata/205544/&media=https://img.svnews.ro/foto/2020/03/26/205544/f92665bb19bdd533fe847a7cf.jpg&description=13%20m%C4%83suri%20salvatoare%20pentru%20IMM-uri%20propuse%20de%20EBW%20Bianca%20Tudor%3A%20%E2%80%9CSuntem%20deja%20%C3%AEntr-o%20criz%C4%83%20economic%C4%83%20global%C4%83%2C%20nu%20mai%20poate%20func%C8%9Biona%20economia%20de%20pia%C8%9B%C4%83%E2%80%9D" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a> <a href="mailto:?subject=13%20m%C4%83suri%20salvatoare%20pentru%20IMM-uri%20propuse%20de%20EBW%20Bianca%20Tudor%3A%20%E2%80%9CSuntem%20deja%20%C3%AEntr-o%20criz%C4%83%20economic%C4%83%20global%C4%83%2C%20nu%20mai%20poate%20func%C8%9Biona%20economia%20de%20pia%C8%9B%C4%83%E2%80%9D&body=&#39;13 masuri salvatoare pentru IMM-uri propuse de EBW Bianca Tudor: "Suntem deja intr-o criza economica globala, nu mai poate functiona economia de piata"&#39;:%0D%0Ahttps://www.svnews.ro/13-masuri-salvatoare-pentru-imm-uri-propuse-de-ebw-bianca-tudor-suntem-deja-intr-o-criza-economica-globala-nu-mai-poate-functiona-economia-de-piata/205544/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a> <div class="clear"></div> </div> <div class="clear"></div> </div> <div style="display:block;width:100%;margin-bottom:15px;padding:0"> <div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/100-000-de-combinezoane-de-protectie-au-sosit-din-coreea-de-sud-cu-o-aeronava-a-nato/205540/" rel="prev">100.000 de combinezoane de protecție au sosit din Coreea de Sud, cu o aeronavă a NATO</a></strong></div> <div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/au-fost-simplificate-modelele-de-declaratii-pentru-circulatia-persoanelor/205543/" rel="next">Au fost simplificate modelele de declaraţii pentru circulaţia persoanelor</a></strong></div> <div class="clear"></div> </div> <div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0"> <div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="infowebcam"> <div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://image.webcamromania.ro/camera/019/snap/medium.1585229572.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div> <div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://image.webcamromania.ro/camera/018/snap/medium.1585229572.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div> </div> </div> <div class="cb"></div> <span itemprop="author" itemtype="http://schema.org/Person" style="display:none"> <span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span> </span> <div id="related" class="clearfix"> <div id="relatednews"> <div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div> <div style="float:right;height:19px"></div> <div class="cb"></div> </div> <div class='yarpp-related'> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/bianca-tudor-fondatorul-elite-business-women-salvare-occidentala-pentru-companiile-romanesti-economia-colaborativa/196732/" rel="bookmark" title="Bianca Tudor, fondatorul Elite Business Women: Salvare Occidentală pentru companiile românești: Economia colaborativă"><img width="150" height="125" src="https://img.svnews.ro/foto/2019/12/09/196732/9ccbb9a9ec38189574f280cad01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/12/09/196732/9ccbb9a9ec38189574f280cad01500125.jpg 150w, https://img.svnews.ro/foto/2019/12/09/196732/9ccbb9a9ec38189574f280cad00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/bianca-tudor-fondatorul-elite-business-women-salvare-occidentala-pentru-companiile-romanesti-economia-colaborativa/196732/" rel="bookmark" title="Bianca Tudor, fondatorul Elite Business Women: Salvare Occidentală pentru companiile românești: Economia colaborativă">Bianca Tudor, fondatorul Elite Business Women: Salvare Occidentală pentru companiile românești:...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/antreprenoriatul-de-criza-cum-pot-trece-firmele-romanesti-peste-efectele-economice-ale-coronavirus/204452/" rel="bookmark" title="Antreprenoriatul de criză: Cum pot trece firmele românești peste efectele economice ale Coronavirus?"><img width="150" height="125" src="https://img.svnews.ro/foto/2020/03/15/204452/69320d706ed2b7d4c39a6eb1601500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/03/15/204452/69320d706ed2b7d4c39a6eb1601500125.jpg 150w, https://img.svnews.ro/foto/2020/03/15/204452/69320d706ed2b7d4c39a6eb1606500538.jpg 650w, https://img.svnews.ro/foto/2020/03/15/204452/69320d706ed2b7d4c39a6eb1607680636.jpg 768w, https://img.svnews.ro/foto/2020/03/15/204452/69320d706ed2b7d4c39a6eb1612801059.jpg 1280w, https://img.svnews.ro/foto/2020/03/15/204452/69320d706ed2b7d4c39a6eb1600550045.jpg 55w, https://img.svnews.ro/foto/2020/03/15/204452/69320d706ed2b7d4c39a6eb1604900405.jpg 490w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/antreprenoriatul-de-criza-cum-pot-trece-firmele-romanesti-peste-efectele-economice-ale-coronavirus/204452/" rel="bookmark" title="Antreprenoriatul de criză: Cum pot trece firmele românești peste efectele economice ale Coronavirus?">Antreprenoriatul de criză: Cum pot trece firmele românești peste efectele economice...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/salvare-occidentala-pentru-companiile-romanesti-economia-colaborativa/196148/" rel="bookmark" title="Salvare Occidentală pentru companiile românești: Economia colaborativă"><img width="150" height="125" src="https://img.svnews.ro/foto/2019/12/03/196148/1077f971637233f8ce58d56cd01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/12/03/196148/1077f971637233f8ce58d56cd01500125.jpg 150w, https://img.svnews.ro/foto/2019/12/03/196148/1077f971637233f8ce58d56cd00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/salvare-occidentala-pentru-companiile-romanesti-economia-colaborativa/196148/" rel="bookmark" title="Salvare Occidentală pentru companiile românești: Economia colaborativă">Salvare Occidentală pentru companiile românești: Economia colaborativă</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/bianca-tudor-vrem-sa-transformam-sibiul-intr-un-silicon-valley-romanesc/137782/" rel="bookmark" title="Bianca Tudor: “Vrem să transformăm Sibiul într-un Silicon Valley românesc”"><img width="150" height="125" src="https://img.svnews.ro/foto/2017/01/12/85831/e8d7b6c28fe520fffa645928c01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/01/12/85831/e8d7b6c28fe520fffa645928c01500125.jpg 150w, https://img.svnews.ro/foto/2017/01/12/85831/e8d7b6c28fe520fffa645928c00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/bianca-tudor-vrem-sa-transformam-sibiul-intr-un-silicon-valley-romanesc/137782/" rel="bookmark" title="Bianca Tudor: “Vrem să transformăm Sibiul într-un Silicon Valley românesc”">Bianca Tudor: “Vrem să transformăm Sibiul într-un Silicon Valley românesc”</a></h3> </div> </div> </div> <div class="cb"></div> <br/><hr/><br/> <div class="yarpp-related"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="cb"></div> </div> <div class="cb"></div> <div id="comment_wrapper" class="clear"> <div id="disqus_thread"></div> </div> </article> </div> </div> </div> <div id="aside"> <div style="display:block;position:relative;width:310px;height:235px;margin:0 0 0 5px;clear:both"> <a href="http://www.aeroportsuceava.ro" target="_blank"><img src="https://img.svnews.ro/adv/aeroport-suceava-curse.jpg" alt="Aeroportul International Stefan cel Mare Suceava"></a> </div> <div style="display:block;position:relative;width:310px;height:227px;margin:0 0 0 5px;clear:both"> <a href="http://www.revine.ro" target="_blank"><img src="https://img.svnews.ro/adv/revine-suceava.jpg" alt="REVINE Suceava"></a> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="https://www.facebook.com/hornardebucovina" title="Hornar de Bucovina" target="_blank"><img src="https://img.svnews.ro/adv/hornar-de-bucovina.jpg" alt="Hornar de Bucovina" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <a href="https://ro.jooble.org" title="Locuri de munca in Romania" target="_blank"><img src="https://img.svnews.ro/adv/jooble.jpg" alt="Locuri de munca in Romania" style="width:300px;height:250px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="http://www.romfour-tur.ro" title="ROMFOUR - Transport international de persoane colete - auto pe platforma" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-angajeaza-electricieni.jpg" alt="Loial Impex Suceava" style="width:300px;height:250px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:617px;margin:10px 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="mrtindiva"> <ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul> <div class="tab_container"> <div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/un-caz-nou-de-coronavirus-la-suceava-confirmat-la-un-tanar-de-35-de-ani-care-s-a-intors-din-italia/204466/" title="Un caz nou de coronavirus la Suceava confirmat la un tânăr de 35 de ani care s-a întors din Italia" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/03/13/204277/0385ea6d8e2a7b34382b658be00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/03/13/204277/0385ea6d8e2a7b34382b658be00550045.jpg 55w, https://img.svnews.ro/foto/2020/03/13/204277/0385ea6d8e2a7b34382b658be01500125.jpg 150w, https://img.svnews.ro/foto/2020/03/13/204277/0385ea6d8e2a7b34382b658be01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/un-caz-nou-de-coronavirus-la-suceava-confirmat-la-un-tanar-de-35-de-ani-care-s-a-intors-din-italia/204466/" title="Un caz nou de coronavirus la Suceava confirmat la un tânăr de 35 de ani care s-a întors din Italia" rel="bookmark">Un caz nou de coronavirus la Suceava......</a><br/>(30566 vizualizări)</div></li><li><a href="https://www.svnews.ro/stefan-mandachi-cea-mai-logica-normala-si-urgenta-masura-este-inchiderea-tuturor-mall-urilor/204394/" title="Ştefan Mandachi: Cea mai logică, normală şi urgentă măsură este închiderea tuturor mall-urilor" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/03/14/204394/840d38826bb419f89a10560e300550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/03/14/204394/840d38826bb419f89a10560e300550045.jpg 55w, https://img.svnews.ro/foto/2020/03/14/204394/840d38826bb419f89a10560e301500125.jpg 150w, https://img.svnews.ro/foto/2020/03/14/204394/840d38826bb419f89a10560e301730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/stefan-mandachi-cea-mai-logica-normala-si-urgenta-masura-este-inchiderea-tuturor-mall-urilor/204394/" title="Ştefan Mandachi: Cea mai logică, normală şi urgentă măsură este închiderea tuturor mall-urilor" rel="bookmark">Ştefan Mandachi: Cea mai logică, normală şi......</a><br/>(26462 vizualizări)</div></li><li><a href="https://www.svnews.ro/doctorul-florin-filip-va-prelua-conducerea-spitalului-judetean-suceava-nelu-tataru-in-toate-spitalele-din-judet-este-cel-putin-un-medic-confirmat-cu-noul-coronavirus/205476/" title="Doctorul Florin Filip va prelua conducerea Spitalului Județean Suceava. Nelu Tătaru: În toate spitalele din județ este cel puțin un medic confirmat cu noul coronavirus" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/03/25/205476/a72c804cb65f5520da8f72b6600550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/03/25/205476/a72c804cb65f5520da8f72b6600550045.jpg 55w, https://img.svnews.ro/foto/2020/03/25/205476/a72c804cb65f5520da8f72b6601500125.jpg 150w, https://img.svnews.ro/foto/2020/03/25/205476/a72c804cb65f5520da8f72b6601730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/doctorul-florin-filip-va-prelua-conducerea-spitalului-judetean-suceava-nelu-tataru-in-toate-spitalele-din-judet-este-cel-putin-un-medic-confirmat-cu-noul-coronavirus/205476/" title="Doctorul Florin Filip va prelua conducerea Spitalului Județean Suceava. Nelu Tătaru: În toate spitalele din județ este cel puțin un medic confirmat cu noul coronavirus" rel="bookmark">Doctorul Florin Filip va prelua conducerea Spitalului......</a><br/>(23446 vizualizări)</div></li><li><a href="https://www.svnews.ro/record-de-viteza-atins-de-un-tanar-sofer-din-marginea-pe-dn-17a-in-afara-comunei-horodnic-de-sus/203273/" title="Record de viteză atins de un tânăr șofer din Marginea pe DN 17A, în afara comunei Horodnic de Sus" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/05/09/148862/9f88032817eeaa3f1165e5d2e00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/05/09/148862/9f88032817eeaa3f1165e5d2e00550045.jpg 55w, https://img.svnews.ro/foto/2018/05/09/148862/9f88032817eeaa3f1165e5d2e01500125.jpg 150w, https://img.svnews.ro/foto/2018/05/09/148862/9f88032817eeaa3f1165e5d2e01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/record-de-viteza-atins-de-un-tanar-sofer-din-marginea-pe-dn-17a-in-afara-comunei-horodnic-de-sus/203273/" title="Record de viteză atins de un tânăr șofer din Marginea pe DN 17A, în afara comunei Horodnic de Sus" rel="bookmark">Record de viteză atins de un tânăr......</a><br/>(23132 vizualizări)</div></li><li><a href="https://www.svnews.ro/isu-suceava-infirma-o-stire-falsa-potrivit-carei-soferul-autotrenului-din-accidentul-de-azi-de-pe-dn-17-ar-fi-revenit-din-italia/204948/" title="ISU Suceava infirmă o știre falsă potrivit cărei șoferul autotrenului din accidentul de azi de pe DN 17 ar fi revenit din Italia" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/03/20/204919/425160a73463e3e32eb8a02d500550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/03/20/204919/425160a73463e3e32eb8a02d500550045.jpg 55w, https://img.svnews.ro/foto/2020/03/20/204919/425160a73463e3e32eb8a02d501500125.jpg 150w, https://img.svnews.ro/foto/2020/03/20/204919/425160a73463e3e32eb8a02d501730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/isu-suceava-infirma-o-stire-falsa-potrivit-carei-soferul-autotrenului-din-accidentul-de-azi-de-pe-dn-17-ar-fi-revenit-din-italia/204948/" title="ISU Suceava infirmă o știre falsă potrivit cărei șoferul autotrenului din accidentul de azi de pe DN 17 ar fi revenit din Italia" rel="bookmark">ISU Suceava infirmă o știre falsă potrivit......</a><br/>(21828 vizualizări)</div></li></ul></div> <div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><img alt='' src='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><span>curca ionela: </span>Programări online la Serviciul de Pașapoarte</a></div></li><li><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><span>CIPRIAN: </span>Liderul PSD Liviu Dragnea a fost condamnat la...</a></div></li><li><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><img alt='' src='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><span>Veligdan Alexei: </span>La Cornu Luncii se vor produce ochelari de...</a></div></li><li><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><img alt='' src='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><span>Piciu: </span>Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu...</a></div></li><li><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><span>CIPRIAN: </span>Aurora Liiceanu în dialog cu Ovidiu Șimonca, ...</a></div></li></ul></div> <div id="tab3" class="tab_content"><a href="https://www.svnews.ro/subiect/lps-suceava/" class="tag-cloud-link tag-link-378 tag-link-position-1" style="font-size: 13px;">LPS Suceava</a> <a href="https://www.svnews.ro/subiect/universitatea-stefan-cel-mare-suceava/" class="tag-cloud-link tag-link-331 tag-link-position-2" style="font-size: 13px;">Universitatea Stefan cel Mare Suceava</a> <a href="https://www.svnews.ro/subiect/lucian-harsovschi/" class="tag-cloud-link tag-link-38963 tag-link-position-3" style="font-size: 13px;">Lucian Harsovschi</a> <a href="https://www.svnews.ro/subiect/fotbal/" class="tag-cloud-link tag-link-113 tag-link-position-4" style="font-size: 13px;">fotbal</a> <a href="https://www.svnews.ro/subiect/isu-suceava/" class="tag-cloud-link tag-link-255 tag-link-position-5" style="font-size: 13px;">ISU Suceava</a> <a href="https://www.svnews.ro/subiect/dr-tanase-tasente/" class="tag-cloud-link tag-link-21459 tag-link-position-6" style="font-size: 13px;">dr. Tanase Tasente</a> <a href="https://www.svnews.ro/subiect/plus-communication/" class="tag-cloud-link tag-link-19608 tag-link-position-7" style="font-size: 13px;">Plus Communication</a> <a href="https://www.svnews.ro/subiect/psd-suceava/" class="tag-cloud-link tag-link-167 tag-link-position-8" style="font-size: 13px;">PSD Suceava</a> <a href="https://www.svnews.ro/subiect/csu-suceava/" class="tag-cloud-link tag-link-665 tag-link-position-9" style="font-size: 13px;">CSU Suceava</a> <a href="https://www.svnews.ro/subiect/csm-suceava/" class="tag-cloud-link tag-link-452 tag-link-position-10" style="font-size: 13px;">CSM Suceava</a> <a href="https://www.svnews.ro/subiect/ioan-balan/" class="tag-cloud-link tag-link-38976 tag-link-position-11" style="font-size: 13px;">Ioan Balan</a> <a href="https://www.svnews.ro/subiect/accident-rutier/" class="tag-cloud-link tag-link-3626 tag-link-position-12" style="font-size: 13px;">accident rutier</a> <a href="https://www.svnews.ro/subiect/pnl-suceava/" class="tag-cloud-link tag-link-78 tag-link-position-13" style="font-size: 13px;">PNL Suceava</a> <a href="https://www.svnews.ro/subiect/alcoolemie/" class="tag-cloud-link tag-link-719 tag-link-position-14" style="font-size: 13px;">alcoolemie</a> <a href="https://www.svnews.ro/subiect/sport-din-suceava/" class="tag-cloud-link tag-link-30346 tag-link-position-15" style="font-size: 13px;">sport din Suceava</a> <a href="https://www.svnews.ro/subiect/stiri-din-sport/" class="tag-cloud-link tag-link-25135 tag-link-position-16" style="font-size: 13px;">stiri din sport</a> <a href="https://www.svnews.ro/subiect/judetul-suceava/" class="tag-cloud-link tag-link-152 tag-link-position-17" style="font-size: 13px;">judetul Suceava</a> <a href="https://www.svnews.ro/subiect/primaria-suceava/" class="tag-cloud-link tag-link-75 tag-link-position-18" style="font-size: 13px;">Primaria Suceava</a> <a href="https://www.svnews.ro/subiect/evenimente-suceava/" class="tag-cloud-link tag-link-15117 tag-link-position-19" style="font-size: 13px;">evenimente Suceava</a> <a href="https://www.svnews.ro/subiect/catalin-nechifor/" class="tag-cloud-link tag-link-38955 tag-link-position-20" style="font-size: 13px;">Catalin Nechifor</a> <a href="https://www.svnews.ro/subiect/consiliul-judetean-suceava/" class="tag-cloud-link tag-link-38957 tag-link-position-21" style="font-size: 13px;">Consiliul Judetean Suceava</a> <a href="https://www.svnews.ro/subiect/gheorghe-flutur/" class="tag-cloud-link tag-link-38952 tag-link-position-22" style="font-size: 13px;">Gheorghe Flutur</a> <a href="https://www.svnews.ro/subiect/dosar-penal/" class="tag-cloud-link tag-link-816 tag-link-position-23" style="font-size: 13px;">dosar penal</a> <a href="https://www.svnews.ro/subiect/suceava/" class="tag-cloud-link tag-link-28 tag-link-position-24" style="font-size: 13px;">Suceava</a> <a href="https://www.svnews.ro/subiect/ion-lungu/" class="tag-cloud-link tag-link-38951 tag-link-position-25" style="font-size: 13px;">Ion Lungu</a> <a href="https://www.svnews.ro/subiect/stiri-din-suceava/" class="tag-cloud-link tag-link-39133 tag-link-position-26" style="font-size: 13px;">stiri din Suceava</a> <a href="https://www.svnews.ro/subiect/suceava-news/" class="tag-cloud-link tag-link-39147 tag-link-position-27" style="font-size: 13px;">Suceava News</a> <a href="https://www.svnews.ro/subiect/svnews/" class="tag-cloud-link tag-link-39155 tag-link-position-28" style="font-size: 13px;">svnews</a></div> </div> </div> <div id="sidebar"> <div class="section"> <div class="sectioncont"> <ul class="pane" style="margin-bottom:0 !important"> <div class="slideshow"> <span id="slide1"> <h2><a href="https://www.svnews.ro/actiuni-suplimentare-de-igienizare-si-dezinfectare-in-municipiul-suceava/204338/foto-06f1c0424105902e96db6ca69/" title="Acțiuni suplimentare de igienizare și dezinfectare în municipiul Suceava" rel="bookmark">Acțiuni suplimentare de igienizare și dezinfectare în municipiul Suceava</a></h2> <a href="https://www.svnews.ro/actiuni-suplimentare-de-igienizare-si-dezinfectare-in-municipiul-suceava/204338/foto-06f1c0424105902e96db6ca69/" title="Acțiuni suplimentare de igienizare și dezinfectare în municipiul Suceava" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/03/14/204338/06f1c0424105902e96db6ca6902980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/03/14/204338/06f1c0424105902e96db6ca6902980295.jpg 298w, https://img.svnews.ro/foto/2020/03/14/204338/06f1c0424105902e96db6ca6900710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>19 poze</h5> </span> <span id="slide2"> <h2><a href="https://www.svnews.ro/o-noua-editie-de-succes-a-evenimentului-femei-de-succes-performanta-la-superlativ/203600/foto-1a541ba75cd6f6fc421bab16f/" title="O nouă ediție de succes a evenimentului ”Femei de succes! Performanță la superlativ”" rel="bookmark">O nouă ediție de succes a evenimentului ”Femei de succes! Performanță la superlativ”</a></h2> <a href="https://www.svnews.ro/o-noua-editie-de-succes-a-evenimentului-femei-de-succes-performanta-la-superlativ/203600/foto-1a541ba75cd6f6fc421bab16f/" title="O nouă ediție de succes a evenimentului ”Femei de succes! Performanță la superlativ”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/03/06/203600/1a541ba75cd6f6fc421bab16f02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/03/06/203600/1a541ba75cd6f6fc421bab16f02980295.jpg 298w, https://img.svnews.ro/foto/2020/03/06/203600/1a541ba75cd6f6fc421bab16f00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>43 poze</h5> </span> <span id="slide3"> <h2><a href="https://www.svnews.ro/primarul-coman-anunta-noi-investitii-in-modernizarea-muzeului-de-arta-ion-irimescu-din-falticeni-invitati-de-marca-la-manifestarile-irimescu-117/203091/foto-ff36484d5cc6234afaf8bc6d3/" title="Primarul Coman anunță noi investiții în modernizarea Muzeului de Artă Ion Irimescu din Fălticeni. Invitați de marcă la manifestările ”Irimescu 117”" rel="bookmark">Primarul Coman anunță noi investiții în modernizarea Muzeului de Artă Ion Irimescu din Fălticeni. Invitați de marcă la manifestările ”Irimescu 117”</a></h2> <a href="https://www.svnews.ro/primarul-coman-anunta-noi-investitii-in-modernizarea-muzeului-de-arta-ion-irimescu-din-falticeni-invitati-de-marca-la-manifestarile-irimescu-117/203091/foto-ff36484d5cc6234afaf8bc6d3/" title="Primarul Coman anunță noi investiții în modernizarea Muzeului de Artă Ion Irimescu din Fălticeni. Invitați de marcă la manifestările ”Irimescu 117”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/02/29/203091/ff36484d5cc6234afaf8bc6d302980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/02/29/203091/ff36484d5cc6234afaf8bc6d302980295.jpg 298w, https://img.svnews.ro/foto/2020/02/29/203091/ff36484d5cc6234afaf8bc6d300710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>25 poze</h5> </span> <span id="slide4"> <h2><a href="https://www.svnews.ro/cum-arata-noul-spital-din-falticeni-care-asteapta-ca-ministerul-sanatatii-sa-dea-banii-pentru-dotarile-medicale/202402/foto-7dc0deee869d8785be6860f48/" title="Cum arată noul spital din Fălticeni care așteaptă  ca Ministerul Sănătății să dea banii pentru dotările medicale" rel="bookmark">Cum arată noul spital din Fălticeni care așteaptă  ca Ministerul Sănătății să dea banii pentru dotările medicale</a></h2> <a href="https://www.svnews.ro/cum-arata-noul-spital-din-falticeni-care-asteapta-ca-ministerul-sanatatii-sa-dea-banii-pentru-dotarile-medicale/202402/foto-7dc0deee869d8785be6860f48/" title="Cum arată noul spital din Fălticeni care așteaptă  ca Ministerul Sănătății să dea banii pentru dotările medicale" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/02/19/202402/7dc0deee869d8785be6860f4802980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/02/19/202402/7dc0deee869d8785be6860f4802980295.jpg 298w, https://img.svnews.ro/foto/2020/02/19/202402/7dc0deee869d8785be6860f4800710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>52 poze</h5> </span> <span id="slide5"> <h2><a href="https://www.svnews.ro/teatrul-municipal-matei-visniec-suceava-isi-mai-trece-in-palmares-o-premiera-de-succes/200917/foto-02d48aa1b590a389b4098d5ee/" title="Teatrul Municipal ”Matei Vișniec” Suceava își mai trece în palmares o premieră de succes" rel="bookmark">Teatrul Municipal ”Matei Vișniec” Suceava își mai trece în palmares o premieră de succes</a></h2> <a href="https://www.svnews.ro/teatrul-municipal-matei-visniec-suceava-isi-mai-trece-in-palmares-o-premiera-de-succes/200917/foto-02d48aa1b590a389b4098d5ee/" title="Teatrul Municipal ”Matei Vișniec” Suceava își mai trece în palmares o premieră de succes" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/02/01/200917/02d48aa1b590a389b4098d5ee02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/02/01/200917/02d48aa1b590a389b4098d5ee02980295.jpg 298w, https://img.svnews.ro/foto/2020/02/01/200917/02d48aa1b590a389b4098d5ee00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>57 poze</h5> </span> <span id="slide6"> <h2><a href="https://www.svnews.ro/interventie-dificila-pompierii-militari-suceveni-au-luptat-10-ore-pe-un-frig-de-14-grade-celsius-pentru-lichidarea-incendiului-de-la-moldovita/199820/foto-699bf087864b8bd3f43121313/" title="Intervenție dificilă. Pompierii militari suceveni au luptat 10 ore pe un frig de -14 grade Celsius pentru lichidarea incendiului de la Moldovița" rel="bookmark">Intervenție dificilă. Pompierii militari suceveni au luptat 10 ore pe un frig de -14 grade Celsius pentru lichidarea incendiului de la Moldovița</a></h2> <a href="https://www.svnews.ro/interventie-dificila-pompierii-militari-suceveni-au-luptat-10-ore-pe-un-frig-de-14-grade-celsius-pentru-lichidarea-incendiului-de-la-moldovita/199820/foto-699bf087864b8bd3f43121313/" title="Intervenție dificilă. Pompierii militari suceveni au luptat 10 ore pe un frig de -14 grade Celsius pentru lichidarea incendiului de la Moldovița" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/01/18/199820/699bf087864b8bd3f4312131302980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/01/18/199820/699bf087864b8bd3f4312131302980295.jpg 298w, https://img.svnews.ro/foto/2020/01/18/199820/699bf087864b8bd3f4312131300710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>15 poze</h5> </span> <span id="slide7"> <h2><a href="https://www.svnews.ro/masina-lovita-de-tren-la-scheia-o-persoana-a-fost-proiectata-prin-parbriz-decedand-pe-loc/199315/foto-376a9793d573533bcb8f4da59/" title="Mașină lovită de tren la Șcheia. O persoană a fost proiectată prin parbriz decedând pe loc" rel="bookmark">Mașină lovită de tren la Șcheia. O persoană a fost proiectată prin parbriz decedând pe loc</a></h2> <a href="https://www.svnews.ro/masina-lovita-de-tren-la-scheia-o-persoana-a-fost-proiectata-prin-parbriz-decedand-pe-loc/199315/foto-376a9793d573533bcb8f4da59/" title="Mașină lovită de tren la Șcheia. O persoană a fost proiectată prin parbriz decedând pe loc" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/01/10/199315/376a9793d573533bcb8f4da5902980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/01/10/199315/376a9793d573533bcb8f4da5902980295.jpg 298w, https://img.svnews.ro/foto/2020/01/10/199315/376a9793d573533bcb8f4da5900710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>9 poze</h5> </span> <span id="slide8"> <h2><a href="https://www.svnews.ro/centrul-sucevei-arhiplin-la-revelionul-primariei-ion-lungu-a-ridicat-paharul-de-sampanie-in-cinstea-sucevenilor/198834/foto-b97f4e5370d0b4b747f6a9e47/" title="Centrul Sucevei arhiplin la Revelionul Primăriei. Ion Lungu a ridicat paharul de șampanie în cinstea sucevenilor" rel="bookmark">Centrul Sucevei arhiplin la Revelionul Primăriei. Ion Lungu a ridicat paharul de șampanie în cinstea sucevenilor</a></h2> <a href="https://www.svnews.ro/centrul-sucevei-arhiplin-la-revelionul-primariei-ion-lungu-a-ridicat-paharul-de-sampanie-in-cinstea-sucevenilor/198834/foto-b97f4e5370d0b4b747f6a9e47/" title="Centrul Sucevei arhiplin la Revelionul Primăriei. Ion Lungu a ridicat paharul de șampanie în cinstea sucevenilor" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/01/01/198834/b97f4e5370d0b4b747f6a9e4702980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/01/01/198834/b97f4e5370d0b4b747f6a9e4702980295.jpg 298w, https://img.svnews.ro/foto/2020/01/01/198834/b97f4e5370d0b4b747f6a9e4700710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>68 poze</h5> </span> <ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul> </div> </ul> </div> </div> <div id="minibars"> <div id="lmb"> </div> <div id="rmb"> </div> <div class="cb"></div> </div> <div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both"> <div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script> </div> </div> <div class="sectioncont"><div id="fblike"></div></div> </div> </div> </div> </div> </div> <div id="footer"> <div id="footer2"> <div id="footerwrapper2"> <div class="fotlists"> <div id="listscats"><ul> <li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a> </li> <li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a> </li> <li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a> </li> <li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a> </li> <li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a> </li> <li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a> </li> <li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a> </li> <li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a> </li> <li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a> </li> <li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a> </li> <li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a> </li> <li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a> </li> <li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a> </li> <li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a> </li> <li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a> </li> <li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div> <div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li> <li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li> <li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li> <li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div> <div id="listsparts"> <div class="rowparts"> <a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora"/></a> <a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z"/></a> <a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline"/></a> <a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei"/></a> </div> <div class="rowparts"> <a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org"/></a> <a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web"/></a> <a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana"/></a> <a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31"/></a> </div> </div> <div class="fotlinks"> <a href="https://www.dezstore.com/" title="Dezmembrari Camioane Suceava" target="_blank">Dezmembrari Camioane</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a> </div> </div> <div id="fotbot"> <div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2020 Suceava News Online</div></div> <div class="fotlogoright"></div> <div class="cb"></div> </div> </div> </div> </div> <div id="top-link"><a href="#top"></a></div> <link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=5.2.5' type='text/css' media='all'/> <script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974003.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974003.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974003.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974003.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974003.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974003.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974003.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"suceava-news"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"205544 https:\/\/www.svnews.ro\/?p=205544","disqusShortname":"suceava-news","disqusTitle":"13 m\u0103suri salvatoare pentru IMM-uri propuse de EBW Bianca Tudor: \u201cSuntem deja \u00eentr-o criz\u0103 economic\u0103 global\u0103, nu mai poate func\u021biona economia de pia\u021b\u0103\u201d","disqusUrl":"https:\/\/www.svnews.ro\/13-masuri-salvatoare-pentru-imm-uri-propuse-de-ebw-bianca-tudor-suntem-deja-intr-o-criza-economica-globala-nu-mai-poate-functiona-economia-de-piata\/205544\/","postId":"205544"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.75.2'></script> <script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script> <script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script> </body> </html>