<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO"> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <title>Agricover Holding face primul pas pe Bursa de Valori București, prin listarea celei mai mari emisiuni de obligațiuni a unei companii antreprenoriale românești la BVB | Suceava News Online</title> <link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974007.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974007.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974007.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css"/> <link rel="icon" href="https://www.svnews.ro/favicon.ico"/> <link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon"/> <meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o"/> <meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/> <meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876"/> <meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0"/> <meta name="yandex-verification" content="743681e74e72dd4c"/> <meta property="fb:pages" content="130172320433664"/> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews"/> <link rel="publisher" href="https://plus.google.com/+SvnewsRo/about"/> <link rel="pingback" href="https://www.svnews.ro/xmlrpc.php"/> <meta http-equiv="x-dns-prefetch-control" content="on"> <link rel="dns-prefetch" href="//www.svnews.ro"/> <link rel="dns-prefetch" href="//a.svnews.ro"/> <link rel="dns-prefetch" href="//img.svnews.ro"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/> <meta name="description" content="Agricover Holding, principalul jucător din agribusiness-ul românesc, a făcut primul pas pe Bursa de Valori București (BVB), unde a listat o emisiune de"/> <script type="application/ld+json" class="aioseop-schema">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</script> <link rel="canonical" href="https://www.svnews.ro/agricover-holding-face-primul-pas-pe-bursa-de-valori-bucuresti-prin-listarea-celei-mai-mari-emisiuni-de-obligatiuni-a-unei-companii-antreprenoriale-romanesti-la-bvb/238188/"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Agricover Holding face primul pas pe Bursa de Valori București, prin listarea celei mai mari emisiuni de obligațiuni a unei companii antreprenoriale românești la BVB | Suceava News Online"/> <meta property="og:description" content="Agricover Holding, principalul jucător din agribusiness-ul românesc, a făcut primul pas pe Bursa de Valori București (BVB), unde a listat o emisiune de obligațiuni în valoare de 40 milioane de euro și"/> <meta property="og:url" content="https://www.svnews.ro/agricover-holding-face-primul-pas-pe-bursa-de-valori-bucuresti-prin-listarea-celei-mai-mari-emisiuni-de-obligatiuni-a-unei-companii-antreprenoriale-romanesti-la-bvb/238188/"/> <meta property="og:site_name" content="Suceava News Online"/> <meta property="og:image" content="https://img.svnews.ro/foto/2021/03/30/238188/300c8aa201eafd3a528fdb3c5.jpg"/> <meta property="fb:admins" content="100003556343525"/> <meta property="fb:app_id" content="367319196637578"/> <meta property="article:tag" content="adrian tanase"/> <meta property="article:tag" content="agricover"/> <meta property="article:tag" content="agricover holding sa"/> <meta property="article:tag" content="bvb"/> <meta property="article:tag" content="ioana tanase"/> <meta property="article:tag" content="irina neacsu"/> <meta property="article:tag" content="radu hanga"/> <meta property="article:tag" content="stefan bucataru"/> <meta property="article:tag" content="suceava news"/> <meta property="article:tag" content="svnews"/> <meta property="article:tag" content="economic"/> <meta property="article:published_time" content="2021-03-30T15:33:45Z"/> <meta property="article:modified_time" content="2021-03-30T15:33:45Z"/> <meta property="og:image:secure_url" content="https://img.svnews.ro/foto/2021/03/30/238188/300c8aa201eafd3a528fdb3c5.jpg"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@suceavanews"/> <meta name="twitter:domain" content="Suceava News Online"/> <meta name="twitter:title" content="Agricover Holding face primul pas pe Bursa de Valori București, prin l"/> <meta name="twitter:description" content="Agricover Holding, principalul jucător din agribusiness-ul românesc, a făcut primul pas pe Bursa de Valori București (BVB), unde a listat o emisiune de obligațiuni în valoare de 40 milioane de euro și"/> <meta name="twitter:image" content="https://img.svnews.ro/foto/2021/03/30/238188/300c8aa201eafd3a528fdb3c5.jpg"/> <link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/widget.css?ver=5.4.4' type='text/css' media='all'/> <link rel='stylesheet' id='wp-block-library-css' href='https://www.svnews.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all'/> <link rel='stylesheet' id='contact-form-7-css' href='https://www.svnews.ro/lib/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 3px; line-height: 5px; height: 5px; background: #39f; border: 1px solid #36c; } </style> <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974007.js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml"/> <link rel='prev' title='Bursa de Valori București și Seedblink își unesc forțele pentru susținerea ecosistemului antreprenorial inovator românesc' href='https://www.svnews.ro/bursa-de-valori-bucuresti-si-seedblink-isi-unesc-fortele-pentru-sustinerea-ecosistemului-antreprenorial-inovator-romanesc/238185/'/> <link rel='next' title='ELKO Romania anunță disponibilitatea roduselor Intel® NUC 11 Pro Tiger Canyon' href='https://www.svnews.ro/elko-romania-anunta-disponibilitatea-roduselor-intel-nuc-11-pro-tiger-canyon/238190/'/> <meta name="generator" content="WordPress 5.4.4"/> <link rel='shortlink' href='https://www.svnews.ro/agricover-holding-face-primul-pas-pe-bursa-de-valori-bucuresti-prin-listarea-celei-mai-mari-emisiuni-de-obligatiuni-a-unei-companii-antreprenoriale-romanesti-la-bvb/238188/'/> <script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "e86fbfde46";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script> <!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]--> <link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://www.svnews.ro/agricover-holding-face-primul-pas-pe-bursa-de-valori-bucuresti-prin-listarea-celei-mai-mari-emisiuni-de-obligatiuni-a-unei-companii-antreprenoriale-romanesti-la-bvb/238188/"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script> </head> <body itemscope itemtype="http://schema.org/WebPage"> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script> <div id="fb-root"></div> <div class="top1"><a name="top"></a></div> <div class="btop"> <a href="http://www.facos.ro" target="_blank"> <img src="https://img.svnews.ro/adv/facos-suceava.gif" alt="" width="100%"/> </a> </div> <div id="wrapper"> <div id="header"> <div id="topheaderbar"> <div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 2 ore</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li> <li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> <li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li> <li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li> <li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li> </ul></div></div></div></div></div> <div id="topheaderbar-r">marți, 30 martie 2021</div> <div class="cb"></div> </div> <div id="header2"> <div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online"/></a></div> <div id="logoright"> <div id="logoright-left"> <div id="logoright-left-cat"> <div id="logoright-left-cat-wrapper"> <div id="logoright-left-cat-wrapper-title">&nbsp;</div> <div id="logoright-left-cat-wrapper-left"> <a href="https://www.svnews.ro/actualizare-zilnica-30-martie-evidenta-persoanelor-vaccinate-impotriva-covid-19/238204/" rel="bookmark" title="Actualizare zilnică (30 martie ) – evidența persoanelor vaccinate împotriva COVID-19"><img width="55" height="45" src="https://img.svnews.ro/foto/2021/03/30/238204/84e9b998c0866be5707bbb00d00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2021/03/30/238204/84e9b998c0866be5707bbb00d00550045.jpg 55w, https://img.svnews.ro/foto/2021/03/30/238204/84e9b998c0866be5707bbb00d01500125.jpg 150w, https://img.svnews.ro/foto/2021/03/30/238204/84e9b998c0866be5707bbb00d01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a> </div> <div id="logoright-left-cat-wrapper-right"> <div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div> <h2><a href="https://www.svnews.ro/actualizare-zilnica-30-martie-evidenta-persoanelor-vaccinate-impotriva-covid-19/238204/" title="Actualizare zilnică (30 martie ) – evidența persoanelor vaccinate împotriva COVID-19" rel="bookmark">Actualizare zilnică (30 martie ) – evidența perso...</a></h2> </div> <div class="cb"></div> </div> </div> </div> <div id="logoright-right"> <div id="logoright-right-search"> <form method="get" id="footersearch1" action="/"> <input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2"/> <input type="submit" value=" " id="searchsubmit"/> </form> </div> <div id="logoright-right-trending"> </div> </div> <div class="cb"></div> </div> <div class="cb"></div> </div> <div id="header3"> <div id="header3-1"> <div id="header3-1-left"> <div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei"/></div> <div id="header3-1-left-ticker"><ul id="titluri"> <li><a href="https://www.svnews.ro/viitorul-activitatii-medicale-din-romania-nu-poate-fi-negociat-in-3-ore/238202/" title="Viitorul activității medicale din România nu poate fi negociat în 3 ore" rel="bookmark">Viitorul activității medicale din România nu poate fi negociat în 3 ore...</a></li> <li><a href="https://www.svnews.ro/prefectul-si-seful-garzii-forestiere-cauta-solutii-pentru-imbunatatirea-colaborarii-cu-activistii-de-mediu/238200/" title="Prefectul și șeful Gărzii Forestiere caută soluții pentru îmbunătățirea colaborării cu activiștii de mediu" rel="bookmark">Prefectul și șeful Gărzii Forestiere caută soluții pentru îmbunătățirea colaborării cu act...</a></li> <li><a href="https://www.svnews.ro/corporatiile-sprijina-imm-urile-aflate-in-dificultate-in-pandemie-program-de-mentorat-elite-academy/238197/" title="Corporațiile sprijină IMM-urile aflate în dificultate în pandemie &#8211; program de mentorat ELITE Academy" rel="bookmark">Corporațiile sprijină IMM-urile aflate în dificultate în pandemie &#8211; program de mento...</a></li> <li><a href="https://www.svnews.ro/axis-communications-anunta-lansarea-camerei-axis-p3925-lre-dedicata-monitorizarii-transportului-public/238195/" title="Axis Communications anunță lansarea camerei AXIS P3925-LRE dedicată monitorizării transportului public" rel="bookmark">Axis Communications anunță lansarea camerei AXIS P3925-LRE dedicată monitorizării transpo...</a></li> <li><a href="https://www.svnews.ro/elko-romania-anunta-disponibilitatea-roduselor-intel-nuc-11-pro-tiger-canyon/238190/" title="ELKO Romania anunță disponibilitatea roduselor Intel® NUC 11 Pro Tiger Canyon" rel="bookmark">ELKO Romania anunță disponibilitatea roduselor Intel® NUC 11 Pro Tiger Canyon...</a></li> </ul></div> <div class="cb"></div> </div> <div id="header3-1-right"> <ul> <li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online"/></a></li> <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt=""/></a></li> <li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook"/></a></li> <li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter"/></a></li> <li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+"/></a></li> <li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest"/></a></li> <li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr"/></a></li> </ul> </div> <div class="cb"></div> </div> <div id="header3-2"> <div id="menu2"><ul> <div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li> <li class="menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li> <li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li> <li class="current-post-ancestor active current-post-parent menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li> <li class="menu-social"><a href="https://www.svnews.ro/social/">Social</a></li> <li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li> <li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li> <li class="menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li> <li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li> </ul></div></ul></div> <div id="menu3"><ul> <li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li> <div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li> <li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li> <li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li> <li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li> <li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li> <li class="menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li> <li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div></ul></div> </div> </div> </div> <div id="section"> <div id="column-wrap"> <style type="text/css"> #content .post{border:none !important} #content .post h2{text-transform:none !important} input, textarea{} #authorarea{padding-left:8px;margin:10px 0;width:635px} #authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px} #authorarea h3 a{text-decoration:none;color:#333;font-weight:bold} #authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px} #authorarea p{color:#333;margin:0} #authorarea p a{color:#333} .authorinfo{} </style> <div id="headgal"> <div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="main-content"> <div id="content" style="padding-right:0 !important"> <div id="homepost"> <article itemscope itemtype="http://schema.org/Article"> <div id="tools"><div id="datemeta" itemprop="datePublished" content="2021-03-30T18:33:45+03:00">marți, 30 martie 2021</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/economic/" title="Vezi toate articolele din Economic" itemprop="url"><span itemprop="title">Economic</span></a></span></div><div class="cb"></div></div> <div class="post"> <a itemprop="url" href="https://www.svnews.ro/agricover-holding-face-primul-pas-pe-bursa-de-valori-bucuresti-prin-listarea-celei-mai-mari-emisiuni-de-obligatiuni-a-unei-companii-antreprenoriale-romanesti-la-bvb/238188/" rel="bookmark" title="Agricover Holding face primul pas pe Bursa de Valori București, prin listarea celei mai mari emisiuni de obligațiuni a unei companii antreprenoriale românești la BVB"><h2 itemprop="name headline">Agricover Holding face primul pas pe Bursa de Valori București, prin listarea celei mai mari emisiuni de obligațiuni a unei companii antreprenoriale românești la BVB</h2></a> <div class="entry"> <img width="650" height="325" src="https://img.svnews.ro/foto/2021/03/30/238188/300c8aa201eafd3a528fdb3c506500325.jpg" alt="" itemprop="image"/> <div class="entry_content" itemprop="articleBody"> <p><a href="https://agricover.ro/">Agricover Holding</a>, principalul jucător din agribusiness-ul românesc, a făcut primul pas pe <a href="http://www.bvb.ro/">Bursa de Valori București</a> (<a href="https://bvb.ro/FinancialInstruments/Details/FinancialInstrumentsDetails.aspx?s=BVB">BVB</a>), unde a listat o emisiune de obligațiuni în valoare de 40 milioane de euro și cu maturitate de cinci ani, aceasta fiind cea mai mare emisiune de obligațiuni corporative a unei companii antreprenoriale românești la BVB.</p> <ul> <li>Radu Hanga, Președinte Bursa de Valori București: <ul> <li>„Suntem încântați de succesul emisiunii de obligațiuni derulată de Agricover Holding atât pentru că vorbim despre cea mai mare emisiune de obligațiuni derulată de o companie antreprenorială la BVB, dar mai ales deoarece banii atrași de la investitori vor fi direcționați către susținerea dezvoltării agriculturii românești. Pandemia ne-a arătat că în perioade tensionate și pline de incertitudini, trebuie să ne bazăm în primul rând pe forțele proprii, astfel că este normal ca și piața de capital să susțină companiile românești.”</li> </ul> </li> <li>Ioana Tănase, Director Investment Banking, BCR: <ul> <li>„De-a lungul timpului, BCR a susținut prin finanțare dezvoltarea grupului și este firesc să fim alături de ei și cu ocazia primului pas pe care l-au făcut pe piața de capital. Avem astăzi dovada clară că o companie solidă va atrage mereu interesul investitorilor. Suntem mândri că acest model a fost oferit de Agricover, alături de care avem o lungă istorie de parteneriat în business. Nu în ultimul rând, România are nevoie să avanseze rapid în direcția unei dezvoltări sustenabile, iar BCR este pregătită să își susțină clienții inclusiv în aceste inițiative.”</li> </ul> </li> <li>Irina Neacșu, Director Executiv Corporate Finance, BRD Groupe Societe Generale: <ul> <li>„Agricover este fără îndoială unul dintre cele mai reprezentative grupuri de afaceri antreprenoriale din România, care crește profitabil într-un ritm alert și care deține poziții proeminente pe toate segmentele sale de afaceri. Atractivitatea domeniului agricol și a emitentului a fost confirmată de investitorii instituționali și din categoria private banking care au suprasubscris oferta de obligațiuni, aceștia devenind astfel noii parteneri ai creșterii viitoare a Grupului Agricover. Inclusiv din perspectiva experienței noastre ca intermediar al ofertei, avem convingerea că emisiunea de obligațiuni reprezintă doar un prim pas al Grupului Agricover pe bursa de la București.”</li> </ul> </li> <li>Ștefan Bucătaru, Membru în Consilul de Administrație al Agricover Holding: <ul> <li>„Ne bucură mult oportunitatea de a crea o punte de legătură între cât mai mulți și mai diferiți investitori de pe piața de capital și agricultura românească. Grupul Agricover, prin intermediul entităților Agricover Credit IFN, Agricover SA și Agricover Technology SRL, ridică la rang de strategie de business facilitarea accesului fermierilor români, atât la cele mai performante tehnologii agricole, cât și la soluții de finanțare adaptate specificului sectorului agricol, astfel încât un număr cât mai mare de fermierii români să-și poată dezvolta optim afaceri de succes. Dorim, astfel, să oferim investitorilor din România oportunitatea de a ni se alătura acestui demers, pentru ca împreună să contribuim în mod efectiv la modernizarea fermelor românești pe baze profesioniste, competitive și sustenabile.”</li> </ul> </li> <li>Adrian Tănase, Director General, Bursa de Valori București: <ul> <li>„Rundele de finanțare derulate cu succes la BVB demonstrează că pe bursă există mai mulți finanțatori, persoane fizice și investitori instituționali. Aceste resurse pot proveni din depozitele populației, din activele fondurilor de pensii și ale celor mutuale. În ultimii ani am văzut companii din diverse sectoare venind la bursă, agricultură, energie, medical, HoReCa, IT, financiar bancar și nebancar. Totodată, în acest an vom vedea noi companii la Bursa de Valori București, din diverse ramuri ale economiei, doar din informațiile publice fiind peste 20 de companii în diverse faze de pregătire.”</li> </ul> </li> </ul> <p>Obligațiunile emise de Agricover Holding SA în cuantum de 40 milioane euro sunt negarantate, valoarea nominală a unei obligațiuni fiind de 50.000 de euro, cu o rată a cuponului de 3,5%. Emisiunea s-a desfășurat printr-un plasament privat la BVB încheiat în ianuarie 2021, care a fost suprasubscris și s-a bucurat de o audiență diversificată, atât în rândul investitorilor instituționali (fonduri deschise de investiții, bănci comerciale, instituții financiare internaționale), precum și în rândul investitorilor din categoria „private banking”.</p> <p>Capitalul atras prin emisiunea de obligațiuni este destinat finanțării operațiunilor de creditare ale Agricover Credit IFN SA, subsidiară a Agricover Holding SA, specializată exclusiv în finanțarea fermierilor din România. Inclusiv prin fondurile atrase prin emisiunea de obligațiuni, instituția financiară nebancară își propune să mențină ritmul alert de creditare al fermierilor români și să contribuie pe mai departe la creșterea susținută, pe baze sustenabile, a performanței agriculturii locale.</p> <p>Mai multe informații sunt disponibile în <strong>Prospectul</strong> întocmit în vederea admiterii la tranzacționare și publicat pe site-ul <a href="https://agricover.ro/relatii-investitori/relatii-cu-detinatorii-de-obligatiuni/">Agricover.ro</a> sau pe site-ul <a href="https://bvb.ro/Juridic/files/AGV26E_Prospect%20admitere%20la%20tranzactionare%20Agricover%20Holding.pdf">BVB</a>.</p> <p>Vă invităm să urmăriți, în data de 31 martie 2021, ora 10.00, pe canalele de comunicare ale Agricover și BVB evenimentul de lansare organizat la sediul BVB. <a href="https://bvb.ro/AboutUs/MediaCenter/PressItem/Listarea-primei-emisiuni-de-obligatiuni-Agricover-Holding-la-BVB-Videoconferinta/5279">Agenda este disponibilă aici. </a></p> </div> <div> <div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_238188" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a238188" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a238188" class="gdsr_rating_as"><a id="gdsrX238188X10X0XaXarticle_rater_238188Xarticle_loader_238188X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX238188X9X0XaXarticle_rater_238188Xarticle_loader_238188X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX238188X8X0XaXarticle_rater_238188Xarticle_loader_238188X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX238188X7X0XaXarticle_rater_238188Xarticle_loader_238188X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX238188X6X0XaXarticle_rater_238188Xarticle_loader_238188X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX238188X5X0XaXarticle_rater_238188Xarticle_loader_238188X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX238188X4X0XaXarticle_rater_238188Xarticle_loader_238188X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX238188X3X0XaXarticle_rater_238188Xarticle_loader_238188X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX238188X2X0XaXarticle_rater_238188Xarticle_loader_238188X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX238188X1X0XaXarticle_rater_238188Xarticle_loader_238188X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_238188" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a238188">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div> </div> </div> <center style="font-weight:bold"></center> <span style="display:none" itemprop="articleSection">Economic</span> <div id="metaboxh"> <h5>Etichete</h5> <div class="listtags" itemprop="keywords"> <a href="https://www.svnews.ro/subiect/adrian-tanase/" rel="tag">Adrian Tanase</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/agricover/" rel="tag">Agricover</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/agricover-holding-sa/" rel="tag">Agricover Holding SA</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/bvb/" rel="tag">BVB</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/ioana-tanase/" rel="tag">Ioana Tanase</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/irina-neacsu/" rel="tag">Irina Neacsu</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/radu-hanga/" rel="tag">Radu Hanga</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/stefan-bucataru/" rel="tag">Stefan Bucataru</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/suceava-news/" rel="tag">Suceava News</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/svnews/" rel="tag">svnews</a></div> </div> <div class="socialsharewrapper"> <div class="socialshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/agricover-holding-face-primul-pas-pe-bursa-de-valori-bucuresti-prin-listarea-celei-mai-mari-emisiuni-de-obligatiuni-a-unei-companii-antreprenoriale-romanesti-la-bvb/238188/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/agricover-holding-face-primul-pas-pe-bursa-de-valori-bucuresti-prin-listarea-celei-mai-mari-emisiuni-de-obligatiuni-a-unei-companii-antreprenoriale-romanesti-la-bvb/238188/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a> <a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/agricover-holding-face-primul-pas-pe-bursa-de-valori-bucuresti-prin-listarea-celei-mai-mari-emisiuni-de-obligatiuni-a-unei-companii-antreprenoriale-romanesti-la-bvb/238188/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/agricover-holding-face-primul-pas-pe-bursa-de-valori-bucuresti-prin-listarea-celei-mai-mari-emisiuni-de-obligatiuni-a-unei-companii-antreprenoriale-romanesti-la-bvb/238188/&media=https://img.svnews.ro/foto/2021/03/30/238188/300c8aa201eafd3a528fdb3c5.jpg&description=Agricover%20Holding%20face%20primul%20pas%20pe%20Bursa%20de%20Valori%20Bucure%C8%99ti%2C%20prin%20listarea%20celei%20mai%20mari%20emisiuni%20de%20obliga%C8%9Biuni%20a%20unei%20companii%20antreprenoriale%20rom%C3%A2ne%C8%99ti%20la%20BVB" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a> <a href="mailto:?subject=Agricover%20Holding%20face%20primul%20pas%20pe%20Bursa%20de%20Valori%20Bucure%C8%99ti%2C%20prin%20listarea%20celei%20mai%20mari%20emisiuni%20de%20obliga%C8%9Biuni%20a%20unei%20companii%20antreprenoriale%20rom%C3%A2ne%C8%99ti%20la%20BVB&body=&#39;Agricover Holding face primul pas pe Bursa de Valori Bucuresti, prin listarea celei mai mari emisiuni de obligatiuni a unei companii antreprenoriale romanesti la BVB&#39;:%0D%0Ahttps://www.svnews.ro/agricover-holding-face-primul-pas-pe-bursa-de-valori-bucuresti-prin-listarea-celei-mai-mari-emisiuni-de-obligatiuni-a-unei-companii-antreprenoriale-romanesti-la-bvb/238188/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a> <div class="clear"></div> </div> <div class="clear"></div> </div> <div style="display:block;width:100%;margin-bottom:15px;padding:0"> <div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/bursa-de-valori-bucuresti-si-seedblink-isi-unesc-fortele-pentru-sustinerea-ecosistemului-antreprenorial-inovator-romanesc/238185/" rel="prev">Bursa de Valori București și Seedblink își unesc forțele pentru susținerea ecosistemului antreprenorial inovator românesc</a></strong></div> <div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/elko-romania-anunta-disponibilitatea-roduselor-intel-nuc-11-pro-tiger-canyon/238190/" rel="next">ELKO Romania anunță disponibilitatea roduselor Intel® NUC 11 Pro Tiger Canyon</a></strong></div> <div class="clear"></div> </div> <div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0"> <div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="infowebcam"> <div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://image.webcamromania.ro/camera/019/snap/medium.1617128379.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div> <div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://image.webcamromania.ro/camera/018/snap/medium.1617128379.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div> </div> </div> <div class="cb"></div> <span itemprop="author" itemtype="http://schema.org/Person" style="display:none"> <span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span> </span> <div id="related" class="clearfix"> <div id="relatednews"> <div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div> <div style="float:right;height:19px"></div> <div class="cb"></div> </div> <div class='yarpp-related'> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/cele-trei-emisiuni-de-titluri-de-stat-pentru-populatie-prin-care-ministerul-finantelor-publice-a-atras-122-miliarde-lei-si-1684-milioane-euro-intra-la-tranzactionare-la-bursa-de-valori-bucuresti/217999/" rel="bookmark" title="Cele trei emisiuni de titluri de stat pentru populație prin care Ministerul Finanțelor Publice a atras 1,22 miliarde lei și 168,4 milioane euro intră la tranzacționare la Bursa de Valori București"><img width="150" height="125" src="https://img.svnews.ro/foto/2020/08/13/217999/10ffd814d178072f42d9aa79901500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/08/13/217999/10ffd814d178072f42d9aa79901500125.jpg 150w, https://img.svnews.ro/foto/2020/08/13/217999/10ffd814d178072f42d9aa79900550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/cele-trei-emisiuni-de-titluri-de-stat-pentru-populatie-prin-care-ministerul-finantelor-publice-a-atras-122-miliarde-lei-si-1684-milioane-euro-intra-la-tranzactionare-la-bursa-de-valori-bucuresti/217999/" rel="bookmark" title="Cele trei emisiuni de titluri de stat pentru populație prin care Ministerul Finanțelor Publice a atras 1,22 miliarde lei și 168,4 milioane euro intră la tranzacționare la Bursa de Valori București">Cele trei emisiuni de titluri de stat pentru populație prin care...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/globalworth-listeaza-a-doua-emisiune-de-obligatiuni-corporative-in-valoare-de-550-milioane-euro-la-bursa-de-valori-bucuresti/149789/" rel="bookmark" title="Globalworth listează a doua emisiune de obligațiuni corporative în valoare de 550 milioane euro la Bursa de Valori București"><img width="150" height="125" src="https://img.svnews.ro/foto/2018/05/18/149789/1a4bf068a6c71e493af4013ad01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/05/18/149789/1a4bf068a6c71e493af4013ad01500125.jpg 150w, https://img.svnews.ro/foto/2018/05/18/149789/1a4bf068a6c71e493af4013ad00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/globalworth-listeaza-a-doua-emisiune-de-obligatiuni-corporative-in-valoare-de-550-milioane-euro-la-bursa-de-valori-bucuresti/149789/" rel="bookmark" title="Globalworth listează a doua emisiune de obligațiuni corporative în valoare de 550 milioane euro la Bursa de Valori București">Globalworth listează a doua emisiune de obligațiuni corporative în valoare de...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/unicredit-bank-listeaza-la-bursa-de-valori-bucuresti-obligatiuni-corporative-de-610-milioane-lei/133034/" rel="bookmark" title="Unicredit Bank listează la Bursa de Valori București obligațiuni corporative de 610 milioane lei"><img width="150" height="125" src="https://img.svnews.ro/foto/2017/08/07/133034/3f8639c18648c98b04f4c80be01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/08/07/133034/3f8639c18648c98b04f4c80be01500125.jpg 150w, https://img.svnews.ro/foto/2017/08/07/133034/3f8639c18648c98b04f4c80be00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/unicredit-bank-listeaza-la-bursa-de-valori-bucuresti-obligatiuni-corporative-de-610-milioane-lei/133034/" rel="bookmark" title="Unicredit Bank listează la Bursa de Valori București obligațiuni corporative de 610 milioane lei">Unicredit Bank listează la Bursa de Valori București obligațiuni corporative de...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/bittnet-isi-finanteaza-extinderea-printr-o-noua-emisiune-de-obligatiuni-desfasurata-la-bursa-de-valori-bucuresti/139239/" rel="bookmark" title="Bittnet își finanțează extinderea printr-o nouă emisiune de obligațiuni desfășurată la Bursa de Valori București"><img width="150" height="125" src="https://img.svnews.ro/foto/2017/11/28/139239/5d062426519a8eb2b7db5a21601500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/11/28/139239/5d062426519a8eb2b7db5a21601500125.jpg 150w, https://img.svnews.ro/foto/2017/11/28/139239/5d062426519a8eb2b7db5a21600550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/bittnet-isi-finanteaza-extinderea-printr-o-noua-emisiune-de-obligatiuni-desfasurata-la-bursa-de-valori-bucuresti/139239/" rel="bookmark" title="Bittnet își finanțează extinderea printr-o nouă emisiune de obligațiuni desfășurată la Bursa de Valori București">Bittnet își finanțează extinderea printr-o nouă emisiune de obligațiuni desfășurată la...</a></h3> </div> </div> </div> <div class="cb"></div> <br/><hr/><br/> <div class="yarpp-related"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="cb"></div> </div> <div class="cb"></div> <div id="comment_wrapper" class="clear"> <div id="disqus_thread"></div> </div> </article> </div> </div> </div> <div id="aside"> <div style="display:block;position:relative;width:310px;margin:0 0 0 5px;clear:both"><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="http://sav-com.ro/" target="_blank" title="SAV-COM Suceava"><img src="https://img.svnews.ro/adv/savcom-25.gif" border="0" alt="SAV-COM Suceava"/></a></div><div style="display:block;position:relative;width:310px;height:135px;margin:0 0 0 5px;clear:both"><a href="http://imobiliareaiti.ro/" target="_blank" title="A.I.T.I. Imobiliare Suceava"><img src="https://img.svnews.ro/adv/imobiliare-aiti.jpg" border="0" alt="A.I.T.I. Imobiliare Suceava"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="http://generalconstruct.ro/anunturi-angajare/" target="_blank" title="General Construct - Anunturi angajare"><img src="https://img.svnews.ro/adv/general-construct-angajare.jpg" border="0" alt="General Construct - Anunturi angajare"/></a></div><div style="display:block;position:relative;width:310px;height:235px;margin:0 0 0 5px;clear:both"><a href="http://www.aeroportsuceava.ro" target="_blank"><img src="https://img.svnews.ro/adv/aeroport-suceava-curse.jpg" alt="Aeroportul International Stefan cel Mare Suceava"></a></div><div style="display:block;position:relative;width:310px;height:227px;margin:0 0 0 5px;clear:both"><a href="http://www.revine.ro" target="_blank"><img src="https://img.svnews.ro/adv/revine-suceava.jpg" alt="REVINE Suceava"></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"><a href="https://www.facebook.com/hornardebucovina" target="_blank"><img src="https://img.svnews.ro/adv/hornar-de-bucovina.jpg" alt="Hornar de Bucovina"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"><a href="https://ro.jooble.org" title="Locuri de munca in Romania" target="_blank"><img src="https://img.svnews.ro/adv/jooble.jpg" alt="Locuri de munca in Romania"/></a></div><div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"><a href="http://www.romfour-tur.ro" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"><a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-angajeaza-electricieni.jpg" alt="Loial Impex Suceava"/></a></div></div> <div style="display:block;position:relative;width:310px;height:617px;margin:10px 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="mrtindiva"> <ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul> <div class="tab_container"> <div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/o-soferita-de-20-de-ani-a-plimbat-patru-minori-pe-barele-metalice-de-pe-partile-laterale-ale-masinii/235709/" title="O șoferiță de 20 de ani a plimbat patru minori pe barele metalice de pe părțile laterale ale mașinii" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/04/23/208454/684a2286e52e829426d64701c00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/04/23/208454/684a2286e52e829426d64701c00550045.jpg 55w, https://img.svnews.ro/foto/2020/04/23/208454/684a2286e52e829426d64701c01500125.jpg 150w, https://img.svnews.ro/foto/2020/04/23/208454/684a2286e52e829426d64701c01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/o-soferita-de-20-de-ani-a-plimbat-patru-minori-pe-barele-metalice-de-pe-partile-laterale-ale-masinii/235709/" title="O șoferiță de 20 de ani a plimbat patru minori pe barele metalice de pe părțile laterale ale mașinii" rel="bookmark">O șoferiță de 20 de ani a......</a><br/>(26624 vizualizări)</div></li><li><a href="https://www.svnews.ro/un-mirean-i-a-propus-ips-calinic-ca-fiecare-preot-sa-adopte-cate-un-copil-abandonat-calinic-daca-lucrurile-se-vor-imbunatati-din-punct-de-vedere-financiar-ne-putem-deschide-si-spre-aceasta/236054/" title="Un mirean i-a propus IPS Calinic ca fiecare preot să adopte câte un copil abandonat. Calinic: ”Dacă lucrurile se vor îmbunătăţi din punct de vedere financiar, ne putem deschide şi spre aceasta”" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2021/03/09/236054/48b04978a31587a8a5c6c538100550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2021/03/09/236054/48b04978a31587a8a5c6c538100550045.jpg 55w, https://img.svnews.ro/foto/2021/03/09/236054/48b04978a31587a8a5c6c538101500125.jpg 150w, https://img.svnews.ro/foto/2021/03/09/236054/48b04978a31587a8a5c6c538101730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/un-mirean-i-a-propus-ips-calinic-ca-fiecare-preot-sa-adopte-cate-un-copil-abandonat-calinic-daca-lucrurile-se-vor-imbunatati-din-punct-de-vedere-financiar-ne-putem-deschide-si-spre-aceasta/236054/" title="Un mirean i-a propus IPS Calinic ca fiecare preot să adopte câte un copil abandonat. Calinic: ”Dacă lucrurile se vor îmbunătăţi din punct de vedere financiar, ne putem deschide şi spre aceasta”" rel="bookmark">Un mirean i-a propus IPS Calinic ca......</a><br/>(26517 vizualizări)</div></li><li><a href="https://www.svnews.ro/o-noua-premiera-la-spitalul-judetean-suceava-s-a-inceput-aplicarea-unei-noi-proceduri-pentru-tratarea-atacului-vascular-cerebral/236233/" title="O nouă premieră la Spitalul Judeţean Suceava. S-a început aplicarea unei noi proceduri pentru tratarea atacului vascular cerebral" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2021/03/10/236233/eb3e264a2086776f350862e8d00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2021/03/10/236233/eb3e264a2086776f350862e8d00550045.jpg 55w, https://img.svnews.ro/foto/2021/03/10/236233/eb3e264a2086776f350862e8d01500125.jpg 150w, https://img.svnews.ro/foto/2021/03/10/236233/eb3e264a2086776f350862e8d01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/o-noua-premiera-la-spitalul-judetean-suceava-s-a-inceput-aplicarea-unei-noi-proceduri-pentru-tratarea-atacului-vascular-cerebral/236233/" title="O nouă premieră la Spitalul Judeţean Suceava. S-a început aplicarea unei noi proceduri pentru tratarea atacului vascular cerebral" rel="bookmark">O nouă premieră la Spitalul Judeţean Suceava.......</a><br/>(22363 vizualizări)</div></li><li><a href="https://www.svnews.ro/premiera-la-spitalul-judetean-suceava-primii-sase-pancienti-oncologici-investigati-cu-noul-echipament-pet-ct-examinarile-au-fost-suportate-financiar-de-consiliul-judetean/235349/" title="Premieră la Spitalul Județean Suceava.  Primii șase pancienți oncologici investigați cu noul echipament PET CT. Examinările au fost suportate financiar de Consiliul Județean  " rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2021/03/02/235349/f680b1eda80eee3fbefc7895100550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2021/03/02/235349/f680b1eda80eee3fbefc7895100550045.jpg 55w, https://img.svnews.ro/foto/2021/03/02/235349/f680b1eda80eee3fbefc7895101500125.jpg 150w, https://img.svnews.ro/foto/2021/03/02/235349/f680b1eda80eee3fbefc7895101730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/premiera-la-spitalul-judetean-suceava-primii-sase-pancienti-oncologici-investigati-cu-noul-echipament-pet-ct-examinarile-au-fost-suportate-financiar-de-consiliul-judetean/235349/" title="Premieră la Spitalul Județean Suceava.  Primii șase pancienți oncologici investigați cu noul echipament PET CT. Examinările au fost suportate financiar de Consiliul Județean  " rel="bookmark">Premieră la Spitalul Județean Suceava.  Primii șase......</a><br/>(20578 vizualizări)</div></li><li><a href="https://www.svnews.ro/un-mirean-tupeist-a-incercat-sa-l-puna-in-dificultate-pe-ips-calinic/235331/" title="Un mirean tupeist a încercat să-l pună în dificultate pe IPS Calinic" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2021/02/06/233228/9bea529391db1db2effa25af700550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2021/02/06/233228/9bea529391db1db2effa25af700550045.jpg 55w, https://img.svnews.ro/foto/2021/02/06/233228/9bea529391db1db2effa25af701500125.jpg 150w, https://img.svnews.ro/foto/2021/02/06/233228/9bea529391db1db2effa25af701730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/un-mirean-tupeist-a-incercat-sa-l-puna-in-dificultate-pe-ips-calinic/235331/" title="Un mirean tupeist a încercat să-l pună în dificultate pe IPS Calinic" rel="bookmark">Un mirean tupeist a încercat să-l pună......</a><br/>(19736 vizualizări)</div></li></ul></div> <div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><img alt='' src='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><span>curca ionela: </span>Programări online la Serviciul de Pașapoarte</a></div></li><li><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><span>CIPRIAN: </span>Liderul PSD Liviu Dragnea a fost condamnat la...</a></div></li><li><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><img alt='' src='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><span>Veligdan Alexei: </span>La Cornu Luncii se vor produce ochelari de...</a></div></li><li><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><img alt='' src='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><span>Piciu: </span>Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu...</a></div></li><li><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><span>CIPRIAN: </span>Aurora Liiceanu în dialog cu Ovidiu Șimonca, ...</a></div></li></ul></div> <div id="tab3" class="tab_content"><a href="https://www.svnews.ro/subiect/dr-tanase-tasente/" class="tag-cloud-link tag-link-21459 tag-link-position-1" style="font-size: 13px;">dr. Tanase Tasente</a> <a href="https://www.svnews.ro/subiect/plus-communication/" class="tag-cloud-link tag-link-19608 tag-link-position-2" style="font-size: 13px;">Plus Communication</a> <a href="https://www.svnews.ro/subiect/isu-suceava/" class="tag-cloud-link tag-link-255 tag-link-position-3" style="font-size: 13px;">ISU Suceava</a> <a href="https://www.svnews.ro/subiect/lucian-harsovschi/" class="tag-cloud-link tag-link-38963 tag-link-position-4" style="font-size: 13px;">Lucian Harsovschi</a> <a href="https://www.svnews.ro/subiect/csm-suceava/" class="tag-cloud-link tag-link-452 tag-link-position-5" style="font-size: 13px;">CSM Suceava</a> <a href="https://www.svnews.ro/subiect/pandemie-coronavirus/" class="tag-cloud-link tag-link-59828 tag-link-position-6" style="font-size: 13px;">pandemie coronavirus</a> <a href="https://www.svnews.ro/subiect/csu-suceava/" class="tag-cloud-link tag-link-665 tag-link-position-7" style="font-size: 13px;">CSU Suceava</a> <a href="https://www.svnews.ro/subiect/spitalul-judetean-suceava/" class="tag-cloud-link tag-link-125 tag-link-position-8" style="font-size: 13px;">Spitalul Judetean Suceava</a> <a href="https://www.svnews.ro/subiect/accident-rutier/" class="tag-cloud-link tag-link-3626 tag-link-position-9" style="font-size: 13px;">accident rutier</a> <a href="https://www.svnews.ro/subiect/ioan-balan/" class="tag-cloud-link tag-link-38976 tag-link-position-10" style="font-size: 13px;">Ioan Balan</a> <a href="https://www.svnews.ro/subiect/psd-suceava/" class="tag-cloud-link tag-link-167 tag-link-position-11" style="font-size: 13px;">PSD Suceava</a> <a href="https://www.svnews.ro/subiect/sport-din-suceava/" class="tag-cloud-link tag-link-30346 tag-link-position-12" style="font-size: 13px;">sport din Suceava</a> <a href="https://www.svnews.ro/subiect/pnl-suceava/" class="tag-cloud-link tag-link-78 tag-link-position-13" style="font-size: 13px;">PNL Suceava</a> <a href="https://www.svnews.ro/subiect/covid-19/" class="tag-cloud-link tag-link-59473 tag-link-position-14" style="font-size: 13px;">COVID-19</a> <a href="https://www.svnews.ro/subiect/alcoolemie/" class="tag-cloud-link tag-link-719 tag-link-position-15" style="font-size: 13px;">alcoolemie</a> <a href="https://www.svnews.ro/subiect/stiri-din-sport/" class="tag-cloud-link tag-link-25135 tag-link-position-16" style="font-size: 13px;">stiri din sport</a> <a href="https://www.svnews.ro/subiect/evenimente-suceava/" class="tag-cloud-link tag-link-15117 tag-link-position-17" style="font-size: 13px;">evenimente Suceava</a> <a href="https://www.svnews.ro/subiect/judetul-suceava/" class="tag-cloud-link tag-link-152 tag-link-position-18" style="font-size: 13px;">judetul Suceava</a> <a href="https://www.svnews.ro/subiect/catalin-nechifor/" class="tag-cloud-link tag-link-38955 tag-link-position-19" style="font-size: 13px;">Catalin Nechifor</a> <a href="https://www.svnews.ro/subiect/primaria-suceava/" class="tag-cloud-link tag-link-75 tag-link-position-20" style="font-size: 13px;">Primaria Suceava</a> <a href="https://www.svnews.ro/subiect/consiliul-judetean-suceava/" class="tag-cloud-link tag-link-38957 tag-link-position-21" style="font-size: 13px;">Consiliul Judetean Suceava</a> <a href="https://www.svnews.ro/subiect/suceava/" class="tag-cloud-link tag-link-28 tag-link-position-22" style="font-size: 13px;">Suceava</a> <a href="https://www.svnews.ro/subiect/dosar-penal/" class="tag-cloud-link tag-link-816 tag-link-position-23" style="font-size: 13px;">dosar penal</a> <a href="https://www.svnews.ro/subiect/gheorghe-flutur/" class="tag-cloud-link tag-link-38952 tag-link-position-24" style="font-size: 13px;">Gheorghe Flutur</a> <a href="https://www.svnews.ro/subiect/ion-lungu/" class="tag-cloud-link tag-link-38951 tag-link-position-25" style="font-size: 13px;">Ion Lungu</a> <a href="https://www.svnews.ro/subiect/stiri-din-suceava/" class="tag-cloud-link tag-link-39133 tag-link-position-26" style="font-size: 13px;">stiri din Suceava</a> <a href="https://www.svnews.ro/subiect/suceava-news/" class="tag-cloud-link tag-link-39147 tag-link-position-27" style="font-size: 13px;">Suceava News</a> <a href="https://www.svnews.ro/subiect/svnews/" class="tag-cloud-link tag-link-39155 tag-link-position-28" style="font-size: 13px;">svnews</a></div> </div> </div> <div id="sidebar"> <div class="section"> <div class="sectioncont"> <ul class="pane" style="margin-bottom:0 !important"> <div class="slideshow"> <span id="slide1"> <h2><a href="https://www.svnews.ro/nestemata-din-boroaia/237876/foto-195df8a14a56f7e4f08d5ace9/" title="Nestemata din Boroaia" rel="bookmark">Nestemata din Boroaia</a></h2> <a href="https://www.svnews.ro/nestemata-din-boroaia/237876/foto-195df8a14a56f7e4f08d5ace9/" title="Nestemata din Boroaia" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/03/27/237876/195df8a14a56f7e4f08d5ace902980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2021/03/27/237876/195df8a14a56f7e4f08d5ace902980295.jpg 298w, https://img.svnews.ro/foto/2021/03/27/237876/195df8a14a56f7e4f08d5ace900710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>42 poze</h5> </span> <span id="slide2"> <h2><a href="https://www.svnews.ro/biserica-veche-de-lemn-din-satul-sucevean-banesti-ascunde-marturii-legate-de-familia-poetului-mihai-eminescu/237227/foto-f2a45736be9370a557da94c41/" title="Biserica veche de lemn din satul sucevean Bănești ascunde mărturii legate de familia poetului Mihai Eminescu" rel="bookmark">Biserica veche de lemn din satul sucevean Bănești ascunde mărturii legate de familia poetului Mihai Eminescu</a></h2> <a href="https://www.svnews.ro/biserica-veche-de-lemn-din-satul-sucevean-banesti-ascunde-marturii-legate-de-familia-poetului-mihai-eminescu/237227/foto-f2a45736be9370a557da94c41/" title="Biserica veche de lemn din satul sucevean Bănești ascunde mărturii legate de familia poetului Mihai Eminescu" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/03/21/237227/f2a45736be9370a557da94c4102980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2021/03/21/237227/f2a45736be9370a557da94c4102980295.jpg 298w, https://img.svnews.ro/foto/2021/03/21/237227/f2a45736be9370a557da94c4100710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>65 poze</h5> </span> <span id="slide3"> <h2><a href="https://www.svnews.ro/mesajele-emotionante-ale-unor-elevi-de-clasa-a-doua-le-au-dat-energien-teava-pompierilor-suceveni-foto/236722/foto-362e43d8bf977e7e759cf83de/" title="Mesajele emoționante ale unor elevi de clasa a doua le-au dat energie’n țeavă pompierilor suceveni (foto)" rel="bookmark">Mesajele emoționante ale unor elevi de clasa a doua le-au dat energie’n țeavă pompierilor suceveni (foto)</a></h2> <a href="https://www.svnews.ro/mesajele-emotionante-ale-unor-elevi-de-clasa-a-doua-le-au-dat-energien-teava-pompierilor-suceveni-foto/236722/foto-362e43d8bf977e7e759cf83de/" title="Mesajele emoționante ale unor elevi de clasa a doua le-au dat energie’n țeavă pompierilor suceveni (foto)" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/03/16/236722/362e43d8bf977e7e759cf83de02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2021/03/16/236722/362e43d8bf977e7e759cf83de02980295.jpg 298w, https://img.svnews.ro/foto/2021/03/16/236722/362e43d8bf977e7e759cf83de00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>22 poze</h5> </span> <span id="slide4"> <h2><a href="https://www.svnews.ro/pompierii-suceveni-reactioneaza-dupa-ce-interventia-la-incendiul-de-la-palatul-administrativ-a-fost-prezentata-fals-in-spatiul-public-doar-divinitatea-are-interventii-fara/235806/foto-06839b86afd1177ca55c4af38/" title="Pompierii suceveni reacționează după ce intervenția la incendiul de la Palatul Administrativ a fost prezentată ”fals” în spațiul public. ”Doar divinitatea are intervenții fără sincope, perfecte”" rel="bookmark">Pompierii suceveni reacționează după ce intervenția la incendiul de la Palatul Administrativ a fost prezentată ”fals” în spațiul public. ”Doar divinitatea are intervenții fără sincope, perfecte”</a></h2> <a href="https://www.svnews.ro/pompierii-suceveni-reactioneaza-dupa-ce-interventia-la-incendiul-de-la-palatul-administrativ-a-fost-prezentata-fals-in-spatiul-public-doar-divinitatea-are-interventii-fara/235806/foto-06839b86afd1177ca55c4af38/" title="Pompierii suceveni reacționează după ce intervenția la incendiul de la Palatul Administrativ a fost prezentată ”fals” în spațiul public. ”Doar divinitatea are intervenții fără sincope, perfecte”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/03/07/235806/06839b86afd1177ca55c4af3802980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2021/03/07/235806/06839b86afd1177ca55c4af3802980295.jpg 298w, https://img.svnews.ro/foto/2021/03/07/235806/06839b86afd1177ca55c4af3800710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>21 poze</h5> </span> <span id="slide5"> <h2><a href="https://www.svnews.ro/falticeniul-si-a-omagiat-geniul/235117/foto-0be5d19d0e7f9f655b3c1cd77/" title="Fălticeniul și-a omagiat geniul " rel="bookmark">Fălticeniul și-a omagiat geniul </a></h2> <a href="https://www.svnews.ro/falticeniul-si-a-omagiat-geniul/235117/foto-0be5d19d0e7f9f655b3c1cd77/" title="Fălticeniul și-a omagiat geniul " rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/02/27/235117/0be5d19d0e7f9f655b3c1cd7702980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2021/02/27/235117/0be5d19d0e7f9f655b3c1cd7702980295.jpg 298w, https://img.svnews.ro/foto/2021/02/27/235117/0be5d19d0e7f9f655b3c1cd7700710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>70 poze</h5> </span> <span id="slide6"> <h2><a href="https://www.svnews.ro/frumusetea-scolii-de-altadata-puteti-retrai-momentele-copilariei-in-scoala-veche-din-muzeul-satului-bucovinean/234664/foto-d64d172b72ae0661a2aba16f6/" title="Frumusețea școlii de altădată. Puteți retrăi momentele copilăriei în școala veche din Muzeul Satului Bucovinean" rel="bookmark">Frumusețea școlii de altădată. Puteți retrăi momentele copilăriei în școala veche din Muzeul Satului Bucovinean</a></h2> <a href="https://www.svnews.ro/frumusetea-scolii-de-altadata-puteti-retrai-momentele-copilariei-in-scoala-veche-din-muzeul-satului-bucovinean/234664/foto-d64d172b72ae0661a2aba16f6/" title="Frumusețea școlii de altădată. Puteți retrăi momentele copilăriei în școala veche din Muzeul Satului Bucovinean" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/02/23/234664/d64d172b72ae0661a2aba16f602980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2021/02/23/234664/d64d172b72ae0661a2aba16f602980295.jpg 298w, https://img.svnews.ro/foto/2021/02/23/234664/d64d172b72ae0661a2aba16f600710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>39 poze</h5> </span> <span id="slide7"> <h2><a href="https://www.svnews.ro/vechea-biserica-de-lemn-din-vama-giuvaerul-din-muzeul-satului-bucovinean/234368/foto-ab261718fa79d2153eafa1470/" title="Vechea biserică de lemn din Vama, giuvaerul din Muzeul Satului Bucovinean" rel="bookmark">Vechea biserică de lemn din Vama, giuvaerul din Muzeul Satului Bucovinean</a></h2> <a href="https://www.svnews.ro/vechea-biserica-de-lemn-din-vama-giuvaerul-din-muzeul-satului-bucovinean/234368/foto-ab261718fa79d2153eafa1470/" title="Vechea biserică de lemn din Vama, giuvaerul din Muzeul Satului Bucovinean" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/02/19/234368/ab261718fa79d2153eafa147002980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2021/02/19/234368/ab261718fa79d2153eafa147002980295.jpg 298w, https://img.svnews.ro/foto/2021/02/19/234368/ab261718fa79d2153eafa147000710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>37 poze</h5> </span> <span id="slide8"> <h2><a href="https://www.svnews.ro/frumoasa-biserica-de-lemn-din-brosteni-unde-a-invatat-ion-creanga-plange-dupa-turisti/231550/foto-e28e36b1a8e128e79272014b2/" title="Frumoasa biserică de lemn din Broșteni unde a învățat Ion Creangă ”plânge” după turiști" rel="bookmark">Frumoasa biserică de lemn din Broșteni unde a învățat Ion Creangă ”plânge” după turiști</a></h2> <a href="https://www.svnews.ro/frumoasa-biserica-de-lemn-din-brosteni-unde-a-invatat-ion-creanga-plange-dupa-turisti/231550/foto-e28e36b1a8e128e79272014b2/" title="Frumoasa biserică de lemn din Broșteni unde a învățat Ion Creangă ”plânge” după turiști" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/01/17/231550/e28e36b1a8e128e79272014b202980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2021/01/17/231550/e28e36b1a8e128e79272014b202980295.jpg 298w, https://img.svnews.ro/foto/2021/01/17/231550/e28e36b1a8e128e79272014b200710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>86 poze</h5> </span> <ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul> </div> </ul> </div> </div> <div id="minibars"> <div id="lmb"> </div> <div id="rmb"> </div> <div class="cb"></div> </div> <div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both"> <div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script> </div> </div> <div class="sectioncont"><div id="fblike"></div></div> </div> </div> </div> </div> </div> <div id="footer"> <div id="footer2"> <div id="footerwrapper2"> <div class="fotlists"> <div id="listscats"><ul> <li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a> </li> <li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a> </li> <li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a> </li> <li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a> </li> <li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a> </li> <li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a> </li> <li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a> </li> <li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a> </li> <li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a> </li> <li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a> </li> <li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a> </li> <li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a> </li> <li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a> </li> <li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a> </li> <li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a> </li> <li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div> <div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li> <li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li> <li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li> <li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div> <div id="listsparts"> <div class="rowparts"> <a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora"/></a> <a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z"/></a> <a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline"/></a> <a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei"/></a> </div> <div class="rowparts"> <a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org"/></a> <a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web"/></a> <a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana"/></a> <a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31"/></a> </div> </div> <div class="fotlinks"> <a href="https://www.dezstore.com/" title="Dezmembrari Camioane Suceava" target="_blank">Dezmembrari Camioane</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a> </div> </div> <div id="fotbot"> <div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2021 Suceava News Online</div></div> <div class="fotlogoright"></div> <div class="cb"></div> </div> </div> </div> </div> <div id="top-link"><a href="#top"></a></div> <link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=5.4.4' type='text/css' media='all'/> <script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974007.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.svnews.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script> <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"suceava-news"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"238188 https:\/\/www.svnews.ro\/?p=238188","disqusShortname":"suceava-news","disqusTitle":"Agricover Holding face primul pas pe Bursa de Valori Bucure\u0219ti, prin listarea celei mai mari emisiuni de obliga\u021biuni a unei companii antreprenoriale rom\u00e2ne\u0219ti la BVB","disqusUrl":"https:\/\/www.svnews.ro\/agricover-holding-face-primul-pas-pe-bursa-de-valori-bucuresti-prin-listarea-celei-mai-mari-emisiuni-de-obligatiuni-a-unei-companii-antreprenoriale-romanesti-la-bvb\/238188\/","postId":"238188"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.75.5'></script> <script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script> <script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script> </body> </html>