<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO"> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <title>Angajamentele asumate de către industria de protecție a plantelor pentru 2030 | Suceava News Online</title> <link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974007.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974007.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974007.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css"/> <link rel="icon" href="https://www.svnews.ro/favicon.ico"/> <link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon"/> <meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o"/> <meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/> <meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876"/> <meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0"/> <meta name="yandex-verification" content="743681e74e72dd4c"/> <meta property="fb:pages" content="130172320433664"/> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews"/> <link rel="publisher" href="https://plus.google.com/+SvnewsRo/about"/> <link rel="pingback" href="https://www.svnews.ro/xmlrpc.php"/> <meta http-equiv="x-dns-prefetch-control" content="on"> <link rel="dns-prefetch" href="//www.svnews.ro"/> <link rel="dns-prefetch" href="//a.svnews.ro"/> <link rel="dns-prefetch" href="//img.svnews.ro"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/> <meta name="description" content="Industria de protecție a plantelor și-a asumat 6 angajamente ambițioase pentru a sprijini activitatea fermierilor din perioada următoare astfel încât aceștia să"/> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.svnews.ro/#organization","url":"https://www.svnews.ro/","name":"Suceava News Online","sameAs":[]},{"@type":"WebSite","@id":"https://www.svnews.ro/#website","url":"https://www.svnews.ro/","name":"Suceava News Online","publisher":{"@id":"https://www.svnews.ro/#organization"}},{"@type":"WebPage","@id":"https://www.svnews.ro/angajamentele-asumate-de-catre-industria-de-protectie-a-plantelor-pentru-2030/219677/#webpage","url":"https://www.svnews.ro/angajamentele-asumate-de-catre-industria-de-protectie-a-plantelor-pentru-2030/219677/","inLanguage":"ro-RO","name":"Angajamentele asumate de către industria de protecție a plantelor pentru 2030","isPartOf":{"@id":"https://www.svnews.ro/#website"},"breadcrumb":{"@id":"https://www.svnews.ro/angajamentele-asumate-de-catre-industria-de-protectie-a-plantelor-pentru-2030/219677/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.svnews.ro/angajamentele-asumate-de-catre-industria-de-protectie-a-plantelor-pentru-2030/219677/#primaryimage","url":"https://img.svnews.ro/foto/2020/09/08/219677/088ba0de73c177081753ed9e8.jpg","width":660,"height":400},"primaryImageOfPage":{"@id":"https://www.svnews.ro/angajamentele-asumate-de-catre-industria-de-protectie-a-plantelor-pentru-2030/219677/#primaryimage"},"datePublished":"2020-09-08T15:11:29+03:00","dateModified":"2020-09-08T15:11:29+03:00"},{"@type":"Article","@id":"https://www.svnews.ro/angajamentele-asumate-de-catre-industria-de-protectie-a-plantelor-pentru-2030/219677/#article","isPartOf":{"@id":"https://www.svnews.ro/angajamentele-asumate-de-catre-industria-de-protectie-a-plantelor-pentru-2030/219677/#webpage"},"author":{"@id":"https://www.svnews.ro/autor/redactia-suceava-news/#author"},"headline":"Angajamentele asumate de către industria de protecție a plantelor pentru 2030","datePublished":"2020-09-08T15:11:29+03:00","dateModified":"2020-09-08T15:11:29+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.svnews.ro/angajamentele-asumate-de-catre-industria-de-protectie-a-plantelor-pentru-2030/219677/#webpage"},"publisher":{"@id":"https://www.svnews.ro/#organization"},"articleSection":"Economic, Asociatia Europeanade Protectia Culturilor, ECPA, Géraldine Kutas, Pactul Verde European","image":{"@type":"ImageObject","@id":"https://www.svnews.ro/angajamentele-asumate-de-catre-industria-de-protectie-a-plantelor-pentru-2030/219677/#primaryimage","url":"https://img.svnews.ro/foto/2020/09/08/219677/088ba0de73c177081753ed9e8.jpg","width":660,"height":400}},{"@type":"Person","@id":"https://www.svnews.ro/autor/redactia-suceava-news/#author","name":"Suceava News Online","sameAs":["https://www.facebook.com/suceavanews","https://twitter.com/suceavanews"],"image":{"@type":"ImageObject","@id":"https://www.svnews.ro/#personlogo","url":"https://secure.gravatar.com/avatar/82861274c37e786d1fdec2b7f5217a6c?s=96&d=wavatar&r=g","width":96,"height":96,"caption":"Suceava News Online"}},{"@type":"BreadcrumbList","@id":"https://www.svnews.ro/angajamentele-asumate-de-catre-industria-de-protectie-a-plantelor-pentru-2030/219677/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.svnews.ro/","url":"https://www.svnews.ro/","name":"Suceava News Online"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.svnews.ro/angajamentele-asumate-de-catre-industria-de-protectie-a-plantelor-pentru-2030/219677/","url":"https://www.svnews.ro/angajamentele-asumate-de-catre-industria-de-protectie-a-plantelor-pentru-2030/219677/","name":"Angajamentele asumate de către industria de protecție a plantelor pentru 2030"}}]}]}</script> <link rel="canonical" href="https://www.svnews.ro/angajamentele-asumate-de-catre-industria-de-protectie-a-plantelor-pentru-2030/219677/"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Angajamentele asumate de către industria de protecție a plantelor pentru 2030 | Suceava News Online"/> <meta property="og:description" content="Industria de protecție a plantelor și-a asumat 6 angajamente ambițioase pentru a sprijini activitatea fermierilor din perioada următoare astfel încât aceștia să poată să îndeplinească obiectivele ambi"/> <meta property="og:url" content="https://www.svnews.ro/angajamentele-asumate-de-catre-industria-de-protectie-a-plantelor-pentru-2030/219677/"/> <meta property="og:site_name" content="Suceava News Online"/> <meta property="og:image" content="https://img.svnews.ro/foto/2020/09/08/219677/088ba0de73c177081753ed9e8.jpg"/> <meta property="fb:admins" content="100003556343525"/> <meta property="fb:app_id" content="367319196637578"/> <meta property="article:tag" content="asociatia europeanade protectia culturilor"/> <meta property="article:tag" content="ecpa"/> <meta property="article:tag" content="géraldine kutas"/> <meta property="article:tag" content="pactul verde european"/> <meta property="article:tag" content="economic"/> <meta property="article:published_time" content="2020-09-08T15:11:29Z"/> <meta property="article:modified_time" content="2020-09-08T15:11:29Z"/> <meta property="og:image:secure_url" content="https://img.svnews.ro/foto/2020/09/08/219677/088ba0de73c177081753ed9e8.jpg"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@suceavanews"/> <meta name="twitter:domain" content="Suceava News Online"/> <meta name="twitter:title" content="Angajamentele asumate de către industria de protecție a plantelor pent"/> <meta name="twitter:description" content="Industria de protecție a plantelor și-a asumat 6 angajamente ambițioase pentru a sprijini activitatea fermierilor din perioada următoare astfel încât aceștia să poată să îndeplinească obiectivele ambi"/> <meta name="twitter:image" content="https://img.svnews.ro/foto/2020/09/08/219677/088ba0de73c177081753ed9e8.jpg"/> <link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all'/> <link rel='stylesheet' id='wp-block-library-css' href='https://www.svnews.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all'/> <link rel='stylesheet' id='contact-form-7-css' href='https://www.svnews.ro/lib/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 3px; line-height: 5px; height: 5px; background: #39f; border: 1px solid #36c; } </style> <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974007.js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml"/> <link rel='prev' title='Orange România &#8211; 4 startup-uri s-au alăturat programului Orange Fab' href='https://www.svnews.ro/orange-romania-4-startup-uri-s-au-alaturat-programului-orange-fab/219674/'/> <link rel='next' title='IMM-urile din toate industriile pot accesa cel puțin 100,000 de euro pentru digitalizare' href='https://www.svnews.ro/imm-urile-din-toate-industriile-pot-accesa-cel-putin-100000-de-euro-pentru-digitalizare/219679/'/> <meta name="generator" content="WordPress 5.4.2"/> <link rel='shortlink' href='https://www.svnews.ro/angajamentele-asumate-de-catre-industria-de-protectie-a-plantelor-pentru-2030/219677/'/> <script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "487916aece";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script> <!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]--> <link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://www.svnews.ro/angajamentele-asumate-de-catre-industria-de-protectie-a-plantelor-pentru-2030/219677/"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script> </head> <body itemscope itemtype="http://schema.org/WebPage"> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script> <div id="fb-root"></div> <div class="top1"><a name="top"></a></div> <div class="btop"> <a href="http://www.facos.ro" target="_blank"> <img src="https://img.svnews.ro/adv/facos-suceava.gif" alt="" width="100%"/> </a> </div> <div id="wrapper"> <div id="header"> <div id="topheaderbar"> <div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 29 de minute</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li> <li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> <li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li> <li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li> <li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li> </ul></div></div></div></div></div> <div id="topheaderbar-r">marți, 8 septembrie 2020</div> <div class="cb"></div> </div> <div id="header2"> <div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online"/></a></div> <div id="logoright"> <div id="logoright-left"> <div id="logoright-left-cat"> <div id="logoright-left-cat-wrapper"> <div id="logoright-left-cat-wrapper-title">&nbsp;</div> <div id="logoright-left-cat-wrapper-left"> <a href="https://www.svnews.ro/activitati-inedite-in-mediul-rural-organizate-de-grupul-civic-initiative-pentru-bilca/219689/" rel="bookmark" title="Activități inedite în mediul rural, organizate de grupul civic „Inițiative pentru Bilca”"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/09/08/219689/06eb43837032e8fd589e8af0100550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/09/08/219689/06eb43837032e8fd589e8af0100550045.jpg 55w, https://img.svnews.ro/foto/2020/09/08/219689/06eb43837032e8fd589e8af0101500125.jpg 150w, https://img.svnews.ro/foto/2020/09/08/219689/06eb43837032e8fd589e8af0101730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a> </div> <div id="logoright-left-cat-wrapper-right"> <div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div> <h2><a href="https://www.svnews.ro/activitati-inedite-in-mediul-rural-organizate-de-grupul-civic-initiative-pentru-bilca/219689/" title="Activități inedite în mediul rural, organizate de grupul civic „Inițiative pentru Bilca”" rel="bookmark">Activități inedite în mediul rural, organizate de...</a></h2> </div> <div class="cb"></div> </div> </div> </div> <div id="logoright-right"> <div id="logoright-right-search"> <form method="get" id="footersearch1" action="/"> <input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2"/> <input type="submit" value=" " id="searchsubmit"/> </form> </div> <div id="logoright-right-trending"> </div> </div> <div class="cb"></div> </div> <div class="cb"></div> </div> <div id="header3"> <div id="header3-1"> <div id="header3-1-left"> <div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei"/></div> <div id="header3-1-left-ticker"><ul id="titluri"> <li><a href="https://www.svnews.ro/prim-ministrul-ludovic-orban-intalnire-cu-ministrul-de-externe-ucrainean-dmytro-kuleba/219687/" title="Prim–ministrul Ludovic Orban, întâlnire cu ministrul de externe ucrainean, Dmytro Kuleba" rel="bookmark">Prim–ministrul Ludovic Orban, întâlnire cu ministrul de externe ucrainean, Dmytro Kuleba...</a></li> <li><a href="https://www.svnews.ro/sportivii-suceveni-printre-protagonistii-campionatelor-europene-pentru-tineret/219685/" title="Sportivii suceveni, printre protagoniștii Campionatelor Europene pentru tineret" rel="bookmark">Sportivii suceveni, printre protagoniștii Campionatelor Europene pentru tineret...</a></li> <li><a href="https://www.svnews.ro/fa-cateva-schimbari-pentru-o-viata-mai-sanatoasa-sfatul-specialistului/219683/" title="Fa cateva schimbari pentru o viata mai sanatoasa. Sfatul specialistului" rel="bookmark">Fa cateva schimbari pentru o viata mai sanatoasa. Sfatul specialistului...</a></li> <li><a href="https://www.svnews.ro/vrei-campanii-seo-mai-eficiente-foloseste-site-urile-de-comunicate-pentru-a-ti-creste-autoritatea-si-site-ul/219681/" title="Vrei campanii SEO mai eficiente? Foloseste site-urile de comunicate pentru a-ti creste autoritatea si site-ul" rel="bookmark">Vrei campanii SEO mai eficiente? Foloseste site-urile de comunicate pentru a-ti creste aut...</a></li> <li><a href="https://www.svnews.ro/imm-urile-din-toate-industriile-pot-accesa-cel-putin-100000-de-euro-pentru-digitalizare/219679/" title="IMM-urile din toate industriile pot accesa cel puțin 100,000 de euro pentru digitalizare" rel="bookmark">IMM-urile din toate industriile pot accesa cel puțin 100,000 de euro pentru digitalizare...</a></li> </ul></div> <div class="cb"></div> </div> <div id="header3-1-right"> <ul> <li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online"/></a></li> <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt=""/></a></li> <li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook"/></a></li> <li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter"/></a></li> <li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+"/></a></li> <li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest"/></a></li> <li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr"/></a></li> </ul> </div> <div class="cb"></div> </div> <div id="header3-2"> <div id="menu2"><ul> <div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li> <li class="menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li> <li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li> <li class="current-post-ancestor active current-post-parent menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li> <li class="menu-social"><a href="https://www.svnews.ro/social/">Social</a></li> <li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li> <li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li> <li class="menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li> <li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li> </ul></div></ul></div> <div id="menu3"><ul> <li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li> <div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li> <li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li> <li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li> <li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li> <li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li> <li class="menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li> <li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div></ul></div> </div> </div> </div> <div id="section"> <div id="column-wrap"> <style type="text/css"> #content .post{border:none !important} #content .post h2{text-transform:none !important} input, textarea{} #authorarea{padding-left:8px;margin:10px 0;width:635px} #authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px} #authorarea h3 a{text-decoration:none;color:#333;font-weight:bold} #authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px} #authorarea p{color:#333;margin:0} #authorarea p a{color:#333} .authorinfo{} </style> <div id="headgal"> <div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="main-content"> <div id="content" style="padding-right:0 !important"> <div id="homepost"> <article itemscope itemtype="http://schema.org/Article"> <div id="tools"><div id="datemeta" itemprop="datePublished" content="2020-09-08T18:11:29+03:00">marți, 8 septembrie 2020</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/economic/" title="Vezi toate articolele din Economic" itemprop="url"><span itemprop="title">Economic</span></a></span></div><div class="cb"></div></div> <div class="post"> <a itemprop="url" href="https://www.svnews.ro/angajamentele-asumate-de-catre-industria-de-protectie-a-plantelor-pentru-2030/219677/" rel="bookmark" title="Angajamentele asumate de către industria de protecție a plantelor pentru 2030"><h2 itemprop="name headline">Angajamentele asumate de către industria de protecție a plantelor pentru 2030</h2></a> <div class="entry"> <img width="650" height="325" src="https://img.svnews.ro/foto/2020/09/08/219677/088ba0de73c177081753ed9e806500325.jpg" alt="" itemprop="image"/> <div class="entry_content" itemprop="articleBody"> <p>Industria de protecție a plantelor și-a asumat 6 angajamente ambițioase pentru a sprijini activitatea fermierilor din perioada următoare astfel încât aceștia să poată să îndeplinească obiectivele ambițioase cuprinse în Pactul Verde European. <strong>Industria își asumă o investiție de peste 14 miliarde euro</strong> pentru identificarea și implementarea noilor tehnologii și pentru obținerea de produse de protecție a plantelor mai durabile până în 2030.</p> <p>Pentru a răspunde în mod corespunzător strategiilor ambițioase incluse în Pactul Verde European: De la fermă la consumator și Biodiversitate 2030 întreaga industrie de protecție a plantelor va depune eforturi suplimentare pentru a crește nivelul de colectare a ambalajelor din plastic rezultate în urma utilizării produselor de protecție a plantelor. De asemenea, industria de protecție a plantelor se va concentra și pe creșterea gradului de conștientizare a fermierilor cu privire la utilizarea responsabilă a produselor de protecție a plantelor, încurajând operatorii să poarte echipamentul individual de protecție de fiecare dată când manipulează sau aplică pesticide.</p> <p>„Suntem responsabili și conștienți cu privire la rolul industriei noastre în ceea ce privește alinierea fermierilor la inițiativele cuprinse în Green Deal, motiv pentru care companiile noastre s-au unit pentru a-și fixa, în mod voluntar propriile obiective, măsurabile și specifice sectorului. Cu toții suntem de acord cu privire la direcția spre care ne îndreptăm, ceea ce este important acum este să facem acei pași deliberați pentru a atinge obiectivul final” – susține Géraldine Kutas, Director General al Asociației Europene de Protecția Culturilor – ECPA.</p> <p>Cele 6 angajamente asumate de către industria de protecție a plantelor vor ghida sectorul în următorul deceniu în domeniile cheie precum tehnologiile agricole inovatoare, economia circulară și o mai bună protecție a oamenilor și a mediului.</p> <ul> <li><strong>Inovații &amp; Investiții: </strong>sprijinind inovația și implementarea tehnologiilor digitale și principiile agriculturii de precizie, precum și identificarea și dezvoltarea biopesticidelor, industria de protecție a plantelor sprijină ambiția Comisiei Europene în <strong>tranziția către economia verde și tehnologia digitală a Europei</strong>. Până în 2030 industria de protecție a plantelor și-a propus să investească <strong>10 miliarde de euro pentru inovații</strong>, în tehnologii de precizie și digitale și <strong>4 miliarde de euro pentru dezvoltarea de biopesticide</strong>. Toate aceste investiții pe care industria de protecție a plantelor s-a angajat să le facă sunt utile numai dacă va exista un cadru de reglementare adecvat care să permită accesul fermierilor europeni la inovații și tehnologii moderne.</li> <li><strong>Economia Circulară:</strong> Prin fixarea unui procent de colectare de 75% a ambalajelor goale de pesticide din plastic și implementarea până în 2025 a unui sistem de colectare a ambalajelor în statele membre ale UE care nu au în prezent un astfel de program, industria de protecție a plantelor contribuie la îndeplinirea obiectivului Uniunii Europene privind economia circulară care își propune să diminueze cantitatea de deșeuri generate de industrie și a resurselor utilizate, reducând impactul ambalajelor din plastic asupra mediului înconjurător.</li> <li><strong>Protejarea oamenilor și a mediului:</strong> Prin instruirea fermierilor cu privire la implementarea managementului integrat al dăunătorilor, protejarea surselor de apă și prin promovarea purtării echipamentului individual de protecție (EIP), industria noastră dorește să limiteze expunerea și să reducă riscurile asociate utilizării pesticidelor, toate acestea contribuind la îndeplinirea obiectivelor generale ale Directivei de utilizare în siguranță a pesticidelor și a strategiei De la fermă la consumator care își propune să producă alimente în cantități suficiente și în mod sustenabil.</li> </ul> <p>„Suntem de acord cu privire la direcția spre care ne îndreptăm, ceea ce este important acum este să facem acei pași deliberați pentru a atinge obiectivul final. Angajamentele pe care ni le-am asumat sunt provocatoare pentru industrie, dar ne angajăm să îndeplinim ceea ce ne-am propus și solicităm Comisiei Europene să sprijine agricultura durabilă cu un cadru legislativ potrivit, care să permită accesul fermierilor la inovații și tehnologii. Acesta este doar începutul, o să urmărim progresele industriei noastre și vom împărtăși transparent cât de departe am ajuns” &#8211; a declarat Géraldine Kutas, director general al Asociației Europene de Protecția Culturilor – ECPA.</p> <p>Aflați <a href="https://www.ecpa.eu/commitments/2030-commitments">aici</a> mai multe detalii legate de angajamentele asumate de către industria de protecție a plantelor.</p> </div> <div> <div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_219677" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a219677" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a219677" class="gdsr_rating_as"><a id="gdsrX219677X10X0XaXarticle_rater_219677Xarticle_loader_219677X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX219677X9X0XaXarticle_rater_219677Xarticle_loader_219677X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX219677X8X0XaXarticle_rater_219677Xarticle_loader_219677X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX219677X7X0XaXarticle_rater_219677Xarticle_loader_219677X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX219677X6X0XaXarticle_rater_219677Xarticle_loader_219677X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX219677X5X0XaXarticle_rater_219677Xarticle_loader_219677X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX219677X4X0XaXarticle_rater_219677Xarticle_loader_219677X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX219677X3X0XaXarticle_rater_219677Xarticle_loader_219677X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX219677X2X0XaXarticle_rater_219677Xarticle_loader_219677X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX219677X1X0XaXarticle_rater_219677Xarticle_loader_219677X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_219677" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a219677">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div> </div> </div> <center style="font-weight:bold"></center> <span style="display:none" itemprop="articleSection">Economic</span> <div id="metaboxh"> <h5>Etichete</h5> <div class="listtags" itemprop="keywords"> <a href="https://www.svnews.ro/subiect/asociatia-europeanade-protectia-culturilor/" rel="tag">Asociatia Europeanade Protectia Culturilor</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/ecpa/" rel="tag">ECPA</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/geraldine-kutas/" rel="tag">Géraldine Kutas</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/pactul-verde-european/" rel="tag">Pactul Verde European</a></div> </div> <div class="socialsharewrapper"> <div class="socialshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/angajamentele-asumate-de-catre-industria-de-protectie-a-plantelor-pentru-2030/219677/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/angajamentele-asumate-de-catre-industria-de-protectie-a-plantelor-pentru-2030/219677/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a> <a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/angajamentele-asumate-de-catre-industria-de-protectie-a-plantelor-pentru-2030/219677/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/angajamentele-asumate-de-catre-industria-de-protectie-a-plantelor-pentru-2030/219677/&media=https://img.svnews.ro/foto/2020/09/08/219677/088ba0de73c177081753ed9e8.jpg&description=Angajamentele%20asumate%20de%20c%C4%83tre%20industria%20de%20protec%C8%9Bie%20a%20plantelor%20pentru%202030" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a> <a href="mailto:?subject=Angajamentele%20asumate%20de%20c%C4%83tre%20industria%20de%20protec%C8%9Bie%20a%20plantelor%20pentru%202030&body=&#39;Angajamentele asumate de catre industria de protectie a plantelor pentru 2030&#39;:%0D%0Ahttps://www.svnews.ro/angajamentele-asumate-de-catre-industria-de-protectie-a-plantelor-pentru-2030/219677/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a> <div class="clear"></div> </div> <div class="clear"></div> </div> <div style="display:block;width:100%;margin-bottom:15px;padding:0"> <div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/orange-romania-4-startup-uri-s-au-alaturat-programului-orange-fab/219674/" rel="prev">Orange România &#8211; 4 startup-uri s-au alăturat programului Orange Fab</a></strong></div> <div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/imm-urile-din-toate-industriile-pot-accesa-cel-putin-100000-de-euro-pentru-digitalizare/219679/" rel="next">IMM-urile din toate industriile pot accesa cel puțin 100,000 de euro pentru digitalizare</a></strong></div> <div class="clear"></div> </div> <div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0"> <div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="infowebcam"> <div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://image.webcamromania.ro/camera/019/snap/medium.1599582172.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div> <div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://image.webcamromania.ro/camera/018/snap/medium.1599582172.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div> </div> </div> <div class="cb"></div> <span itemprop="author" itemtype="http://schema.org/Person" style="display:none"> <span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span> </span> <div id="related" class="clearfix"> <div id="relatednews"> <div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div> <div style="float:right;height:19px"></div> <div class="cb"></div> </div> <div class='yarpp-related'> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/pozitia-industriei-de-protectia-plantelor-din-romania-cu-privire-la-aprovizionarea-cu-produse-de-protectia-plantelor/205210/" rel="bookmark" title="Poziția industriei de protecția plantelor din România cu privire la aprovizionarea cu produse de protecția plantelor"><img width="150" height="125" src="https://img.svnews.ro/foto/2020/03/23/205210/3922c5363a0ccb054ee22493201500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/03/23/205210/3922c5363a0ccb054ee22493201500125.jpg 150w, https://img.svnews.ro/foto/2020/03/23/205210/3922c5363a0ccb054ee22493200550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/pozitia-industriei-de-protectia-plantelor-din-romania-cu-privire-la-aprovizionarea-cu-produse-de-protectia-plantelor/205210/" rel="bookmark" title="Poziția industriei de protecția plantelor din România cu privire la aprovizionarea cu produse de protecția plantelor">Poziția industriei de protecția plantelor din România cu privire la aprovizionarea...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/aiprom-precizari-referitoare-la-consumul-si-valoarea-vanzarilor-de-produselor-de-protectie-a-plantelor-din-romania/212702/" rel="bookmark" title="AIPROM: Precizări referitoare la consumul și valoarea vânzărilor de produselor de protecție a plantelor din România"><img width="150" height="125" src="https://img.svnews.ro/foto/2020/06/10/212702/2c7d3def7f8fabdc3209c5a0301500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/06/10/212702/2c7d3def7f8fabdc3209c5a0301500125.jpg 150w, https://img.svnews.ro/foto/2020/06/10/212702/2c7d3def7f8fabdc3209c5a0300550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/aiprom-precizari-referitoare-la-consumul-si-valoarea-vanzarilor-de-produselor-de-protectie-a-plantelor-din-romania/212702/" rel="bookmark" title="AIPROM: Precizări referitoare la consumul și valoarea vânzărilor de produselor de protecție a plantelor din România">AIPROM: Precizări referitoare la consumul și valoarea vânzărilor de produselor de...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/cum-priveste-asociatia-industriei-de-protectia-plantelor-din-romania-strategiilede-la-ferma-la-consumator-si-pentru-biodiversitate-2030/211588/" rel="bookmark" title="Cum privește Asociația Industriei de Protecția Plantelor din România strategiileDe la fermă la consumator și pentru Biodiversitate 2030"><img width="150" height="125" src="https://img.svnews.ro/foto/2020/05/27/211588/1cbfd344107d463717d12463e01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/05/27/211588/1cbfd344107d463717d12463e01500125.jpg 150w, https://img.svnews.ro/foto/2020/05/27/211588/1cbfd344107d463717d12463e00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/cum-priveste-asociatia-industriei-de-protectia-plantelor-din-romania-strategiilede-la-ferma-la-consumator-si-pentru-biodiversitate-2030/211588/" rel="bookmark" title="Cum privește Asociația Industriei de Protecția Plantelor din România strategiileDe la fermă la consumator și pentru Biodiversitate 2030">Cum privește Asociația Industriei de Protecția Plantelor din România strategiileDe la...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/fermieri-si-distribuitori-actionam-impreuna-facem-scut-impotriva-falsificarii-produselor-de-protectie-a-plantelor-si-semintelor-protejati-va-afacerea-stop-furtului-din-depozitele-si-magazii/208275/" rel="bookmark" title="Fermieri și Distribuitori &#8211;  Acționăm! Împreună facem SCUT împotriva falsificării produselor de protecție a plantelor și semințelor. Protejați-vă afacerea! STOP furtului din depozitele și magaziile de pesticide"><img width="150" height="125" src="https://img.svnews.ro/foto/2020/04/21/208275/34b664864659b56247253dcc101500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/04/21/208275/34b664864659b56247253dcc101500125.jpg 150w, https://img.svnews.ro/foto/2020/04/21/208275/34b664864659b56247253dcc100550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/fermieri-si-distribuitori-actionam-impreuna-facem-scut-impotriva-falsificarii-produselor-de-protectie-a-plantelor-si-semintelor-protejati-va-afacerea-stop-furtului-din-depozitele-si-magazii/208275/" rel="bookmark" title="Fermieri și Distribuitori &#8211;  Acționăm! Împreună facem SCUT împotriva falsificării produselor de protecție a plantelor și semințelor. Protejați-vă afacerea! STOP furtului din depozitele și magaziile de pesticide">Fermieri și Distribuitori &#8211;  Acționăm! Împreună facem SCUT împotriva falsificării produselor...</a></h3> </div> </div> </div> <div class="cb"></div> <br/><hr/><br/> <div class="yarpp-related"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="cb"></div> </div> <div class="cb"></div> <div id="comment_wrapper" class="clear"> <div id="disqus_thread"></div> </div> </article> </div> </div> </div> <div id="aside"> <div style="display:block;position:relative;width:310px;height:280px;margin:0 0 0 5px;clear:both"><img src="https://img.svnews.ro/adv/camp/pnl-gheorghe-flutur.jpg" border="0" alt="PNL - Gheorghe Flutur"/></div> <div style="display:block;position:relative;width:310px;height:280px;margin:0 0 0 5px;clear:both"><img src="https://img.svnews.ro/adv/camp/pnl-ion-lungu-lucian-harsovschi.jpg" border="0" alt="PNL - Ion Lungu - Lucian Harsovschi"/></div> <div style="display:block;position:relative;width:310px;height:280px;margin:0 0 0 5px;clear:both"><img src="https://img.svnews.ro/adv/camp/psd-mirela-adomnicai.19021974007.jpg" border="0" alt="PSD - Mirela Adomnicai"/></div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="https://suceava.pmponline.ro/" target="_blank" title="Partidul Mișcarea Populară"><img src="https://img.svnews.ro/adv/camp/pmp-bogdan-codreanu.jpg" border="0" alt="PMP - Bogdan Codreanu"/></a></div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="https://suceava.pmponline.ro/" target="_blank" title="Partidul Mișcarea Populară"><img src="https://img.svnews.ro/adv/camp/pmp-marian-andronache.jpg" border="0" alt="PMP - Marian Andronache"/></a></div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"> <a href="http://sav-com.ro/" target="_blank" title="SAV-COM Suceava"><img src="https://img.svnews.ro/adv/savcom-13.gif" border="0" alt="SAV-COM Suceava"/></a> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"> <a href="http://generalconstruct.ro/anunturi-angajare/" target="_blank" title="General Construct - Anunturi angajare"><img src="https://img.svnews.ro/adv/general-construct-angajare.jpg" border="0" alt="General Construct - Anunturi angajare"/></a> </div> <div style="display:block;position:relative;width:310px;height:235px;margin:0 0 0 5px;clear:both"> <a href="http://www.aeroportsuceava.ro" target="_blank"><img src="https://img.svnews.ro/adv/aeroport-suceava-curse.jpg" alt="Aeroportul International Stefan cel Mare Suceava"></a> </div> <div style="display:block;position:relative;width:310px;height:227px;margin:0 0 0 5px;clear:both"> <a href="http://www.revine.ro" target="_blank"><img src="https://img.svnews.ro/adv/revine-suceava.jpg" alt="REVINE Suceava"></a> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="https://www.facebook.com/hornardebucovina" title="Hornar de Bucovina" target="_blank"><img src="https://img.svnews.ro/adv/hornar-de-bucovina.jpg" alt="Hornar de Bucovina" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <a href="https://ro.jooble.org" title="Locuri de munca in Romania" target="_blank"><img src="https://img.svnews.ro/adv/jooble.jpg" alt="Locuri de munca in Romania" style="width:300px;height:250px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="http://www.romfour-tur.ro" title="ROMFOUR - Transport international de persoane colete - auto pe platforma" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-angajeaza-ingineri.jpg" alt="Loial Impex Suceava" style="width:300px;height:250px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:617px;margin:10px 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="mrtindiva"> <ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul> <div class="tab_container"> <div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/alin-oprea-totul-despre-divort-alcool-si-noua-relatie-am-fost-un-barbat-bun-poate-ca-am-obosit/218838/" title="Alin Oprea, totul despre divorț, alcool și noua relație: «Am fost un bărbat bun. Poate că am obosit»" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/08/28/218838/f2446a83b1c6ab67773fed31000550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/08/28/218838/f2446a83b1c6ab67773fed31000550045.jpg 55w, https://img.svnews.ro/foto/2020/08/28/218838/f2446a83b1c6ab67773fed31001500125.jpg 150w, https://img.svnews.ro/foto/2020/08/28/218838/f2446a83b1c6ab67773fed31001730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/alin-oprea-totul-despre-divort-alcool-si-noua-relatie-am-fost-un-barbat-bun-poate-ca-am-obosit/218838/" title="Alin Oprea, totul despre divorț, alcool și noua relație: «Am fost un bărbat bun. Poate că am obosit»" rel="bookmark">Alin Oprea, totul despre divorț, alcool și......</a><br/>(174230 vizualizări)</div></li><li><a href="https://www.svnews.ro/lantul-de-restaurante-spartan-deschide-prima-franciza-cu-redeventa-lunara-zero-in-orasul-vicov-judetul-suceava/218107/" title="Lanțul de restaurante Spartan deschide prima franciză cu redevență lunară zero, în orașul Vicov, județul Suceava" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/08/14/218107/44ba1e3aa0d77fbc8b535e94e00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/08/14/218107/44ba1e3aa0d77fbc8b535e94e00550045.jpg 55w, https://img.svnews.ro/foto/2020/08/14/218107/44ba1e3aa0d77fbc8b535e94e01500125.jpg 150w, https://img.svnews.ro/foto/2020/08/14/218107/44ba1e3aa0d77fbc8b535e94e01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/lantul-de-restaurante-spartan-deschide-prima-franciza-cu-redeventa-lunara-zero-in-orasul-vicov-judetul-suceava/218107/" title="Lanțul de restaurante Spartan deschide prima franciză cu redevență lunară zero, în orașul Vicov, județul Suceava" rel="bookmark">Lanțul de restaurante Spartan deschide prima franciză......</a><br/>(51058 vizualizări)</div></li><li><a href="https://www.svnews.ro/flutur-dupa-semnarea-contractului-pentru-autostrada-a7-este-o-zi-istorica-pentru-judetul-suceava-mi-s-a-indeplinit-un-vis-al-vietii-mele/219525/" title="Flutur după semnarea contractului pentru Autostrada A7: Este o zi istorica pentru județul Suceava. Mi s-a îndeplinit un vis al vieții mele" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/09/07/219525/d713dbb2610f4fa34bf2ea0c100550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/09/07/219525/d713dbb2610f4fa34bf2ea0c100550045.jpg 55w, https://img.svnews.ro/foto/2020/09/07/219525/d713dbb2610f4fa34bf2ea0c101500125.jpg 150w, https://img.svnews.ro/foto/2020/09/07/219525/d713dbb2610f4fa34bf2ea0c101730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/flutur-dupa-semnarea-contractului-pentru-autostrada-a7-este-o-zi-istorica-pentru-judetul-suceava-mi-s-a-indeplinit-un-vis-al-vietii-mele/219525/" title="Flutur după semnarea contractului pentru Autostrada A7: Este o zi istorica pentru județul Suceava. Mi s-a îndeplinit un vis al vieții mele" rel="bookmark">Flutur după semnarea contractului pentru Autostrada A7:......</a><br/>(20822 vizualizări)</div></li><li><a href="https://www.svnews.ro/betty-ice-si-a-extins-productia-dupa-ce-a-fost-preluata-de-gigantul-anglo-olandez-unilever-la-suceava-a-fost-relocata-o-fabrica-din-bulgaria/219268/" title="Betty Ice și-a extins producția, după ce a fost preluată de gigantul anglo-olandez Unilever. La Suceava a fost relocată o fabrică din Bulgaria" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/01/31/142166/a46d009284aad43cabebdfecf00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/01/31/142166/a46d009284aad43cabebdfecf00550045.jpg 55w, https://img.svnews.ro/foto/2018/01/31/142166/a46d009284aad43cabebdfecf01500125.jpg 150w, https://img.svnews.ro/foto/2018/01/31/142166/a46d009284aad43cabebdfecf01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/betty-ice-si-a-extins-productia-dupa-ce-a-fost-preluata-de-gigantul-anglo-olandez-unilever-la-suceava-a-fost-relocata-o-fabrica-din-bulgaria/219268/" title="Betty Ice și-a extins producția, după ce a fost preluată de gigantul anglo-olandez Unilever. La Suceava a fost relocată o fabrică din Bulgaria" rel="bookmark">Betty Ice și-a extins producția, după ce......</a><br/>(8263 vizualizări)</div></li><li><a href="https://www.svnews.ro/flutur-multumit-de-calitatea-asfaltului-turnat-pe-drumul-judetean-care-leaga-radautiul-de-bilca-si-vicovu-de-sus-dar-nemultumit-de-racordarile-la-drumurile-laterale/218974/" title="Flutur mulțumit de calitatea asfaltului turnat pe drumul județean care leagă Rădăuțiul de Bilca și Vicovu de Sus dar nemulțumit de racordările la drumurile laterale" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/08/31/218974/638c3707bc570ff645171fea600550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/08/31/218974/638c3707bc570ff645171fea600550045.jpg 55w, https://img.svnews.ro/foto/2020/08/31/218974/638c3707bc570ff645171fea601500125.jpg 150w, https://img.svnews.ro/foto/2020/08/31/218974/638c3707bc570ff645171fea601730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/flutur-multumit-de-calitatea-asfaltului-turnat-pe-drumul-judetean-care-leaga-radautiul-de-bilca-si-vicovu-de-sus-dar-nemultumit-de-racordarile-la-drumurile-laterale/218974/" title="Flutur mulțumit de calitatea asfaltului turnat pe drumul județean care leagă Rădăuțiul de Bilca și Vicovu de Sus dar nemulțumit de racordările la drumurile laterale" rel="bookmark">Flutur mulțumit de calitatea asfaltului turnat pe......</a><br/>(6772 vizualizări)</div></li></ul></div> <div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><img alt='' src='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><span>curca ionela: </span>Programări online la Serviciul de Pașapoarte</a></div></li><li><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><span>CIPRIAN: </span>Liderul PSD Liviu Dragnea a fost condamnat la...</a></div></li><li><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><img alt='' src='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><span>Veligdan Alexei: </span>La Cornu Luncii se vor produce ochelari de...</a></div></li><li><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><img alt='' src='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><span>Piciu: </span>Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu...</a></div></li><li><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><span>CIPRIAN: </span>Aurora Liiceanu în dialog cu Ovidiu Șimonca, ...</a></div></li></ul></div> <div id="tab3" class="tab_content"><a href="https://www.svnews.ro/subiect/spitalul-judetean-suceava/" class="tag-cloud-link tag-link-125 tag-link-position-1" style="font-size: 13px;">Spitalul Judetean Suceava</a> <a href="https://www.svnews.ro/subiect/coronavirus/" class="tag-cloud-link tag-link-58968 tag-link-position-2" style="font-size: 13px;">coronavirus</a> <a href="https://www.svnews.ro/subiect/isu-suceava/" class="tag-cloud-link tag-link-255 tag-link-position-3" style="font-size: 13px;">ISU Suceava</a> <a href="https://www.svnews.ro/subiect/dr-tanase-tasente/" class="tag-cloud-link tag-link-21459 tag-link-position-4" style="font-size: 13px;">dr. Tanase Tasente</a> <a href="https://www.svnews.ro/subiect/lucian-harsovschi/" class="tag-cloud-link tag-link-38963 tag-link-position-5" style="font-size: 13px;">Lucian Harsovschi</a> <a href="https://www.svnews.ro/subiect/plus-communication/" class="tag-cloud-link tag-link-19608 tag-link-position-6" style="font-size: 13px;">Plus Communication</a> <a href="https://www.svnews.ro/subiect/csm-suceava/" class="tag-cloud-link tag-link-452 tag-link-position-7" style="font-size: 13px;">CSM Suceava</a> <a href="https://www.svnews.ro/subiect/csu-suceava/" class="tag-cloud-link tag-link-665 tag-link-position-8" style="font-size: 13px;">CSU Suceava</a> <a href="https://www.svnews.ro/subiect/psd-suceava/" class="tag-cloud-link tag-link-167 tag-link-position-9" style="font-size: 13px;">PSD Suceava</a> <a href="https://www.svnews.ro/subiect/accident-rutier/" class="tag-cloud-link tag-link-3626 tag-link-position-10" style="font-size: 13px;">accident rutier</a> <a href="https://www.svnews.ro/subiect/ioan-balan/" class="tag-cloud-link tag-link-38976 tag-link-position-11" style="font-size: 13px;">Ioan Balan</a> <a href="https://www.svnews.ro/subiect/pnl-suceava/" class="tag-cloud-link tag-link-78 tag-link-position-12" style="font-size: 13px;">PNL Suceava</a> <a href="https://www.svnews.ro/subiect/covid-19/" class="tag-cloud-link tag-link-59473 tag-link-position-13" style="font-size: 13px;">COVID-19</a> <a href="https://www.svnews.ro/subiect/sport-din-suceava/" class="tag-cloud-link tag-link-30346 tag-link-position-14" style="font-size: 13px;">sport din Suceava</a> <a href="https://www.svnews.ro/subiect/alcoolemie/" class="tag-cloud-link tag-link-719 tag-link-position-15" style="font-size: 13px;">alcoolemie</a> <a href="https://www.svnews.ro/subiect/stiri-din-sport/" class="tag-cloud-link tag-link-25135 tag-link-position-16" style="font-size: 13px;">stiri din sport</a> <a href="https://www.svnews.ro/subiect/judetul-suceava/" class="tag-cloud-link tag-link-152 tag-link-position-17" style="font-size: 13px;">judetul Suceava</a> <a href="https://www.svnews.ro/subiect/evenimente-suceava/" class="tag-cloud-link tag-link-15117 tag-link-position-18" style="font-size: 13px;">evenimente Suceava</a> <a href="https://www.svnews.ro/subiect/primaria-suceava/" class="tag-cloud-link tag-link-75 tag-link-position-19" style="font-size: 13px;">Primaria Suceava</a> <a href="https://www.svnews.ro/subiect/catalin-nechifor/" class="tag-cloud-link tag-link-38955 tag-link-position-20" style="font-size: 13px;">Catalin Nechifor</a> <a href="https://www.svnews.ro/subiect/consiliul-judetean-suceava/" class="tag-cloud-link tag-link-38957 tag-link-position-21" style="font-size: 13px;">Consiliul Judetean Suceava</a> <a href="https://www.svnews.ro/subiect/dosar-penal/" class="tag-cloud-link tag-link-816 tag-link-position-22" style="font-size: 13px;">dosar penal</a> <a href="https://www.svnews.ro/subiect/suceava/" class="tag-cloud-link tag-link-28 tag-link-position-23" style="font-size: 13px;">Suceava</a> <a href="https://www.svnews.ro/subiect/gheorghe-flutur/" class="tag-cloud-link tag-link-38952 tag-link-position-24" style="font-size: 13px;">Gheorghe Flutur</a> <a href="https://www.svnews.ro/subiect/ion-lungu/" class="tag-cloud-link tag-link-38951 tag-link-position-25" style="font-size: 13px;">Ion Lungu</a> <a href="https://www.svnews.ro/subiect/stiri-din-suceava/" class="tag-cloud-link tag-link-39133 tag-link-position-26" style="font-size: 13px;">stiri din Suceava</a> <a href="https://www.svnews.ro/subiect/suceava-news/" class="tag-cloud-link tag-link-39147 tag-link-position-27" style="font-size: 13px;">Suceava News</a> <a href="https://www.svnews.ro/subiect/svnews/" class="tag-cloud-link tag-link-39155 tag-link-position-28" style="font-size: 13px;">svnews</a></div> </div> </div> <div id="sidebar"> <div class="section"> <div class="sectioncont"> <ul class="pane" style="margin-bottom:0 !important"> <div class="slideshow"> <span id="slide1"> <h2><a href="https://www.svnews.ro/flutur-si-lungu-iubitori-ai-rasei-de-caini-ciobanesc-de-bucovina-lungu-il-are-pe-martinel-iar-flutur-nu-l-va-uita-niciodata-pe-primul-ciobanesc-de-pe-vremea-cand-a-inceput-meseria-de-inginer-silvic/219432/foto-f40917c66746f40fa37854d48/" title="Flutur și Lungu iubitori ai rasei de câini ciobănesc de Bucovina. Lungu îl are pe Martinel iar Flutur nu-l va uita niciodată pe primul ciobănesc de pe vremea când a început meseria de inginer silvic" rel="bookmark">Flutur și Lungu iubitori ai rasei de câini ciobănesc de Bucovina. Lungu îl are pe Martinel iar Flutur nu-l va uita niciodată pe primul ciobănesc de pe vremea când a început meseria de inginer silvic</a></h2> <a href="https://www.svnews.ro/flutur-si-lungu-iubitori-ai-rasei-de-caini-ciobanesc-de-bucovina-lungu-il-are-pe-martinel-iar-flutur-nu-l-va-uita-niciodata-pe-primul-ciobanesc-de-pe-vremea-cand-a-inceput-meseria-de-inginer-silvic/219432/foto-f40917c66746f40fa37854d48/" title="Flutur și Lungu iubitori ai rasei de câini ciobănesc de Bucovina. Lungu îl are pe Martinel iar Flutur nu-l va uita niciodată pe primul ciobănesc de pe vremea când a început meseria de inginer silvic" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/09/06/219432/f40917c66746f40fa37854d4802980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/09/06/219432/f40917c66746f40fa37854d4802980295.jpg 298w, https://img.svnews.ro/foto/2020/09/06/219432/f40917c66746f40fa37854d4800710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>39 poze</h5> </span> <span id="slide2"> <h2><a href="https://www.svnews.ro/25-de-cupluri-de-aur-sarbatorite-de-primaria-radauti-patru-elevi-de-nota-10-premiati-tatar-ne-mandrim-cu-acesti-oameni/219027/foto-190a51a8445837315b9a19452/" title="25 de ”cupluri de aur” sărbătorite de Primăria Rădăuți. Patru elevi de nota 10 premiați. Tătar: ”Ne mândrim cu acești oameni”" rel="bookmark">25 de ”cupluri de aur” sărbătorite de Primăria Rădăuți. Patru elevi de nota 10 premiați. Tătar: ”Ne mândrim cu acești oameni”</a></h2> <a href="https://www.svnews.ro/25-de-cupluri-de-aur-sarbatorite-de-primaria-radauti-patru-elevi-de-nota-10-premiati-tatar-ne-mandrim-cu-acesti-oameni/219027/foto-190a51a8445837315b9a19452/" title="25 de ”cupluri de aur” sărbătorite de Primăria Rădăuți. Patru elevi de nota 10 premiați. Tătar: ”Ne mândrim cu acești oameni”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/09/01/219027/190a51a8445837315b9a1945202980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/09/01/219027/190a51a8445837315b9a1945202980295.jpg 298w, https://img.svnews.ro/foto/2020/09/01/219027/190a51a8445837315b9a1945200710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>21 poze</h5> </span> <span id="slide3"> <h2><a href="https://www.svnews.ro/judetul-suceava-detine-cea-mai-veche-biserica-medievala-de-lemn-din-europa-bijuteria-se-afla-la-putna-printul-charles-a-vizitat-o-in-2003/217636/foto-04f3f7b60be31b38ceaa397a1/" title="Județul Suceava deține cea mai veche biserică medievală de lemn din Europa. ”Bijuteria” se află la Putna. Prințul Charles a vizitat-o în 2003" rel="bookmark">Județul Suceava deține cea mai veche biserică medievală de lemn din Europa. ”Bijuteria” se află la Putna. Prințul Charles a vizitat-o în 2003</a></h2> <a href="https://www.svnews.ro/judetul-suceava-detine-cea-mai-veche-biserica-medievala-de-lemn-din-europa-bijuteria-se-afla-la-putna-printul-charles-a-vizitat-o-in-2003/217636/foto-04f3f7b60be31b38ceaa397a1/" title="Județul Suceava deține cea mai veche biserică medievală de lemn din Europa. ”Bijuteria” se află la Putna. Prințul Charles a vizitat-o în 2003" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/08/09/217636/04f3f7b60be31b38ceaa397a102980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/08/09/217636/04f3f7b60be31b38ceaa397a102980295.jpg 298w, https://img.svnews.ro/foto/2020/08/09/217636/04f3f7b60be31b38ceaa397a100710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>16 poze</h5> </span> <span id="slide4"> <h2><a href="https://www.svnews.ro/bucovina-intoarce-palma-primita-in-timpul-crizei-covid/217182/foto-fa025a1ae550d8bf3071fde52/" title="Bucovina întoarce ”Palma” primită în timpul crizei COVID" rel="bookmark">Bucovina întoarce ”Palma” primită în timpul crizei COVID</a></h2> <a href="https://www.svnews.ro/bucovina-intoarce-palma-primita-in-timpul-crizei-covid/217182/foto-fa025a1ae550d8bf3071fde52/" title="Bucovina întoarce ”Palma” primită în timpul crizei COVID" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/08/02/217182/fa025a1ae550d8bf3071fde5202980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/08/02/217182/fa025a1ae550d8bf3071fde5202980295.jpg 298w, https://img.svnews.ro/foto/2020/08/02/217182/fa025a1ae550d8bf3071fde5200710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>33 poze</h5> </span> <span id="slide5"> <h2><a href="https://www.svnews.ro/lume-cata-frunza-si-iarba-la-intronizarea-noului-arhiepiscop-al-sucevei-si-radautilor-oamenii-au-stat-la-coada-pentru-a-i-oferi-flori-ips-calinic/216605/foto-d5c8011079887c4e9d7a2c26b/" title="Lume câtă frunză și iarbă la întronizarea noului Arhiepiscop al Sucevei şi Rădăuţilor. Oamenii au stat la coadă pentru a-i oferi flori IPS Calinic" rel="bookmark">Lume câtă frunză și iarbă la întronizarea noului Arhiepiscop al Sucevei şi Rădăuţilor. Oamenii au stat la coadă pentru a-i oferi flori IPS Calinic</a></h2> <a href="https://www.svnews.ro/lume-cata-frunza-si-iarba-la-intronizarea-noului-arhiepiscop-al-sucevei-si-radautilor-oamenii-au-stat-la-coada-pentru-a-i-oferi-flori-ips-calinic/216605/foto-d5c8011079887c4e9d7a2c26b/" title="Lume câtă frunză și iarbă la întronizarea noului Arhiepiscop al Sucevei şi Rădăuţilor. Oamenii au stat la coadă pentru a-i oferi flori IPS Calinic" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/07/26/216605/d5c8011079887c4e9d7a2c26b02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/07/26/216605/d5c8011079887c4e9d7a2c26b02980295.jpg 298w, https://img.svnews.ro/foto/2020/07/26/216605/d5c8011079887c4e9d7a2c26b00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>63 poze</h5> </span> <span id="slide6"> <h2><a href="https://www.svnews.ro/28-de-elevi-de-nota-10-din-municipiul-suceava-premiati-de-primarul-ion-lungu-acesti-copii-sunt-baza-viitorului-acestui-oras/216557/foto-9a93ef9dc6ed62f52c1b012fe/" title="28 de elevi de nota 10 din municipiul Suceava premiați de primarul Ion Lungu. ”Acești copii sunt baza viitorului acestui oraș”" rel="bookmark">28 de elevi de nota 10 din municipiul Suceava premiați de primarul Ion Lungu. ”Acești copii sunt baza viitorului acestui oraș”</a></h2> <a href="https://www.svnews.ro/28-de-elevi-de-nota-10-din-municipiul-suceava-premiati-de-primarul-ion-lungu-acesti-copii-sunt-baza-viitorului-acestui-oras/216557/foto-9a93ef9dc6ed62f52c1b012fe/" title="28 de elevi de nota 10 din municipiul Suceava premiați de primarul Ion Lungu. ”Acești copii sunt baza viitorului acestui oraș”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/07/25/216557/9a93ef9dc6ed62f52c1b012fe02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/07/25/216557/9a93ef9dc6ed62f52c1b012fe02980295.jpg 298w, https://img.svnews.ro/foto/2020/07/25/216557/9a93ef9dc6ed62f52c1b012fe00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>21 poze</h5> </span> <span id="slide7"> <h2><a href="https://www.svnews.ro/primarul-catalin-coman-a-premiat-45-de-cupluri-de-aur-din-municipiul-falticeni/216080/foto-b497588e65c581f3799ec7fe2/" title="Primarul Cătălin Coman a premiat 45 de „cupluri de aur” din municipiul Fălticeni" rel="bookmark">Primarul Cătălin Coman a premiat 45 de „cupluri de aur” din municipiul Fălticeni</a></h2> <a href="https://www.svnews.ro/primarul-catalin-coman-a-premiat-45-de-cupluri-de-aur-din-municipiul-falticeni/216080/foto-b497588e65c581f3799ec7fe2/" title="Primarul Cătălin Coman a premiat 45 de „cupluri de aur” din municipiul Fălticeni" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/07/21/216080/b497588e65c581f3799ec7fe202980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/07/21/216080/b497588e65c581f3799ec7fe202980295.jpg 298w, https://img.svnews.ro/foto/2020/07/21/216080/b497588e65c581f3799ec7fe200710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>56 poze</h5> </span> <span id="slide8"> <h2><a href="https://www.svnews.ro/noua-premiera-a-teatrului-matei-visniec-a-trezit-suceava-la-viata/215888/foto-f6892eeaac82a484ff87c3978/" title="Noua premieră a Teatrului ”Matei Vișniec” a trezit Suceava la viață" rel="bookmark">Noua premieră a Teatrului ”Matei Vișniec” a trezit Suceava la viață</a></h2> <a href="https://www.svnews.ro/noua-premiera-a-teatrului-matei-visniec-a-trezit-suceava-la-viata/215888/foto-f6892eeaac82a484ff87c3978/" title="Noua premieră a Teatrului ”Matei Vișniec” a trezit Suceava la viață" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/07/18/215888/f6892eeaac82a484ff87c397802980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/07/18/215888/f6892eeaac82a484ff87c397802980295.jpg 298w, https://img.svnews.ro/foto/2020/07/18/215888/f6892eeaac82a484ff87c397800710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>88 poze</h5> </span> <ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul> </div> </ul> </div> </div> <div id="minibars"> <div id="lmb"> </div> <div id="rmb"> </div> <div class="cb"></div> </div> <div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both"> <div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script> </div> </div> <div class="sectioncont"><div id="fblike"></div></div> </div> </div> </div> </div> </div> <div id="footer"> <div id="footer2"> <div id="footerwrapper2"> <div class="fotlists"> <div id="listscats"><ul> <li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a> </li> <li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a> </li> <li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a> </li> <li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a> </li> <li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a> </li> <li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a> </li> <li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a> </li> <li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a> </li> <li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a> </li> <li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a> </li> <li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a> </li> <li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a> </li> <li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a> </li> <li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a> </li> <li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a> </li> <li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div> <div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li> <li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li> <li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li> <li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div> <div id="listsparts"> <div class="rowparts"> <a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora"/></a> <a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z"/></a> <a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline"/></a> <a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei"/></a> </div> <div class="rowparts"> <a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org"/></a> <a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web"/></a> <a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana"/></a> <a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31"/></a> </div> </div> <div class="fotlinks"> <a href="https://www.dezstore.com/" title="Dezmembrari Camioane Suceava" target="_blank">Dezmembrari Camioane</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a> </div> </div> <div id="fotbot"> <div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2020 Suceava News Online</div></div> <div class="fotlogoright"></div> <div class="cb"></div> </div> </div> </div> </div> <div id="top-link"><a href="#top"></a></div> <link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all'/> <script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974007.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.svnews.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/contact-form-7/includes/js/scripts.js?ver=5.2'></script> <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"suceava-news"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"219677 https:\/\/www.svnews.ro\/?p=219677","disqusShortname":"suceava-news","disqusTitle":"Angajamentele asumate de c\u0103tre industria de protec\u021bie a plantelor pentru 2030","disqusUrl":"https:\/\/www.svnews.ro\/angajamentele-asumate-de-catre-industria-de-protectie-a-plantelor-pentru-2030\/219677\/","postId":"219677"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.75.5'></script> <script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script> <script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script> </body> </html>