<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO"> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <title>Aproape 2.000 de articole pirotehnice confiscate de polițiști în urma unui control în trafic | Suceava News Online</title> <link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974007.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974007.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974007.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css"/> <link rel="icon" href="https://www.svnews.ro/favicon.ico"/> <link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon"/> <meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o"/> <meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/> <meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876"/> <meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0"/> <meta name="yandex-verification" content="743681e74e72dd4c"/> <meta property="fb:pages" content="130172320433664"/> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews"/> <link rel="publisher" href="https://plus.google.com/+SvnewsRo/about"/> <link rel="pingback" href="https://www.svnews.ro/xmlrpc.php"/> <meta http-equiv="x-dns-prefetch-control" content="on"> <link rel="dns-prefetch" href="//www.svnews.ro"/> <link rel="dns-prefetch" href="//a.svnews.ro"/> <link rel="dns-prefetch" href="//img.svnews.ro"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/> <meta name="description" content="În ciuda recomandărilor polițiștilor, în fiecare an adulți, dar în special copii, cad victime ale uzului neutorizat de materiale pirotechnice, multe dintre ele"/> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.svnews.ro/#organization","url":"https://www.svnews.ro/","name":"Suceava News Online","sameAs":[]},{"@type":"WebSite","@id":"https://www.svnews.ro/#website","url":"https://www.svnews.ro/","name":"Suceava News Online","publisher":{"@id":"https://www.svnews.ro/#organization"}},{"@type":"WebPage","@id":"https://www.svnews.ro/aproape-2-000-de-articole-pirotehnice-confiscate-de-politisti-in-urma-unui-control-in-trafic/227740/#webpage","url":"https://www.svnews.ro/aproape-2-000-de-articole-pirotehnice-confiscate-de-politisti-in-urma-unui-control-in-trafic/227740/","inLanguage":"ro-RO","name":"Aproape 2.000 de articole pirotehnice confiscate de polițiști în urma unui control în trafic","isPartOf":{"@id":"https://www.svnews.ro/#website"},"breadcrumb":{"@id":"https://www.svnews.ro/aproape-2-000-de-articole-pirotehnice-confiscate-de-politisti-in-urma-unui-control-in-trafic/227740/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.svnews.ro/aproape-2-000-de-articole-pirotehnice-confiscate-de-politisti-in-urma-unui-control-in-trafic/227740/#primaryimage","url":"https://img.svnews.ro/foto/2020/11/28/227740/4be2d879f22d5a88cf25d03b1.jpg","width":1080,"height":1528},"primaryImageOfPage":{"@id":"https://www.svnews.ro/aproape-2-000-de-articole-pirotehnice-confiscate-de-politisti-in-urma-unui-control-in-trafic/227740/#primaryimage"},"datePublished":"2020-11-28T13:02:15+02:00","dateModified":"2020-11-28T13:14:10+02:00"},{"@type":"Article","@id":"https://www.svnews.ro/aproape-2-000-de-articole-pirotehnice-confiscate-de-politisti-in-urma-unui-control-in-trafic/227740/#article","isPartOf":{"@id":"https://www.svnews.ro/aproape-2-000-de-articole-pirotehnice-confiscate-de-politisti-in-urma-unui-control-in-trafic/227740/#webpage"},"author":{"@id":"https://www.svnews.ro/autor/redactia-suceava-news/#author"},"headline":"Aproape 2.000 de articole pirotehnice confiscate de polițiști în urma unui control în trafic","datePublished":"2020-11-28T13:02:15+02:00","dateModified":"2020-11-28T13:14:10+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.svnews.ro/aproape-2-000-de-articole-pirotehnice-confiscate-de-politisti-in-urma-unui-control-in-trafic/227740/#webpage"},"publisher":{"@id":"https://www.svnews.ro/#organization"},"articleSection":"Actualitate, materiale pirotehnice, Suceava News, svnews","image":{"@type":"ImageObject","@id":"https://www.svnews.ro/aproape-2-000-de-articole-pirotehnice-confiscate-de-politisti-in-urma-unui-control-in-trafic/227740/#primaryimage","url":"https://img.svnews.ro/foto/2020/11/28/227740/4be2d879f22d5a88cf25d03b1.jpg","width":1080,"height":1528}},{"@type":"Person","@id":"https://www.svnews.ro/autor/redactia-suceava-news/#author","name":"Suceava News Online","sameAs":["https://www.facebook.com/suceavanews","https://twitter.com/suceavanews"],"image":{"@type":"ImageObject","@id":"https://www.svnews.ro/#personlogo","url":"https://secure.gravatar.com/avatar/82861274c37e786d1fdec2b7f5217a6c?s=96&d=wavatar&r=g","width":96,"height":96,"caption":"Suceava News Online"}},{"@type":"BreadcrumbList","@id":"https://www.svnews.ro/aproape-2-000-de-articole-pirotehnice-confiscate-de-politisti-in-urma-unui-control-in-trafic/227740/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.svnews.ro/","url":"https://www.svnews.ro/","name":"Suceava News Online"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.svnews.ro/aproape-2-000-de-articole-pirotehnice-confiscate-de-politisti-in-urma-unui-control-in-trafic/227740/","url":"https://www.svnews.ro/aproape-2-000-de-articole-pirotehnice-confiscate-de-politisti-in-urma-unui-control-in-trafic/227740/","name":"Aproape 2.000 de articole pirotehnice confiscate de polițiști în urma unui control în trafic"}}]}]}</script> <link rel="canonical" href="https://www.svnews.ro/aproape-2-000-de-articole-pirotehnice-confiscate-de-politisti-in-urma-unui-control-in-trafic/227740/"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Aproape 2.000 de articole pirotehnice confiscate de polițiști în urma unui control în trafic | Suceava News Online"/> <meta property="og:description" content="În ciuda recomandărilor polițiștilor, în fiecare an adulți, dar în special copii, cad victime ale uzului neutorizat de materiale pirotechnice, multe dintre ele cumpărate chiar de către părinți sau cu"/> <meta property="og:url" content="https://www.svnews.ro/aproape-2-000-de-articole-pirotehnice-confiscate-de-politisti-in-urma-unui-control-in-trafic/227740/"/> <meta property="og:site_name" content="Suceava News Online"/> <meta property="og:image" content="https://img.svnews.ro/foto/2020/11/28/227740/4be2d879f22d5a88cf25d03b1.jpg"/> <meta property="fb:admins" content="100003556343525"/> <meta property="fb:app_id" content="367319196637578"/> <meta property="article:tag" content="materiale pirotehnice"/> <meta property="article:tag" content="suceava news"/> <meta property="article:tag" content="svnews"/> <meta property="article:tag" content="actualitate"/> <meta property="article:published_time" content="2020-11-28T13:02:15Z"/> <meta property="article:modified_time" content="2020-11-28T13:14:10Z"/> <meta property="og:image:secure_url" content="https://img.svnews.ro/foto/2020/11/28/227740/4be2d879f22d5a88cf25d03b1.jpg"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@suceavanews"/> <meta name="twitter:domain" content="Suceava News Online"/> <meta name="twitter:title" content="Aproape 2.000 de articole pirotehnice confiscate de polițiști în urma"/> <meta name="twitter:description" content="În ciuda recomandărilor polițiștilor, în fiecare an adulți, dar în special copii, cad victime ale uzului neutorizat de materiale pirotechnice, multe dintre ele cumpărate chiar de către părinți sau cu"/> <meta name="twitter:image" content="https://img.svnews.ro/foto/2020/11/28/227740/4be2d879f22d5a88cf25d03b1.jpg"/> <link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/widget.css?ver=5.4.4' type='text/css' media='all'/> <link rel='stylesheet' id='wp-block-library-css' href='https://www.svnews.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all'/> <link rel='stylesheet' id='contact-form-7-css' href='https://www.svnews.ro/lib/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 3px; line-height: 5px; height: 5px; background: #39f; border: 1px solid #36c; } </style> <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974007.js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml"/> <link rel='prev' title='Flutur: Valoarea uriaşă a picturilor bisericii din Bălineşti este egală cu celelalte ctitorii Ştefaniene din judeţul Suceava' href='https://www.svnews.ro/flutur-valoarea-uriasa-a-picturilor-bisericii-din-balinesti-este-egala-cu-celelalte-ctitorii-stefaniene-din-judetul-suceava/227739/'/> <link rel='next' title='Numărul deceselor din județ provocate de noul Covid a crescut la 642. Șapte decese în ultimele 24 de ore' href='https://www.svnews.ro/numarul-deceselor-din-judet-provocate-de-noul-covid-a-crescut-la-642-sapte-decese-in-ultimele-24-de-ore/227742/'/> <meta name="generator" content="WordPress 5.4.4"/> <link rel='shortlink' href='https://www.svnews.ro/aproape-2-000-de-articole-pirotehnice-confiscate-de-politisti-in-urma-unui-control-in-trafic/227740/'/> <script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "ee02564eb7";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script> <!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]--> <link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://www.svnews.ro/aproape-2-000-de-articole-pirotehnice-confiscate-de-politisti-in-urma-unui-control-in-trafic/227740/"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script> </head> <body itemscope itemtype="http://schema.org/WebPage"> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script> <div id="fb-root"></div> <div class="top1"><a name="top"></a></div> <div class="btop"> <a href="http://www.facos.ro" target="_blank"> <img src="https://img.svnews.ro/adv/facos-suceava.gif" alt="" width="100%"/> </a> </div> <div id="wrapper"> <div id="header"> <div id="topheaderbar"> <div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 2 ore</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li> <li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> <li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li> <li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li> <li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li> </ul></div></div></div></div></div> <div id="topheaderbar-r">sâmbătă, 28 noiembrie 2020</div> <div class="cb"></div> </div> <div id="header2"> <div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online"/></a></div> <div id="logoright"> <div id="logoright-left"> <div id="logoright-left-cat"> <div id="logoright-left-cat-wrapper"> <div id="logoright-left-cat-wrapper-title">&nbsp;</div> <div id="logoright-left-cat-wrapper-left"> <a href="https://www.svnews.ro/mesaj-al-ministrului-bogdan-gheorghiu-cu-ocazia-zilei-bucovinei-reglementata-prin-legea-nr-250-2015/227753/" rel="bookmark" title="Mesaj al ministrului Bogdan Gheorghiu, cu ocazia Zilei Bucovinei, reglementată prin Legea nr. 250/2015"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/11/28/227639/845e4698f31b34ee3e5e3bd6400550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/11/28/227639/845e4698f31b34ee3e5e3bd6400550045.jpg 55w, https://img.svnews.ro/foto/2020/11/28/227639/845e4698f31b34ee3e5e3bd6401500125.jpg 150w, https://img.svnews.ro/foto/2020/11/28/227639/845e4698f31b34ee3e5e3bd6401730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a> </div> <div id="logoright-left-cat-wrapper-right"> <div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div> <h2><a href="https://www.svnews.ro/mesaj-al-ministrului-bogdan-gheorghiu-cu-ocazia-zilei-bucovinei-reglementata-prin-legea-nr-250-2015/227753/" title="Mesaj al ministrului Bogdan Gheorghiu, cu ocazia Zilei Bucovinei, reglementată prin Legea nr. 250/2015" rel="bookmark">Mesaj al ministrului Bogdan Gheorghiu, cu ocazia ...</a></h2> </div> <div class="cb"></div> </div> </div> </div> <div id="logoright-right"> <div id="logoright-right-search"> <form method="get" id="footersearch1" action="/"> <input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2"/> <input type="submit" value=" " id="searchsubmit"/> </form> </div> <div id="logoright-right-trending"> </div> </div> <div class="cb"></div> </div> <div class="cb"></div> </div> <div id="header3"> <div id="header3-1"> <div id="header3-1-left"> <div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei"/></div> <div id="header3-1-left-ticker"><ul id="titluri"> <li><a href="https://www.svnews.ro/o-soferita-bauta-a-cazut-cu-masina-in-sant-la-darmanesti/227751/" title="O șoferiță băută a căzut cu mașina în șanț la Dărmănești" rel="bookmark">O șoferiță băută a căzut cu mașina în șanț la Dărmănești...</a></li> <li><a href="https://www.svnews.ro/a-refuzat-prelevarea-de-probe-biologice-dupa-ce-a-cazut-cu-mopedul-si-s-a-accidentat/227749/" title="A refuzat prelevarea de probe biologice după ce a căzut cu mopedul și s-a accidentat" rel="bookmark">A refuzat prelevarea de probe biologice după ce a căzut cu mopedul și s-a accidentat...</a></li> <li><a href="https://www.svnews.ro/arest-24-de-ore-pentru-un-tanar-de-24-ani-din-stroiesti-care-s-a-urcat-la-volan-desi-nu-avea-permis/227747/" title="Arest 24 de ore pentru un tânăr de 24 ani din Stroiești care s-a urcat la volan deși nu avea permis" rel="bookmark">Arest 24 de ore pentru un tânăr de 24 ani din Stroiești care s-a urcat la volan deși nu av...</a></li> <li><a href="https://www.svnews.ro/in-judetul-suceava-sunt-sapte-focare-active-de-coronavirus/227745/" title="În județul Suceava sunt șapte focare active de coronavirus" rel="bookmark">În județul Suceava sunt șapte focare active de coronavirus...</a></li> <li><a href="https://www.svnews.ro/sofer-beat-si-fara-permis-prins-dupa-o-urmarire-in-trafic-la-radauti-in-timpul-manevrelor-el-a-lovit-o-autospeciala-a-politiei/227744/" title="Șofer beat și fără permis prins după o urmărire în trafic la Rădăuți. În timpul manevrelor el a lovit o autospecială a Poliției" rel="bookmark">Șofer beat și fără permis prins după o urmărire în trafic la Rădăuți. În timpul manevrelor...</a></li> </ul></div> <div class="cb"></div> </div> <div id="header3-1-right"> <ul> <li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online"/></a></li> <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt=""/></a></li> <li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook"/></a></li> <li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter"/></a></li> <li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+"/></a></li> <li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest"/></a></li> <li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr"/></a></li> </ul> </div> <div class="cb"></div> </div> <div id="header3-2"> <div id="menu2"><ul> <div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="current-post-ancestor active current-post-parent menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li> <li class="menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li> <li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li> <li class="menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li> <li class="menu-social"><a href="https://www.svnews.ro/social/">Social</a></li> <li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li> <li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li> <li class="menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li> <li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li> </ul></div></ul></div> <div id="menu3"><ul> <li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li> <div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li> <li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li> <li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li> <li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li> <li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li> <li class="menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li> <li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div></ul></div> </div> </div> </div> <div id="section"> <div id="column-wrap"> <style type="text/css"> #content .post{border:none !important} #content .post h2{text-transform:none !important} input, textarea{} #authorarea{padding-left:8px;margin:10px 0;width:635px} #authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px} #authorarea h3 a{text-decoration:none;color:#333;font-weight:bold} #authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px} #authorarea p{color:#333;margin:0} #authorarea p a{color:#333} .authorinfo{} </style> <div id="headgal"> <div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div style="display:block;position:relative;width:100%;margin:5px auto;padding:0;clear:both"> <img src="https://img.svnews.ro/adv/camp/pnl-noiembrie-2020.19021974007.jpg" border="0" alt="PNL" width="100%"/> </div> <div style="display:block;position:relative;width:100%;margin:5px auto;padding:0;clear:both"> <img src="https://img.svnews.ro/adv/camp/psd-noiembrie-2020-07.19021974007.jpg" border="0" alt="PSD" width="100%"/></div> <div style="display:block;position:relative;width:100%;margin:5px auto;padding:0;clear:both"> <img src="https://img.svnews.ro/adv/camp/pmp-noiembrie-2020.19021974007.jpg" border="0" alt="PMP" width="100%"/> </div> </div> <div id="main-content"> <div id="content" style="padding-right:0 !important"> <div id="homepost"> <article itemscope itemtype="http://schema.org/Article"> <div id="tools"><div id="datemeta" itemprop="datePublished" content="2020-11-28T15:02:15+02:00">sâmbătă, 28 noiembrie 2020</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/actualitate/" title="Vezi toate articolele din Actualitate" itemprop="url"><span itemprop="title">Actualitate</span></a></span></div><div class="cb"></div></div> <div class="post"> <a itemprop="url" href="https://www.svnews.ro/aproape-2-000-de-articole-pirotehnice-confiscate-de-politisti-in-urma-unui-control-in-trafic/227740/" rel="bookmark" title="Aproape 2.000 de articole pirotehnice confiscate de polițiști în urma unui control în trafic"><h2 itemprop="name headline">Aproape 2.000 de articole pirotehnice confiscate de polițiști în urma unui control în trafic</h2></a> <div class="entry"> <img width="650" height="325" src="https://img.svnews.ro/foto/2020/11/28/227740/4be2d879f22d5a88cf25d03b106500325.jpg" alt="" itemprop="image"/> <div class="entry_content" itemprop="articleBody"> <p>În ciuda recomandărilor polițiștilor, în fiecare an adulți, dar în special copii, cad victime ale uzului neutorizat de materiale pirotechnice, multe dintre ele cumpărate chiar de către părinți sau cu acordul acestora.</p> <p>Multe dintre obiectele pirotehnice mici pot fi considerate foarte periculoase și vă pot răni sau chiar lăsa invalizi. Astfel de accidente au loc din păcate în fiecare an, în special pe perioada sărbătorilor de iarnă. Încercaţi să vă protejaţi copiii prin a nu mai cumpăra sau manevra petarde sau artificii care le pot pune viaţa în pericol.</p> <p>Întrucât majoritatea incidentelor generate de materialele pirotehnice se petrec în perioada Sărbătorilor de Iarnă, având în vedere riscurile sporite la care sunt expuși în special copiii ca urmare a utilizării unor astfel de materiale, polițiștii acționează permanent pentru identificarea la timp a celor care nu respectă legislația și pun în pericol sănătatea celor mici.</p> <p>Și în acest an polițiștii au dispus intensificarea activităților de verificare și control în vederea identificării celor care nu respectă legislația specifică.</p> <p>La 27.11.2020, ora 18.45, polițiștii Poliției Orașului Salcea și ai Postului de poliție Dumbrăveni, fiind în exercitarea atribuţiunilor de serviciu pe raza comunei Dumbrăveni, au identificat în trafic pe Drumul Naţional 29, un autoturism care avea direcţia de deplasare Suceava către Botoşani.</p> <p>S-a procedat la oprirea vehicului stabilindu-se că era condus de către un bărbat de 45 de ani din județul Botoșani.</p> <p>S-a stabilit că autoturismul a fost condus de către un bărbat de 45 de ani din jud. Botoșani, iar pe bancheta din dreapta, în calitate de pasager a fost legitimat un bărbat de 56 ani din com. Frumușica, jud. Botoșani.</p> <p>S-a procedat la efectuarea unui control al autoturismului, ocazie cu care în portbagajul vehiculului au fost identificate mai multe colete din plastic în care se regăseau articole pirotehnice. Psagerul de 56 de ani a declarat că el este proprietarul acestora şi le-a cumpărat de la o persoană necunoscută contra sumei de 1500 lei.</p> <p>În urma inventarierii s-a stabilit faptul că cei doi transportau cantitatea totală de  1755 de articole pirotehnice.</p> <p>Cercetările sunt continuate de lucrătorii de poliţie sub aspectul săvârşirii infracţiunii de „efectuare de orice operaţiuni cu articole pirotehnice fără drept”.</p> <p><strong>Polițiștii vin cu o serie de recomandări</strong> pentru cei care vor să folosească petarde și artificii. Conform legislației în vigoare, „este interzisă deţinerea, utilizarea şi vânzarea către publicul larg a articolelor pirotehnice de divertisment din categoriile 2, 3 şi 4, a articolelor pirotehnice de scenă (T1 şi T2) şi a altor articole pirotehnice din categoria P2, din motive de ordine și siguranţă publică, securitate şi pentru protecţia mediului.”</p> <p>Persoanele fizice sau juridice autorizate pot folosi articolele pirotehnice de divertisment numai cu luarea măsurilor de protejare a persoanelor, bunurilor materiale, animalelor şi a mediului.</p> <p><strong>Polițiștii mai amintesc că nu este permisă folosirea articolelor pirotehnice în următoarele situaţii:</strong></p> <ol start="24"> <li>a) între orele 24.00 şi 06.00, cu excepţia evenimentelor de interes local, naţional sau internaţional, în baza aprobării autorităţilor locale;</li> <li>b) la o distanţă mai mică de 50 de metri de construcţiile de locuinţe cu până la 4 niveluri şi la mai puţin de 100 de metri faţă de cele cu peste 4 niveluri;</li> <li>c) la o distanţă mai mică de 500 de metri de instalaţiile electrice de înaltă tensiune, de locurile de depozitare şi livrare a combustibililor lichizi sau solizi, de instalaţiile de gaze.</li> <li>d) la o distanță mai mică decât cea prevăzută de reglementările în vigoare pentru obiectivele chimice și petrochimice ori pentru alte obiective care prezintă pericol de incendiu sau explozie;</li> <li>e) în locurile în care există riscul producerii de alunecări de teren, avalanșe sau căderi de pietre;</li> <li>f) pe drumurile publice deschise circulaiei rutiere, pe aleile pietonale și în spațiile deschise cu aglomerări de persoane;</li> <li>g) la o distanță mai mică de 500 de metri de păduri.</li> </ol> <p>Totodată, în conformitate cu legislația în vigoare, este permisă organizarea de jocuri cu articole pirotehnice de divertisment din categoriile 3 şi 4 numai în condiţiile în care există acordul primăriei, al inspectoratului pentru situaţii de urgenţă judeţean şi avizul inspectoratului judeţean de poliţie pe a cărui rază se execută jocurile respective.</p> <p><strong>Ce riscă cei care nu respectă legea:</strong></p> <p>Orice operaţiune cu articole pirotehnice, efectuată fără drept, constituie infracţiune şi se pedepseşte cu închisoare de la 3 luni la un an sau cu amendă.</p> <p>De asemenea, comercializarea articolelor pirotehnice din categoriile 1 şi P1 către persoane cu vârsta sub limita prevăzută de lege, respectiv 18 ani, precum şi comercializarea către publicul larg a articolelor pirotehnice destinate a fi utilizate de către pirotehnicieni, constituie infracţiuni şi se pedepsesc cu închisoare de la 3 luni la un an sau cu amendă.</p> <p>În vederea prevenirii producerii unor evenimente negative, a  sancţionării persoanelor care în scopul obţinerii  unor venituri  facile prin care se eludează  legea pun în pericol sănătatea şi integritatea corporală a copiilor noştri, poliţia suceveană doreşte implicarea activă a tuturor cetăţenilor şi sesizarea  organelor de poliţie a  faptelor ce pot constitui  ilegalităţi la regimul  articolelor pirotehnice.</p> <p><img class="alignnone size-medium wp-image-227741" src="https://img.svnews.ro/foto/2020/11/28/227740/4be2d879f22d5a88cf25d03b106500920.jpg" alt="" width="650" height="920" srcset="https://img.svnews.ro/foto/2020/11/28/227740/4be2d879f22d5a88cf25d03b106500920.jpg 650w, https://img.svnews.ro/foto/2020/11/28/227740/4be2d879f22d5a88cf25d03b107681087.jpg 768w, https://img.svnews.ro/foto/2020/11/28/227740/4be2d879f22d5a88cf25d03b104900693.jpg 490w, https://img.svnews.ro/foto/2020/11/28/227740/4be2d879f22d5a88cf25d03b1.jpg 1080w" sizes="(max-width: 650px) 100vw, 650px"/></p> </div> <div> <div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_227740" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a227740" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a227740" class="gdsr_rating_as"><a id="gdsrX227740X10X0XaXarticle_rater_227740Xarticle_loader_227740X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX227740X9X0XaXarticle_rater_227740Xarticle_loader_227740X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX227740X8X0XaXarticle_rater_227740Xarticle_loader_227740X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX227740X7X0XaXarticle_rater_227740Xarticle_loader_227740X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX227740X6X0XaXarticle_rater_227740Xarticle_loader_227740X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX227740X5X0XaXarticle_rater_227740Xarticle_loader_227740X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX227740X4X0XaXarticle_rater_227740Xarticle_loader_227740X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX227740X3X0XaXarticle_rater_227740Xarticle_loader_227740X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX227740X2X0XaXarticle_rater_227740Xarticle_loader_227740X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX227740X1X0XaXarticle_rater_227740Xarticle_loader_227740X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_227740" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a227740">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div> </div> </div> <center style="font-weight:bold"></center> <span style="display:none" itemprop="articleSection">Actualitate</span> <div id="metaboxh"> <h5>Etichete</h5> <div class="listtags" itemprop="keywords"> <a href="https://www.svnews.ro/subiect/materiale-pirotehnice/" rel="tag">materiale pirotehnice</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/suceava-news/" rel="tag">Suceava News</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/svnews/" rel="tag">svnews</a></div> </div> <div class="socialsharewrapper"> <div class="socialshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/aproape-2-000-de-articole-pirotehnice-confiscate-de-politisti-in-urma-unui-control-in-trafic/227740/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/aproape-2-000-de-articole-pirotehnice-confiscate-de-politisti-in-urma-unui-control-in-trafic/227740/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a> <a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/aproape-2-000-de-articole-pirotehnice-confiscate-de-politisti-in-urma-unui-control-in-trafic/227740/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/aproape-2-000-de-articole-pirotehnice-confiscate-de-politisti-in-urma-unui-control-in-trafic/227740/&media=https://img.svnews.ro/foto/2020/11/28/227740/4be2d879f22d5a88cf25d03b1.jpg&description=Aproape%202.000%20de%20articole%20pirotehnice%20confiscate%20de%20poli%C8%9Bi%C8%99ti%20%C3%AEn%20urma%20unui%20control%20%C3%AEn%20trafic" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a> <a href="mailto:?subject=Aproape%202.000%20de%20articole%20pirotehnice%20confiscate%20de%20poli%C8%9Bi%C8%99ti%20%C3%AEn%20urma%20unui%20control%20%C3%AEn%20trafic&body=&#39;Aproape 2.000 de articole pirotehnice confiscate de politisti in urma unui control in trafic&#39;:%0D%0Ahttps://www.svnews.ro/aproape-2-000-de-articole-pirotehnice-confiscate-de-politisti-in-urma-unui-control-in-trafic/227740/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a> <div class="clear"></div> </div> <div class="clear"></div> </div> <div style="display:block;width:100%;margin-bottom:15px;padding:0"> <div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/flutur-valoarea-uriasa-a-picturilor-bisericii-din-balinesti-este-egala-cu-celelalte-ctitorii-stefaniene-din-judetul-suceava/227739/" rel="prev">Flutur: Valoarea uriaşă a picturilor bisericii din Bălineşti este egală cu celelalte ctitorii Ştefaniene din judeţul Suceava</a></strong></div> <div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/numarul-deceselor-din-judet-provocate-de-noul-covid-a-crescut-la-642-sapte-decese-in-ultimele-24-de-ore/227742/" rel="next">Numărul deceselor din județ provocate de noul Covid a crescut la 642. Șapte decese în ultimele 24 de ore</a></strong></div> <div class="clear"></div> </div> <div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0"> <div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="infowebcam"> <div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://image.webcamromania.ro/camera/019/snap/medium.1606581015.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div> <div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://image.webcamromania.ro/camera/018/snap/medium.1606581015.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div> </div> </div> <div class="cb"></div> <span itemprop="author" itemtype="http://schema.org/Person" style="display:none"> <span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span> </span> <div id="related" class="clearfix"> <div id="relatednews"> <div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div> <div style="float:right;height:19px"></div> <div class="cb"></div> </div> <div class='yarpp-related'> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/prins-in-flagrant-cu-aproape-900-de-articole-pirotehnice-fara-documente-de-provenienta/198644/" rel="bookmark" title="Prins în flagrant cu aproape 900 de articole pirotehnice fără documente de proveniență"><img width="150" height="125" src="https://img.svnews.ro/foto/2019/12/29/198644/44de8329136c25dd7e0ea4ed001500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/12/29/198644/44de8329136c25dd7e0ea4ed001500125.jpg 150w, https://img.svnews.ro/foto/2019/12/29/198644/44de8329136c25dd7e0ea4ed000550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/prins-in-flagrant-cu-aproape-900-de-articole-pirotehnice-fara-documente-de-provenienta/198644/" rel="bookmark" title="Prins în flagrant cu aproape 900 de articole pirotehnice fără documente de proveniență">Prins în flagrant cu aproape 900 de articole pirotehnice fără documente...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/cinci-dosare-penale-intocmite-de-politistii-suceveni-pentru-vanzarea-ilegala-de-articole-pirotehnice/198821/" rel="bookmark" title="Cinci dosare penale întocmite de polițiștii suceveni pentru vânzarea ilegală de articole pirotehnice"><img width="150" height="125" src="https://img.svnews.ro/foto/2019/12/31/198821/5bad31f34a3a2bff66467d1e701500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/12/31/198821/5bad31f34a3a2bff66467d1e701500125.jpg 150w, https://img.svnews.ro/foto/2019/12/31/198821/5bad31f34a3a2bff66467d1e700550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/cinci-dosare-penale-intocmite-de-politistii-suceveni-pentru-vanzarea-ilegala-de-articole-pirotehnice/198821/" rel="bookmark" title="Cinci dosare penale întocmite de polițiștii suceveni pentru vânzarea ilegală de articole pirotehnice">Cinci dosare penale întocmite de polițiștii suceveni pentru vânzarea ilegală de...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/3-800-de-kilograme-de-articole-pirotehnice-confiscate-de-politisti-de-la-doua-societati-comerciale-din-suceava/198093/" rel="bookmark" title="3.800 de kilograme de articole pirotehnice confiscate de polițiști de la două societăți comerciale din Suceava"><img width="150" height="125" src="https://img.svnews.ro/foto/2019/12/23/198093/b05a9fa405a6046a7d34a7af101500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/12/23/198093/b05a9fa405a6046a7d34a7af101500125.jpg 150w, https://img.svnews.ro/foto/2019/12/23/198093/b05a9fa405a6046a7d34a7af100550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/3-800-de-kilograme-de-articole-pirotehnice-confiscate-de-politisti-de-la-doua-societati-comerciale-din-suceava/198093/" rel="bookmark" title="3.800 de kilograme de articole pirotehnice confiscate de polițiști de la două societăți comerciale din Suceava">3.800 de kilograme de articole pirotehnice confiscate de polițiști de la...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/peste-6000-de-materiale-pirotehnice-confiscate-de-politisti-dupa-un-control-in-bazarul-suceava/139792/" rel="bookmark" title="Peste 6000 de materiale pirotehnice confiscate de poliţişti după un control în Bazarul Suceava"><img width="150" height="125" src="https://img.svnews.ro/foto/2016/01/03/67348/d45d32a97e2026f585d34ba1b01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2016/01/03/67348/d45d32a97e2026f585d34ba1b01500125.jpg 150w, https://img.svnews.ro/foto/2016/01/03/67348/d45d32a97e2026f585d34ba1b00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/peste-6000-de-materiale-pirotehnice-confiscate-de-politisti-dupa-un-control-in-bazarul-suceava/139792/" rel="bookmark" title="Peste 6000 de materiale pirotehnice confiscate de poliţişti după un control în Bazarul Suceava">Peste 6000 de materiale pirotehnice confiscate de poliţişti după un control...</a></h3> </div> </div> </div> <div class="cb"></div> <br/><hr/><br/> <div class="yarpp-related"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="cb"></div> </div> <div class="cb"></div> <div id="comment_wrapper" class="clear"> <div id="disqus_thread"></div> </div> </article> </div> </div> </div> <div id="aside"> <div style="display:block;position:relative;width:310px;height:995px;margin:0 0 0 5px;clear:both"><img src="https://img.svnews.ro/adv/camp/pnl-202011-catalina-culipei.19021974007.jpg" border="0" alt="Catalina Culipei - PNL"/><img src="https://img.svnews.ro/adv/camp/pro-romania-noiembrie-2020.jpg" border="0" alt="PRO România"/><img src="https://img.svnews.ro/adv/camp/uniunea-polonezilor-romania.jpg" border="0" alt="Uniunea Polonezilor din România"/></div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"> <a href="http://sav-com.ro/" target="_blank" title="SAV-COM Suceava"><img src="https://img.svnews.ro/adv/savcom-21.gif" border="0" alt="SAV-COM Suceava"/></a> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"> <a href="http://generalconstruct.ro/anunturi-angajare/" target="_blank" title="General Construct - Anunturi angajare"><img src="https://img.svnews.ro/adv/general-construct-angajare.jpg" border="0" alt="General Construct - Anunturi angajare"/></a> </div> <div style="display:block;position:relative;width:310px;height:235px;margin:0 0 0 5px;clear:both"> <a href="http://www.aeroportsuceava.ro" target="_blank"><img src="https://img.svnews.ro/adv/aeroport-suceava-curse.jpg" alt="Aeroportul International Stefan cel Mare Suceava"></a> </div> <div style="display:block;position:relative;width:310px;height:227px;margin:0 0 0 5px;clear:both"> <a href="http://www.revine.ro" target="_blank"><img src="https://img.svnews.ro/adv/revine-suceava.jpg" alt="REVINE Suceava"></a> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="https://www.facebook.com/hornardebucovina" title="Hornar de Bucovina" target="_blank"><img src="https://img.svnews.ro/adv/hornar-de-bucovina.jpg" alt="Hornar de Bucovina" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <a href="https://ro.jooble.org" title="Locuri de munca in Romania" target="_blank"><img src="https://img.svnews.ro/adv/jooble.jpg" alt="Locuri de munca in Romania" style="width:300px;height:250px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="http://www.romfour-tur.ro" title="ROMFOUR - Transport international de persoane colete - auto pe platforma" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-angajeaza-ingineri.jpg" alt="Loial Impex Suceava" style="width:300px;height:250px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:617px;margin:10px 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="mrtindiva"> <ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul> <div class="tab_container"> <div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/cine-e-raluca-pastrama-femeia-care-i-a-cerut-divortul-lui-pepe-corp-de-sirena-diploma-de-jurist-din-familie-bogata/225121/" title="Cine e Raluca Pastramă, femeia care i-a cerut divorțul lui Pepe. Corp de sirenă, diplomă de jurist, din familie bogată" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/11/04/225121/35418f707808c06fcd639477d00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/11/04/225121/35418f707808c06fcd639477d00550045.jpg 55w, https://img.svnews.ro/foto/2020/11/04/225121/35418f707808c06fcd639477d01500125.jpg 150w, https://img.svnews.ro/foto/2020/11/04/225121/35418f707808c06fcd639477d01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/cine-e-raluca-pastrama-femeia-care-i-a-cerut-divortul-lui-pepe-corp-de-sirena-diploma-de-jurist-din-familie-bogata/225121/" title="Cine e Raluca Pastramă, femeia care i-a cerut divorțul lui Pepe. Corp de sirenă, diplomă de jurist, din familie bogată" rel="bookmark">Cine e Raluca Pastramă, femeia care i-a......</a><br/>(216427 vizualizări)</div></li><li><a href="https://www.svnews.ro/si-a-cumparat-doua-apartamente-in-dubai-denisa-tanase-de-la-bambi-are-succes-rasunator-in-pandemie/226419/" title="Și-a cumpărat două apartamente în Dubai. Denisa Tănase de la Bambi are succes răsunător în pandemie" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/11/17/226419/deeb609e4d6aa2e1bdd3f428500550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/11/17/226419/deeb609e4d6aa2e1bdd3f428500550045.jpg 55w, https://img.svnews.ro/foto/2020/11/17/226419/deeb609e4d6aa2e1bdd3f428501500125.jpg 150w, https://img.svnews.ro/foto/2020/11/17/226419/deeb609e4d6aa2e1bdd3f428501730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/si-a-cumparat-doua-apartamente-in-dubai-denisa-tanase-de-la-bambi-are-succes-rasunator-in-pandemie/226419/" title="Și-a cumpărat două apartamente în Dubai. Denisa Tănase de la Bambi are succes răsunător în pandemie" rel="bookmark">Și-a cumpărat două apartamente în Dubai. Denisa......</a><br/>(161665 vizualizări)</div></li><li><a href="https://www.svnews.ro/sfat-de-la-sanda-maria-ardeleanu-pentru-purtarea-mastilor-cateodata-e-bine-sa-punem-si-doua-masti-daca-apreciem-ca-ne-aflam-intr-un-context-periculos/225629/" title="Sfat de la Sanda Maria Ardeleanu pentru purtarea măștilor. ”Câteodată e bine să punem și două măști, dacă apreciem că ne aflăm într-un context periculos”" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/02/26/202873/44ad07626f718481537e5a5e400550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/02/26/202873/44ad07626f718481537e5a5e400550045.jpg 55w, https://img.svnews.ro/foto/2020/02/26/202873/44ad07626f718481537e5a5e401500125.jpg 150w, https://img.svnews.ro/foto/2020/02/26/202873/44ad07626f718481537e5a5e401730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/sfat-de-la-sanda-maria-ardeleanu-pentru-purtarea-mastilor-cateodata-e-bine-sa-punem-si-doua-masti-daca-apreciem-ca-ne-aflam-intr-un-context-periculos/225629/" title="Sfat de la Sanda Maria Ardeleanu pentru purtarea măștilor. ”Câteodată e bine să punem și două măști, dacă apreciem că ne aflăm într-un context periculos”" rel="bookmark">Sfat de la Sanda Maria Ardeleanu pentru......</a><br/>(30605 vizualizări)</div></li><li><a href="https://www.svnews.ro/a-murit-proprietarul-complexului-hotelier-zamca-si-al-eden-garden-din-suceava/225600/" title="A murit proprietarul complexului hotelier „Zamca” și al „Eden Garden” din Suceava" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/11/10/225600/04090716fb0ae1df130f50bf900550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/11/10/225600/04090716fb0ae1df130f50bf900550045.jpg 55w, https://img.svnews.ro/foto/2020/11/10/225600/04090716fb0ae1df130f50bf901500125.jpg 150w, https://img.svnews.ro/foto/2020/11/10/225600/04090716fb0ae1df130f50bf901730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/a-murit-proprietarul-complexului-hotelier-zamca-si-al-eden-garden-din-suceava/225600/" title="A murit proprietarul complexului hotelier „Zamca” și al „Eden Garden” din Suceava" rel="bookmark">A murit proprietarul complexului hotelier „Zamca” și......</a><br/>(18974 vizualizări)</div></li><li><a href="https://www.svnews.ro/raluca-pastrama-a-renuntat-la-proces-pepe-a-scapat-de-ordinul-de-protectie/227355/" title="Raluca Pastramă a renunțat la proces! Pepe a scăpat de ordinul de protecție" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/11/25/227355/bdd3e1167e789740d6d82753a00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/11/25/227355/bdd3e1167e789740d6d82753a00550045.jpg 55w, https://img.svnews.ro/foto/2020/11/25/227355/bdd3e1167e789740d6d82753a01500125.jpg 150w, https://img.svnews.ro/foto/2020/11/25/227355/bdd3e1167e789740d6d82753a01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/raluca-pastrama-a-renuntat-la-proces-pepe-a-scapat-de-ordinul-de-protectie/227355/" title="Raluca Pastramă a renunțat la proces! Pepe a scăpat de ordinul de protecție" rel="bookmark">Raluca Pastramă a renunțat la proces! Pepe......</a><br/>(17913 vizualizări)</div></li></ul></div> <div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><img alt='' src='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><span>curca ionela: </span>Programări online la Serviciul de Pașapoarte</a></div></li><li><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><span>CIPRIAN: </span>Liderul PSD Liviu Dragnea a fost condamnat la...</a></div></li><li><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><img alt='' src='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><span>Veligdan Alexei: </span>La Cornu Luncii se vor produce ochelari de...</a></div></li><li><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><img alt='' src='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><span>Piciu: </span>Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu...</a></div></li><li><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><span>CIPRIAN: </span>Aurora Liiceanu în dialog cu Ovidiu Șimonca, ...</a></div></li></ul></div> <div id="tab3" class="tab_content"><a href="https://www.svnews.ro/subiect/coronavirus/" class="tag-cloud-link tag-link-58968 tag-link-position-1" style="font-size: 13px;">coronavirus</a> <a href="https://www.svnews.ro/subiect/dr-tanase-tasente/" class="tag-cloud-link tag-link-21459 tag-link-position-2" style="font-size: 13px;">dr. Tanase Tasente</a> <a href="https://www.svnews.ro/subiect/isu-suceava/" class="tag-cloud-link tag-link-255 tag-link-position-3" style="font-size: 13px;">ISU Suceava</a> <a href="https://www.svnews.ro/subiect/spitalul-judetean-suceava/" class="tag-cloud-link tag-link-125 tag-link-position-4" style="font-size: 13px;">Spitalul Judetean Suceava</a> <a href="https://www.svnews.ro/subiect/plus-communication/" class="tag-cloud-link tag-link-19608 tag-link-position-5" style="font-size: 13px;">Plus Communication</a> <a href="https://www.svnews.ro/subiect/lucian-harsovschi/" class="tag-cloud-link tag-link-38963 tag-link-position-6" style="font-size: 13px;">Lucian Harsovschi</a> <a href="https://www.svnews.ro/subiect/csm-suceava/" class="tag-cloud-link tag-link-452 tag-link-position-7" style="font-size: 13px;">CSM Suceava</a> <a href="https://www.svnews.ro/subiect/csu-suceava/" class="tag-cloud-link tag-link-665 tag-link-position-8" style="font-size: 13px;">CSU Suceava</a> <a href="https://www.svnews.ro/subiect/accident-rutier/" class="tag-cloud-link tag-link-3626 tag-link-position-9" style="font-size: 13px;">accident rutier</a> <a href="https://www.svnews.ro/subiect/psd-suceava/" class="tag-cloud-link tag-link-167 tag-link-position-10" style="font-size: 13px;">PSD Suceava</a> <a href="https://www.svnews.ro/subiect/ioan-balan/" class="tag-cloud-link tag-link-38976 tag-link-position-11" style="font-size: 13px;">Ioan Balan</a> <a href="https://www.svnews.ro/subiect/pnl-suceava/" class="tag-cloud-link tag-link-78 tag-link-position-12" style="font-size: 13px;">PNL Suceava</a> <a href="https://www.svnews.ro/subiect/sport-din-suceava/" class="tag-cloud-link tag-link-30346 tag-link-position-13" style="font-size: 13px;">sport din Suceava</a> <a href="https://www.svnews.ro/subiect/covid-19/" class="tag-cloud-link tag-link-59473 tag-link-position-14" style="font-size: 13px;">COVID-19</a> <a href="https://www.svnews.ro/subiect/alcoolemie/" class="tag-cloud-link tag-link-719 tag-link-position-15" style="font-size: 13px;">alcoolemie</a> <a href="https://www.svnews.ro/subiect/stiri-din-sport/" class="tag-cloud-link tag-link-25135 tag-link-position-16" style="font-size: 13px;">stiri din sport</a> <a href="https://www.svnews.ro/subiect/judetul-suceava/" class="tag-cloud-link tag-link-152 tag-link-position-17" style="font-size: 13px;">judetul Suceava</a> <a href="https://www.svnews.ro/subiect/evenimente-suceava/" class="tag-cloud-link tag-link-15117 tag-link-position-18" style="font-size: 13px;">evenimente Suceava</a> <a href="https://www.svnews.ro/subiect/primaria-suceava/" class="tag-cloud-link tag-link-75 tag-link-position-19" style="font-size: 13px;">Primaria Suceava</a> <a href="https://www.svnews.ro/subiect/catalin-nechifor/" class="tag-cloud-link tag-link-38955 tag-link-position-20" style="font-size: 13px;">Catalin Nechifor</a> <a href="https://www.svnews.ro/subiect/consiliul-judetean-suceava/" class="tag-cloud-link tag-link-38957 tag-link-position-21" style="font-size: 13px;">Consiliul Judetean Suceava</a> <a href="https://www.svnews.ro/subiect/suceava/" class="tag-cloud-link tag-link-28 tag-link-position-22" style="font-size: 13px;">Suceava</a> <a href="https://www.svnews.ro/subiect/dosar-penal/" class="tag-cloud-link tag-link-816 tag-link-position-23" style="font-size: 13px;">dosar penal</a> <a href="https://www.svnews.ro/subiect/gheorghe-flutur/" class="tag-cloud-link tag-link-38952 tag-link-position-24" style="font-size: 13px;">Gheorghe Flutur</a> <a href="https://www.svnews.ro/subiect/ion-lungu/" class="tag-cloud-link tag-link-38951 tag-link-position-25" style="font-size: 13px;">Ion Lungu</a> <a href="https://www.svnews.ro/subiect/stiri-din-suceava/" class="tag-cloud-link tag-link-39133 tag-link-position-26" style="font-size: 13px;">stiri din Suceava</a> <a href="https://www.svnews.ro/subiect/suceava-news/" class="tag-cloud-link tag-link-39147 tag-link-position-27" style="font-size: 13px;">Suceava News</a> <a href="https://www.svnews.ro/subiect/svnews/" class="tag-cloud-link tag-link-39155 tag-link-position-28" style="font-size: 13px;">svnews</a></div> </div> </div> <div id="sidebar"> <div class="section"> <div class="sectioncont"> <ul class="pane" style="margin-bottom:0 !important"> <div class="slideshow"> <span id="slide1"> <h2><a href="https://www.svnews.ro/flutur-si-gheorghiu-au-inaugurat-de-ziua-bucovinei-lucrarile-de-restaurare-a-picturii-murale-a-bisericii-din-balinesti/227639/foto-8c30e522f68efd3f9d41537f9/" title="Flutur și Gheorghiu au inaugurat de Ziua Bucovinei lucrările de restaurare a picturii murale a Bisericii din Bălinești" rel="bookmark">Flutur și Gheorghiu au inaugurat de Ziua Bucovinei lucrările de restaurare a picturii murale a Bisericii din Bălinești</a></h2> <a href="https://www.svnews.ro/flutur-si-gheorghiu-au-inaugurat-de-ziua-bucovinei-lucrarile-de-restaurare-a-picturii-murale-a-bisericii-din-balinesti/227639/foto-8c30e522f68efd3f9d41537f9/" title="Flutur și Gheorghiu au inaugurat de Ziua Bucovinei lucrările de restaurare a picturii murale a Bisericii din Bălinești" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/11/28/227639/8c30e522f68efd3f9d41537f902980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/11/28/227639/8c30e522f68efd3f9d41537f902980295.jpg 298w, https://img.svnews.ro/foto/2020/11/28/227639/8c30e522f68efd3f9d41537f900710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>95 poze</h5> </span> <span id="slide2"> <h2><a href="https://www.svnews.ro/railex-a-deschis-un-nou-complex-auto-cu-service-si-magazin-in-suceava-langa-selgros/226961/foto-369c6c4eac470cabdd81706d2/" title="Railex a deschis un nou complex auto, cu service și magazin, în Suceava, lângă Selgros" rel="bookmark">Railex a deschis un nou complex auto, cu service și magazin, în Suceava, lângă Selgros</a></h2> <a href="https://www.svnews.ro/railex-a-deschis-un-nou-complex-auto-cu-service-si-magazin-in-suceava-langa-selgros/226961/foto-369c6c4eac470cabdd81706d2/" title="Railex a deschis un nou complex auto, cu service și magazin, în Suceava, lângă Selgros" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/11/22/226961/369c6c4eac470cabdd81706d202980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/11/22/226961/369c6c4eac470cabdd81706d202980295.jpg 298w, https://img.svnews.ro/foto/2020/11/22/226961/369c6c4eac470cabdd81706d200710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>44 poze</h5> </span> <span id="slide3"> <h2><a href="https://www.svnews.ro/premierul-orban-a-testat-centura-ocolitoare-a-radautiului/226731/foto-9a9d617849324060fbbbfd440/" title="Premierul Orban a testat centura ocolitoare a Rădăuțiului" rel="bookmark">Premierul Orban a testat centura ocolitoare a Rădăuțiului</a></h2> <a href="https://www.svnews.ro/premierul-orban-a-testat-centura-ocolitoare-a-radautiului/226731/foto-9a9d617849324060fbbbfd440/" title="Premierul Orban a testat centura ocolitoare a Rădăuțiului" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/11/20/226731/9a9d617849324060fbbbfd44002980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/11/20/226731/9a9d617849324060fbbbfd44002980295.jpg 298w, https://img.svnews.ro/foto/2020/11/20/226731/9a9d617849324060fbbbfd44000710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>42 poze</h5> </span> <span id="slide4"> <h2><a href="https://www.svnews.ro/una-din-cele-mai-vechi-biserici-catolice-de-lemn-din-bucovina-zace-in-paragina-la-fundu-moldovei/226091/foto-50ecb1631cf6d65202145220d/" title="Una din cele mai vechi biserici catolice de lemn din Bucovina zace în paragină la Fundu Moldovei" rel="bookmark">Una din cele mai vechi biserici catolice de lemn din Bucovina zace în paragină la Fundu Moldovei</a></h2> <a href="https://www.svnews.ro/una-din-cele-mai-vechi-biserici-catolice-de-lemn-din-bucovina-zace-in-paragina-la-fundu-moldovei/226091/foto-50ecb1631cf6d65202145220d/" title="Una din cele mai vechi biserici catolice de lemn din Bucovina zace în paragină la Fundu Moldovei" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/11/15/226091/50ecb1631cf6d65202145220d02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/11/15/226091/50ecb1631cf6d65202145220d02980295.jpg 298w, https://img.svnews.ro/foto/2020/11/15/226091/50ecb1631cf6d65202145220d00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>22 poze</h5> </span> <span id="slide5"> <h2><a href="https://www.svnews.ro/a-fost-finalizata-restaurarea-manastirii-din-judetul-suceava-considerata-capodopera-a-arhitecturii-medievale/225950/foto-41a04308cc30d8bed8867f8f3/" title="A fost finalizată restaurarea mănăstirii din județul Suceava considerată capodoperă a arhitecturii medievale" rel="bookmark">A fost finalizată restaurarea mănăstirii din județul Suceava considerată capodoperă a arhitecturii medievale</a></h2> <a href="https://www.svnews.ro/a-fost-finalizata-restaurarea-manastirii-din-judetul-suceava-considerata-capodopera-a-arhitecturii-medievale/225950/foto-41a04308cc30d8bed8867f8f3/" title="A fost finalizată restaurarea mănăstirii din județul Suceava considerată capodoperă a arhitecturii medievale" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/11/12/225950/41a04308cc30d8bed8867f8f302980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/11/12/225950/41a04308cc30d8bed8867f8f302980295.jpg 298w, https://img.svnews.ro/foto/2020/11/12/225950/41a04308cc30d8bed8867f8f300710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>20 poze</h5> </span> <span id="slide6"> <h2><a href="https://www.svnews.ro/una-dintre-cele-mai-cochete-primarii-din-tara-se-afla-in-judetul-suceava/225732/foto-19e8aa483ba41dfc41ea02ad0/" title="Una dintre cele mai cochete primării din țară se află în județul Suceava" rel="bookmark">Una dintre cele mai cochete primării din țară se află în județul Suceava</a></h2> <a href="https://www.svnews.ro/una-dintre-cele-mai-cochete-primarii-din-tara-se-afla-in-judetul-suceava/225732/foto-19e8aa483ba41dfc41ea02ad0/" title="Una dintre cele mai cochete primării din țară se află în județul Suceava" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/11/11/225732/19e8aa483ba41dfc41ea02ad002980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/11/11/225732/19e8aa483ba41dfc41ea02ad002980295.jpg 298w, https://img.svnews.ro/foto/2020/11/11/225732/19e8aa483ba41dfc41ea02ad000710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>14 poze</h5> </span> <span id="slide7"> <h2><a href="https://www.svnews.ro/satul-sucevean-colacu-gazduieste-o-biserica-veche-de-lemn-unica-in-tara-prin-arhitectura-sa/224782/foto-4b0af8d80400c0867eb099ae0/" title="Satul sucevean Colacu găzduiește o biserica veche de lemn unică în țară prin arhitectura sa" rel="bookmark">Satul sucevean Colacu găzduiește o biserica veche de lemn unică în țară prin arhitectura sa</a></h2> <a href="https://www.svnews.ro/satul-sucevean-colacu-gazduieste-o-biserica-veche-de-lemn-unica-in-tara-prin-arhitectura-sa/224782/foto-4b0af8d80400c0867eb099ae0/" title="Satul sucevean Colacu găzduiește o biserica veche de lemn unică în țară prin arhitectura sa" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/11/01/224782/4b0af8d80400c0867eb099ae002980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/11/01/224782/4b0af8d80400c0867eb099ae002980295.jpg 298w, https://img.svnews.ro/foto/2020/11/01/224782/4b0af8d80400c0867eb099ae000710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>50 poze</h5> </span> <span id="slide8"> <h2><a href="https://www.svnews.ro/municipiul-cimpulung-moldovenesc-detine-un-obiectiv-unic-in-tara-muzeul-arta-lemnului-vezi-cum-arata-cladirea-proaspat-reabilitata-cu-fonduri-europene/224667/foto-c00420723a0afd6ff29dc59a7/" title="Municipiul Cîmpulung Moldovenesc deține un obiectiv unic în țară: Muzeul „Arta lemnului”. Vezi cum arată clădirea proaspăt reabilitată cu fonduri europene" rel="bookmark">Municipiul Cîmpulung Moldovenesc deține un obiectiv unic în țară: Muzeul „Arta lemnului”. Vezi cum arată clădirea proaspăt reabilitată cu fonduri europene</a></h2> <a href="https://www.svnews.ro/municipiul-cimpulung-moldovenesc-detine-un-obiectiv-unic-in-tara-muzeul-arta-lemnului-vezi-cum-arata-cladirea-proaspat-reabilitata-cu-fonduri-europene/224667/foto-c00420723a0afd6ff29dc59a7/" title="Municipiul Cîmpulung Moldovenesc deține un obiectiv unic în țară: Muzeul „Arta lemnului”. Vezi cum arată clădirea proaspăt reabilitată cu fonduri europene" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/10/31/224667/c00420723a0afd6ff29dc59a702980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/10/31/224667/c00420723a0afd6ff29dc59a702980295.jpg 298w, https://img.svnews.ro/foto/2020/10/31/224667/c00420723a0afd6ff29dc59a700710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>18 poze</h5> </span> <ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul> </div> </ul> </div> </div> <div id="minibars"> <div id="lmb"> </div> <div id="rmb"> </div> <div class="cb"></div> </div> <div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both"> <div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script> </div> </div> <div class="sectioncont"><div id="fblike"></div></div> </div> </div> </div> </div> </div> <div id="footer"> <div id="footer2"> <div id="footerwrapper2"> <div class="fotlists"> <div id="listscats"><ul> <li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a> </li> <li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a> </li> <li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a> </li> <li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a> </li> <li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a> </li> <li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a> </li> <li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a> </li> <li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a> </li> <li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a> </li> <li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a> </li> <li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a> </li> <li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a> </li> <li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a> </li> <li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a> </li> <li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a> </li> <li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div> <div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li> <li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li> <li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li> <li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div> <div id="listsparts"> <div class="rowparts"> <a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora"/></a> <a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z"/></a> <a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline"/></a> <a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei"/></a> </div> <div class="rowparts"> <a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org"/></a> <a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web"/></a> <a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana"/></a> <a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31"/></a> </div> </div> <div class="fotlinks"> <a href="https://www.dezstore.com/" title="Dezmembrari Camioane Suceava" target="_blank">Dezmembrari Camioane</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a> </div> </div> <div id="fotbot"> <div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2020 Suceava News Online</div></div> <div class="fotlogoright"></div> <div class="cb"></div> </div> </div> </div> </div> <div id="top-link"><a href="#top"></a></div> <link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=5.4.4' type='text/css' media='all'/> <script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974007.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.svnews.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script> <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"suceava-news"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"227740 https:\/\/www.svnews.ro\/?p=227740","disqusShortname":"suceava-news","disqusTitle":"Aproape 2.000 de articole pirotehnice confiscate de poli\u021bi\u0219ti \u00een urma unui control \u00een trafic","disqusUrl":"https:\/\/www.svnews.ro\/aproape-2-000-de-articole-pirotehnice-confiscate-de-politisti-in-urma-unui-control-in-trafic\/227740\/","postId":"227740"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.75.5'></script> <script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script> <script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script> </body> </html>