<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO"> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <title>Bărbat din Salcea, băgat în arest după ce s-a urcat băut la volan, a provocat un accident, iar apoi a fugit de la fața locului | Suceava News Online</title> <link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974001.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974001.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974001.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css"/> <link rel="icon" href="https://www.svnews.ro/favicon.ico"/> <link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon"/> <meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o"/> <meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/> <meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876"/> <meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0"/> <meta name="yandex-verification" content="743681e74e72dd4c"/> <meta property="fb:pages" content="130172320433664"/> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews"/> <link rel="publisher" href="https://plus.google.com/+SvnewsRo/about"/> <link rel="pingback" href="https://www.svnews.ro/xmlrpc.php"/> <meta http-equiv="x-dns-prefetch-control" content="on"> <link rel="dns-prefetch" href="//www.svnews.ro"/> <link rel="dns-prefetch" href="//a.svnews.ro"/> <link rel="dns-prefetch" href="//img.svnews.ro"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/> <link rel="author" href="https://plus.google.com/+SvnewsRo"/> <meta name="description" content="Un bărbat de 57 de ani, din Salcea, a fost reținut pentru 24 de ore și introdus în arestul Inspectoratului de Poliție Suceava, după ce s-a urcat băut la volan"/> <link rel="canonical" href="https://www.svnews.ro/barbat-din-salcea-bagat-in-arest-dupa-ce-s-a-urcat-baut-la-volan-a-provocat-un-accident-iar-apoi-a-fugit-de-la-fata-locului/171564/"/> <meta property="og:title" content="Bărbat din Salcea, băgat în arest după ce s-a urcat băut la volan, a provocat un accident, iar apoi a fugit de la fața locului | Suceava News Online"/> <meta property="og:type" content="article"/> <meta property="og:url" content="https://www.svnews.ro/barbat-din-salcea-bagat-in-arest-dupa-ce-s-a-urcat-baut-la-volan-a-provocat-un-accident-iar-apoi-a-fugit-de-la-fata-locului/171564/"/> <meta property="og:image" content="https://img.svnews.ro/foto/2019/03/14/171564/5ffc050754d72ac5a8f2f8e1712800853.jpg"/> <meta property="og:site_name" content="Suceava News Online"/> <meta property="fb:admins" content="100003556343525"/> <meta property="fb:app_id" content="367319196637578"/> <meta property="og:description" content="Un bărbat de 57 de ani, din Salcea, a fost reținut pentru 24 de ore și introdus în arestul Inspectoratului de Poliție Suceava, după ce s-a urcat băut la volan și a provocat un accident soldat cu un rănit, iar apoi a fugit de la fața locului. El a provocat accidentul ieri, în jurul orei 16.00, la Burdujeni. Individul a lovit cu mașina un bărbat de 63 ani, din Suceava, în timp ce acesta traversa regulamentar strada. Victima a fost transportată cu ambulanţa la Spitalul Judeţean. Conducătorul auto a plecat de la fața locului și a fost identificat ulterior pe raza orașului Salcea. El a fost verificat cu aparatul etilotest, rezultatul fiind de 0,74 de mg/l de alcool pur în aerul expirat. Victima avea o alcoolemie de 0,82 la mie în aerul expirat. Șoferul este cercetat pentru vătămare corporală din culpă, părăsirea locului accidentului şi conducerea unui vehicul sub influenţa alcoolului. În ultima lună, peste 20 de șoferi au ajuns în arestul IPJ Suceava pentru infracțiuni la regimul rutier."/> <meta property="article:tag" content="accident rutier"/> <meta property="article:tag" content="accident salcea"/> <meta property="article:tag" content="aparat etilotest"/> <meta property="article:tag" content="politia suceava"/> <meta property="article:tag" content="sofer arestat"/> <meta property="article:tag" content="sofer baut"/> <meta property="article:tag" content="spitalul judetean suceava"/> <meta property="article:tag" content="stiri din suceava"/> <meta property="article:tag" content="suceava news"/> <meta property="article:tag" content="svnews"/> <meta property="article:tag" content="vatamare corporala din culpa"/> <meta property="article:tag" content="actualitate"/> <meta property="article:published_time" content="2019-03-14T13:02:44Z"/> <meta property="article:modified_time" content="2019-03-14T18:58:53Z"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@suceavanews"/> <meta name="twitter:domain" content="Suceava News Online"/> <meta name="twitter:title" content="Bărbat din Salcea, băgat în arest după ce s-a urcat băut la volan, a provocat un accident, iar apoi a fugit de la fața locului | Suceava News Online"/> <meta name="twitter:description" content="Un bărbat de 57 de ani, din Salcea, a fost reținut pentru 24 de ore și introdus în arestul Inspectoratului de Poliție Suceava, după ce s-a urcat băut la volan și a provocat un accident soldat cu un rănit, iar apoi a fugit de la fața locului. El a provocat accidentul ieri, în jurul orei 16.00, la Burdujeni. Individul a lovit cu mașina un bărbat de 63 ani, din Suceava, în timp ce acesta traversa regulamentar strada. Victima a fost transportată cu ambulanţa la Spitalul Judeţean. Conducătorul auto a plecat de la fața locului și a fost identificat ulterior pe raza orașului Salcea. El a fost verificat cu aparatul etilotest, rezultatul fiind de 0,74 de mg/l de alcool pur în aerul expirat. Victima avea o alcoolemie de 0,82 la mie în aerul expirat. Șoferul este cercetat pentru vătămare corporală din culpă, părăsirea locului accidentului şi conducerea unui vehicul sub influenţa alcoolului. În ultima lună, peste 20 de șoferi au ajuns în arestul IPJ Suceava pentru infracțiuni la regimul rutier."/> <meta name="twitter:image" content="https://img.svnews.ro/foto/2019/03/14/171564/5ffc050754d72ac5a8f2f8e1712800853.jpg"/> <meta itemprop="image" content="https://img.svnews.ro/foto/2019/03/14/171564/5ffc050754d72ac5a8f2f8e1712800853.jpg"/> <link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/widget.css?ver=4.7.5' type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 3px; line-height: 5px; height: 5px; background: #39f; border: 1px solid #36c; } </style> <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/swfobj.19021974001.js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml"/> <link rel='prev' title='Cristian Cuciureanu este noul șef al Inspectoratului Școlar Suceava' href='https://www.svnews.ro/cristian-cuciureanu-este-noul-sef-al-inspectoratului-scolar-suceava/171576/'/> <link rel='next' title='Numărul cazurilor de infecții respiratorii acute, în scădere' href='https://www.svnews.ro/numarul-cazurilor-de-infectii-respiratorii-acute-in-scadere/171566/'/> <meta name="generator" content="WordPress 4.7.5"/> <link rel='shortlink' href='https://goo.gl/gccr6X'/> <script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "e195851be7";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script> <!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]--> <link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://goo.gl/gccr6X"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script> </head> <body itemscope itemtype="http://schema.org/WebPage"> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script> <div id="fb-root"></div> <div class="top1"><a name="top"></a></div> <div class="btop"> <a href="http://www.facos.ro" target="_blank"> <img src="https://img.svnews.ro/adv/facos-magazine-proprii.jpg" alt="" width="1018" height="153"/> </a> </div> <div id="wrapper"> <div id="header"> <div id="topheaderbar"> <div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 55 de minute</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li> <li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> <li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li> <li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li> <li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li> </ul></div></div></div></div></div> <div id="topheaderbar-r">joi, 14 martie 2019</div> <div class="cb"></div> </div> <div id="header2"> <div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online"/></a></div> <div id="logoright"> <div id="logoright-left"> <div id="logoright-left-cat"> <div id="logoright-left-cat-wrapper"> <div id="logoright-left-cat-wrapper-title">&nbsp;</div> <div id="logoright-left-cat-wrapper-left"> <a href="https://www.svnews.ro/prima-editie-a-memorialului-profesor-vasile-sofron-la-colegiul-tehnic-c-f-unirea-din-pascani/171633/" rel="bookmark" title="Prima ediție a Memorialului „Profesor Vasile Sofron” la Colegiul Tehnic C.F. « Unirea » din Pașcani"><img width="55" height="45" src="https://img.svnews.ro/foto/2019/03/14/171633/6a0fd1a7d0783d8e5499783a500550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/03/14/171633/6a0fd1a7d0783d8e5499783a500550045.jpg 55w, https://img.svnews.ro/foto/2019/03/14/171633/6a0fd1a7d0783d8e5499783a501500125.jpg 150w, https://img.svnews.ro/foto/2019/03/14/171633/6a0fd1a7d0783d8e5499783a501730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a> </div> <div id="logoright-left-cat-wrapper-right"> <div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div> <h2><a href="https://www.svnews.ro/prima-editie-a-memorialului-profesor-vasile-sofron-la-colegiul-tehnic-c-f-unirea-din-pascani/171633/" title="Prima ediție a Memorialului „Profesor Vasile Sofron” la Colegiul Tehnic C.F. « Unirea » din Pașcani" rel="bookmark">Prima ediție a Memorialului „Profesor Vasile Sofr...</a></h2> </div> <div class="cb"></div> </div> </div> </div> <div id="logoright-right"> <div id="logoright-right-search"> <form method="get" id="footersearch1" action="/"> <input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2"/> <input type="submit" value=" " id="searchsubmit"/> </form> </div> <div id="logoright-right-trending"> </div> </div> <div class="cb"></div> </div> <div class="cb"></div> </div> <div id="header3"> <div id="header3-1"> <div id="header3-1-left"> <div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei"/></div> <div id="header3-1-left-ticker"><ul id="titluri"> <li><a href="https://www.svnews.ro/vizita-oficiala-a-prim-ministrului-romaniei-viorica-dancila-la-praga/171620/" title="Vizită oficială a prim-ministrului României, Viorica Dăncilă, la Praga" rel="bookmark">Vizită oficială a prim-ministrului României, Viorica Dăncilă, la Praga...</a></li> <li><a href="https://www.svnews.ro/radulescu-adoptarea-bugetului-a-pus-capat-blocajului-in-care-au-ajuns-administratiile-publice-locale-si-centrale-din-cauza-unui-demers-egoist-al-presedintelui/171615/" title="Rădulescu: ”Adoptarea bugetului a pus capăt blocajului în care au ajuns administrațiile publice locale și centrale din cauza unui demers egoist al președintelui”" rel="bookmark">Rădulescu: ”Adoptarea bugetului a pus capăt blocajului în care au ajuns administrațiile pu...</a></li> <li><a href="https://www.svnews.ro/problema-realocarii-fondurilor-europene-neangajate-ridicata-de-primarul-lungu-la-summitul-european-al-regiunilor-si-oraselor/171610/" title="Problema realocării fondurilor europene neangajate, ridicată de primarul Lungu la Summitul European al Regiunilor și Oraselor" rel="bookmark">Problema realocării fondurilor europene neangajate, ridicată de primarul Lungu la Summitul...</a></li> <li><a href="https://www.svnews.ro/doru-popovici-ultimul-zimbru/171607/" title="Doru Popovici – „Ultimul zimbru”" rel="bookmark">Doru Popovici – „Ultimul zimbru”...</a></li> <li><a href="https://www.svnews.ro/teatru-neconventional-si-targuri-de-accesorii-in-week-end-la-iulius-mall-suceava/171597/" title="Teatru neconvențional și târguri de accesorii, în week-end, la Iulius Mall Suceava" rel="bookmark">Teatru neconvențional și târguri de accesorii, în week-end, la Iulius Mall Suceava...</a></li> </ul></div> <div class="cb"></div> </div> <div id="header3-1-right"> <ul> <li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online"/></a></li> <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt=""/></a></li> <li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook"/></a></li> <li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter"/></a></li> <li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+"/></a></li> <li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest"/></a></li> <li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr"/></a></li> </ul> </div> <div class="cb"></div> </div> <div id="header3-2"> <div id="menu2"><ul> <div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="current-post-ancestor active current-post-parent menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li> <li class="menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li> <li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li> <li class="menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li> <li class="menu-social"><a href="https://www.svnews.ro/social/">Social</a></li> <li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li> <li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li> <li class="menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li> <li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li> </ul></div></ul></div> <div id="menu3"><ul> <li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li> <div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li> <li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li> <li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li> <li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li> <li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li> <li class="menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li> <li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div></ul></div> </div> </div> </div> <div id="section"> <div id="column-wrap"> <style type="text/css"> #content .post{border:none !important} #content .post h2{text-transform:none !important} input, textarea{} #authorarea{padding-left:8px;margin:10px 0;width:635px} #authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px} #authorarea h3 a{text-decoration:none;color:#333;font-weight:bold} #authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px} #authorarea p{color:#333;margin:0} #authorarea p a{color:#333} .authorinfo{} </style> <div id="headgal"> <div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="main-content"> <div id="content" style="padding-right:0 !important"> <div id="homepost"> <article itemscope itemtype="http://schema.org/Article"> <div id="tools"><div id="datemeta" itemprop="datePublished" content="2019-03-14T13:02:44+00:00">joi, 14 martie 2019</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/actualitate/" title="Vezi toate articolele din Actualitate" itemprop="url"><span itemprop="title">Actualitate</span></a></span></div><div class="cb"></div></div> <div class="post"> <a itemprop="url" href="https://www.svnews.ro/barbat-din-salcea-bagat-in-arest-dupa-ce-s-a-urcat-baut-la-volan-a-provocat-un-accident-iar-apoi-a-fugit-de-la-fata-locului/171564/" rel="bookmark" title="Bărbat din Salcea, băgat în arest după ce s-a urcat băut la volan, a provocat un accident, iar apoi a fugit de la fața locului"><h2 itemprop="name headline">Bărbat din Salcea, băgat în arest după ce s-a urcat băut la volan, a provocat un accident, iar apoi a fugit de la fața locului</h2></a> <div class="entry"> <img width="650" height="325" src="https://img.svnews.ro/foto/2019/03/14/171564/5ffc050754d72ac5a8f2f8e1706500325.jpg" alt="" itemprop="image"/> <div class="entry_content" itemprop="articleBody"> <p>Un bărbat de 57 de ani, din Salcea, a fost reținut pentru 24 de ore și introdus în arestul Inspectoratului de Poliție Suceava, după ce s-a urcat băut la volan și a provocat un accident soldat cu un rănit, iar apoi a fugit de la fața locului. El a provocat accidentul ieri, în jurul orei 16.00, la Burdujeni. Individul a lovit cu mașina un bărbat de 63 ani, din Suceava, în timp ce acesta traversa regulamentar strada. Victima a fost transportată cu ambulanţa la Spitalul Judeţean. Conducătorul auto a plecat de la fața locului și a fost identificat ulterior pe raza orașului Salcea.</p> <p>El a fost verificat cu aparatul etilotest, rezultatul fiind de 0,74 de mg/l de alcool pur în aerul expirat. Victima avea o alcoolemie de 0,82 la mie în aerul expirat. Șoferul este cercetat pentru vătămare corporală din culpă, părăsirea locului accidentului şi conducerea unui vehicul sub influenţa alcoolului. În ultima lună, peste 20 de șoferi au ajuns în arestul IPJ Suceava pentru infracțiuni la regimul rutier.</p> </div> <div> <div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_171564" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a171564" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a171564" class="gdsr_rating_as"><a id="gdsrX171564X10X0XaXarticle_rater_171564Xarticle_loader_171564X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX171564X9X0XaXarticle_rater_171564Xarticle_loader_171564X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX171564X8X0XaXarticle_rater_171564Xarticle_loader_171564X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX171564X7X0XaXarticle_rater_171564Xarticle_loader_171564X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX171564X6X0XaXarticle_rater_171564Xarticle_loader_171564X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX171564X5X0XaXarticle_rater_171564Xarticle_loader_171564X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX171564X4X0XaXarticle_rater_171564Xarticle_loader_171564X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX171564X3X0XaXarticle_rater_171564Xarticle_loader_171564X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX171564X2X0XaXarticle_rater_171564Xarticle_loader_171564X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX171564X1X0XaXarticle_rater_171564Xarticle_loader_171564X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_171564" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a171564">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div> </div> </div> <center style="font-weight:bold"></center> <span style="display:none" itemprop="articleSection">Actualitate</span> <div id="metaboxh"> <h5>Etichete</h5> <div class="listtags" itemprop="keywords"> <a href="https://www.svnews.ro/subiect/accident-rutier/" rel="tag">accident rutier</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/accident-salcea/" rel="tag">accident Salcea</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/aparat-etilotest/" rel="tag">aparat etilotest</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/politia-suceava/" rel="tag">Politia Suceava</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/sofer-arestat/" rel="tag">sofer arestat</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/sofer-baut/" rel="tag">sofer baut</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/spitalul-judetean-suceava/" rel="tag">Spitalul Judetean Suceava</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/stiri-din-suceava/" rel="tag">stiri din Suceava</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/suceava-news/" rel="tag">Suceava News</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/svnews/" rel="tag">svnews</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/vatamare-corporala-din-culpa/" rel="tag">vatamare corporala din culpa</a></div> </div> <div class="socialsharewrapper"> <div class="socialshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/barbat-din-salcea-bagat-in-arest-dupa-ce-s-a-urcat-baut-la-volan-a-provocat-un-accident-iar-apoi-a-fugit-de-la-fata-locului/171564/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/barbat-din-salcea-bagat-in-arest-dupa-ce-s-a-urcat-baut-la-volan-a-provocat-un-accident-iar-apoi-a-fugit-de-la-fata-locului/171564/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a> <a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/barbat-din-salcea-bagat-in-arest-dupa-ce-s-a-urcat-baut-la-volan-a-provocat-un-accident-iar-apoi-a-fugit-de-la-fata-locului/171564/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/barbat-din-salcea-bagat-in-arest-dupa-ce-s-a-urcat-baut-la-volan-a-provocat-un-accident-iar-apoi-a-fugit-de-la-fata-locului/171564/&media=https://img.svnews.ro/foto/2019/03/14/171564/5ffc050754d72ac5a8f2f8e17.jpg&description=B%C4%83rbat%20din%20Salcea%2C%20b%C4%83gat%20%C3%AEn%20arest%20dup%C4%83%20ce%20s-a%20urcat%20b%C4%83ut%20la%20volan%2C%20a%20provocat%20un%20accident%2C%20iar%20apoi%20a%20fugit%20de%20la%20fa%C8%9Ba%20locului" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a> <a href="mailto:?subject=B%C4%83rbat%20din%20Salcea%2C%20b%C4%83gat%20%C3%AEn%20arest%20dup%C4%83%20ce%20s-a%20urcat%20b%C4%83ut%20la%20volan%2C%20a%20provocat%20un%20accident%2C%20iar%20apoi%20a%20fugit%20de%20la%20fa%C8%9Ba%20locului&body=&#39;Barbat din Salcea, bagat in arest dupa ce s-a urcat baut la volan, a provocat un accident, iar apoi a fugit de la fata locului&#39;:%0D%0Ahttps://www.svnews.ro/barbat-din-salcea-bagat-in-arest-dupa-ce-s-a-urcat-baut-la-volan-a-provocat-un-accident-iar-apoi-a-fugit-de-la-fata-locului/171564/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a> <div class="clear"></div> </div> <div class="clear"></div> </div> <div style="display:block;width:100%;margin-bottom:15px;padding:0"> <div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/cristian-cuciureanu-este-noul-sef-al-inspectoratului-scolar-suceava/171576/" rel="prev">Cristian Cuciureanu este noul șef al Inspectoratului Școlar Suceava</a></strong></div> <div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/numarul-cazurilor-de-infectii-respiratorii-acute-in-scadere/171566/" rel="next">Numărul cazurilor de infecții respiratorii acute, în scădere</a></strong></div> <div class="clear"></div> </div> <div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0"> <div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="infowebcam"> <div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://image.webcamromania.ro/camera/019/snap/medium.1552592032.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div> <div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://image.webcamromania.ro/camera/018/snap/medium.1552592032.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div> </div> </div> <div class="cb"></div> <span itemprop="author" itemtype="http://schema.org/Person" style="display:none"> <span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span> </span> <div id="related" class="clearfix"> <div id="relatednews"> <div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div> <div style="float:right;height:19px"></div> <div class="cb"></div> </div> <div class='yarpp-related'> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/s-a-urcat-baut-la-volan-si-a-provocat-un-accident-soldat-cu-ranirea-unei-tinere/78428/" rel="bookmark" title="S-a urcat băut la volan şi a provocat un accident soldat cu rănirea unei tinere"><img width="150" height="125" src="https://img.svnews.ro/foto/2016/08/16/78428/837aa9160882c53ca8c334ea101500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2016/08/16/78428/837aa9160882c53ca8c334ea101500125.jpg 150w, https://img.svnews.ro/foto/2016/08/16/78428/837aa9160882c53ca8c334ea100550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/s-a-urcat-baut-la-volan-si-a-provocat-un-accident-soldat-cu-ranirea-unei-tinere/78428/" rel="bookmark" title="S-a urcat băut la volan şi a provocat un accident soldat cu rănirea unei tinere">S-a urcat băut la volan şi a provocat un accident soldat...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/dosar-penal-pentru-un-sucevean-care-s-a-urcat-baut-la-volan-si-a-produs-un-accident-rutier/167367/" rel="bookmark" title="Dosar penal pentru un sucevean care s-a urcat băut la volan și a produs un accident rutier"><img width="150" height="125" src="https://img.svnews.ro/foto/2019/01/06/167367/e6597dbfc72bef00d075be78201500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/01/06/167367/e6597dbfc72bef00d075be78201500125.jpg 150w, https://img.svnews.ro/foto/2019/01/06/167367/e6597dbfc72bef00d075be78200550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/dosar-penal-pentru-un-sucevean-care-s-a-urcat-baut-la-volan-si-a-produs-un-accident-rutier/167367/" rel="bookmark" title="Dosar penal pentru un sucevean care s-a urcat băut la volan și a produs un accident rutier">Dosar penal pentru un sucevean care s-a urcat băut la volan...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/accident-la-sensul-giratoriu-de-la-dedeman-provocat-de-un-sofer-baut/69956/" rel="bookmark" title="Accident la sensul giratoriu de la Dedeman provocat de un şofer băut"><img width="150" height="125" src="https://img.svnews.ro/foto/2016/03/06/69956/001bd24f012f7565256cd49ec01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2016/03/06/69956/001bd24f012f7565256cd49ec01500125.jpg 150w, https://img.svnews.ro/foto/2016/03/06/69956/001bd24f012f7565256cd49ec00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/accident-la-sensul-giratoriu-de-la-dedeman-provocat-de-un-sofer-baut/69956/" rel="bookmark" title="Accident la sensul giratoriu de la Dedeman provocat de un şofer băut">Accident la sensul giratoriu de la Dedeman provocat de un şofer...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/s-a-urcat-beat-la-volan-si-a-provocat-un-accident-in-comuna-putna/92232/" rel="bookmark" title="S-a urcat beat la volan și a provocat un accident în comuna Putna"><img width="150" height="125" src="https://img.svnews.ro/foto/2017/05/15/92232/3d53b29d7278c9512638bc8f601500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/05/15/92232/3d53b29d7278c9512638bc8f601500125.jpg 150w, https://img.svnews.ro/foto/2017/05/15/92232/3d53b29d7278c9512638bc8f600550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/s-a-urcat-beat-la-volan-si-a-provocat-un-accident-in-comuna-putna/92232/" rel="bookmark" title="S-a urcat beat la volan și a provocat un accident în comuna Putna">S-a urcat beat la volan și a provocat un accident în...</a></h3> </div> </div> </div> <div class="cb"></div> <br/><hr/><br/> <div class="yarpp-related"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="cb"></div> </div> <div class="cb"></div> <div id="comment_wrapper" class="clear"> <div id="disqus_thread"> </div> </div> </article> </div> </div> </div> <div id="aside"> <div style="display:block;position:relative;width:310px;height:235px;margin:0 0 0 5px;clear:both"> <a href="http://www.aeroportsuceava.ro" target="_blank"><img src="https://img.svnews.ro/adv/aeroport-suceava-curse.jpg" alt="Aeroportul International Stefan cel Mare Suceava"></a> </div> <div style="display:block;position:relative;width:310px;height:227px;margin:0 0 0 5px;clear:both"> <a href="http://www.revine.ro" target="_blank"><img src="https://img.svnews.ro/adv/revine-suceava.jpg" alt="REVINE Suceava"></a> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="https://www.svnews.ro/publicitate/vino-sa-lucrezi-in-germania-karls-jobs-2018/" title="Karls Jobs 2018" target="_blank"><img src="https://img.svnews.ro/adv/karls-jobs-2018-r.jpg" alt="Karls Jobs 2018" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="http://www.romfour-tur.ro" title="ROMFOUR - Transport international de persoane colete - auto pe platforma" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-angajeaza-ingineri.jpg" alt="Loial Impex Suceava" style="width:300px;height:250px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:617px;margin:10px 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="mrtindiva"> <ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul> <div class="tab_container"> <div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/cel-mai-mare-distribuitor-de-electronice-si-electrocasnice-din-romania-se-alatura-campaniei-romania-vrea-autostrazi/171215/" title="Cel mai mare distribuitor de electronice și electrocasnice din România se alătură campaniei „România vrea autostrăzi”" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2019/03/08/171215/78b9317cfbc812b0fd8a70d1100550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/03/08/171215/78b9317cfbc812b0fd8a70d1100550045.jpg 55w, https://img.svnews.ro/foto/2019/03/08/171215/78b9317cfbc812b0fd8a70d1101500125.jpg 150w, https://img.svnews.ro/foto/2019/03/08/171215/78b9317cfbc812b0fd8a70d1101730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/cel-mai-mare-distribuitor-de-electronice-si-electrocasnice-din-romania-se-alatura-campaniei-romania-vrea-autostrazi/171215/" title="Cel mai mare distribuitor de electronice și electrocasnice din România se alătură campaniei „România vrea autostrăzi”" rel="bookmark">Cel mai mare distribuitor de electronice și......</a><br/>(33582 vizualizări)</div></li><li><a href="https://www.svnews.ro/o-firma-din-cornu-luncii-produce-trufe-fructe-si-legume-uscate-printr-un-procedeu-unic-in-romania/170633/" title="O firmă din Cornu Luncii produce trufe, fructe și legume uscate printr-un procedeu unic în România" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2019/03/03/170633/f8d792131c2b316dc75bb9b7b00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/03/03/170633/f8d792131c2b316dc75bb9b7b00550045.jpg 55w, https://img.svnews.ro/foto/2019/03/03/170633/f8d792131c2b316dc75bb9b7b01500125.jpg 150w, https://img.svnews.ro/foto/2019/03/03/170633/f8d792131c2b316dc75bb9b7b01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/o-firma-din-cornu-luncii-produce-trufe-fructe-si-legume-uscate-printr-un-procedeu-unic-in-romania/170633/" title="O firmă din Cornu Luncii produce trufe, fructe și legume uscate printr-un procedeu unic în România" rel="bookmark">O firmă din Cornu Luncii produce trufe,......</a><br/>(10602 vizualizări)</div></li><li><a href="https://www.svnews.ro/in-cateva-zile-va-fi-reluata-circulatia-intre-veresti-si-udesti-prin-zona-podului-de-la-veresti-constructorul-amenajeaza-un-pod-de-tuburi/170251/" title="În câteva zile va fi reluată circulația între Verești și Udești prin zona podului de la Verești. Constructorul amenajează un pod de tuburi" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2019/02/26/170251/8cea6d059ef4604ef2ea81da700550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/02/26/170251/8cea6d059ef4604ef2ea81da700550045.jpg 55w, https://img.svnews.ro/foto/2019/02/26/170251/8cea6d059ef4604ef2ea81da701500125.jpg 150w, https://img.svnews.ro/foto/2019/02/26/170251/8cea6d059ef4604ef2ea81da701730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/in-cateva-zile-va-fi-reluata-circulatia-intre-veresti-si-udesti-prin-zona-podului-de-la-veresti-constructorul-amenajeaza-un-pod-de-tuburi/170251/" title="În câteva zile va fi reluată circulația între Verești și Udești prin zona podului de la Verești. Constructorul amenajează un pod de tuburi" rel="bookmark">În câteva zile va fi reluată circulația......</a><br/>(3978 vizualizări)</div></li><li><a href="https://www.svnews.ro/mesaj-de-la-un-primar-sucevean-pentru-guvernanti-vrem-o-singura-romanie-nu-romania-de-la-oras-si-romania-de-la-sat/169619/" title="Mesaj de la un primar sucevean pentru guvernanți: ”Vrem o singură Românie. Nu România de la oraș și România de la sat”" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2019/02/15/169619/d8d408d95d2cdd4d5cb625fae00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/02/15/169619/d8d408d95d2cdd4d5cb625fae00550045.jpg 55w, https://img.svnews.ro/foto/2019/02/15/169619/d8d408d95d2cdd4d5cb625fae01500125.jpg 150w, https://img.svnews.ro/foto/2019/02/15/169619/d8d408d95d2cdd4d5cb625fae01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/mesaj-de-la-un-primar-sucevean-pentru-guvernanti-vrem-o-singura-romanie-nu-romania-de-la-oras-si-romania-de-la-sat/169619/" title="Mesaj de la un primar sucevean pentru guvernanți: ”Vrem o singură Românie. Nu România de la oraș și România de la sat”" rel="bookmark">Mesaj de la un primar sucevean pentru......</a><br/>(3812 vizualizări)</div></li><li><a href="https://www.svnews.ro/carausii-din-suceava-vor-autostrada/170985/" title="Carăuşii din Suceava vor autostradă" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2019/03/04/170661/1b7ab9df3b38144da7901dc8700550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/03/04/170661/1b7ab9df3b38144da7901dc8700550045.jpg 55w, https://img.svnews.ro/foto/2019/03/04/170661/1b7ab9df3b38144da7901dc8701500125.jpg 150w, https://img.svnews.ro/foto/2019/03/04/170661/1b7ab9df3b38144da7901dc8701730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/carausii-din-suceava-vor-autostrada/170985/" title="Carăuşii din Suceava vor autostradă" rel="bookmark">Carăuşii din Suceava vor autostradă...</a><br/>(3034 vizualizări)</div></li></ul></div> <div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/ministrul-razvan-cuc-da-asigurari-ca-centura-sucevei-va-fi-finalizata-in-aceasta-toamna/171178/#comment-27981" title="CIPRIAN | Ministrul Răzvan Cuc dă asigurări că centura Sucevei va fi finalizată în această toamnă"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/ministrul-razvan-cuc-da-asigurari-ca-centura-sucevei-va-fi-finalizata-in-aceasta-toamna/171178/#comment-27981" title="CIPRIAN | Ministrul Răzvan Cuc dă asigurări că centura Sucevei va fi finalizată în această toamnă"><span>CIPRIAN: </span>Ministrul Răzvan Cuc dă asigurări că centura Sucevei...</a></div></li><li><a href="https://www.svnews.ro/eleganta-si-rafinament-la-evenimentul-femei-de-succes-performanta-la-superlativ/170837/#comment-27980" title="Dorel | Eleganță și rafinament la evenimentul ” ”Femei de succes! Performanţă la superlativ!”"><img alt='' src='https://secure.gravatar.com/avatar/6b2f6cd9fc74fcdbee4fdbc5872ae019?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/6b2f6cd9fc74fcdbee4fdbc5872ae019?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/eleganta-si-rafinament-la-evenimentul-femei-de-succes-performanta-la-superlativ/170837/#comment-27980" title="Dorel | Eleganță și rafinament la evenimentul ” ”Femei de succes! Performanţă la superlativ!”"><span>Dorel: </span>Eleganță și rafinament la evenimentul ” ”Femei de...</a></div></li><li><a href="https://www.svnews.ro/dumitru-mihalescul-propune-ca-salile-de-jocuri-de-noroc-sa-nu-functioneze-langa-scoli-si-cartiere-rezidentiale/170182/#comment-27978" title="4touchdowns | Dumitru Mihalescul propune ca sălile de jocuri de noroc să nu funcționeze lângă școli și cartiere rezidențiale"><img alt='' src='https://secure.gravatar.com/avatar/42803fa1e6003c1df9ee5188d5dc00b1?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/42803fa1e6003c1df9ee5188d5dc00b1?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/dumitru-mihalescul-propune-ca-salile-de-jocuri-de-noroc-sa-nu-functioneze-langa-scoli-si-cartiere-rezidentiale/170182/#comment-27978" title="4touchdowns | Dumitru Mihalescul propune ca sălile de jocuri de noroc să nu funcționeze lângă școli și cartiere rezidențiale"><span>4touchdowns: </span>Dumitru Mihalescul propune ca sălile de jocuri de...</a></div></li><li><a href="https://www.svnews.ro/ampla-actiune-a-politistilor-pentru-cresterea-gradului-de-siguranta-a-elevilor-din-scolile-din-suceava/169716/#comment-27977" title="dorel | Amplă acţiune a poliţiştilor pentru creşterea gradului de siguranţă a elevilor din şcolile din Suceava"><img alt='' src='https://secure.gravatar.com/avatar/47ed3b5d3de227855c500eba3db8b0ff?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/47ed3b5d3de227855c500eba3db8b0ff?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/ampla-actiune-a-politistilor-pentru-cresterea-gradului-de-siguranta-a-elevilor-din-scolile-din-suceava/169716/#comment-27977" title="dorel | Amplă acţiune a poliţiştilor pentru creşterea gradului de siguranţă a elevilor din şcolile din Suceava"><span>dorel: </span>Amplă acţiune a poliţiştilor pentru creşterea gradului de...</a></div></li><li><a href="https://www.svnews.ro/primaria-radauti-are-proiecte-de-aproape-58-milioane-de-lei-pentru-dezvoltare-locala-si-infrastructura/167989/#comment-27971" title="DURA LEX SED LEX | Primăria Rădăuți are proiecte de aproape 58 milioane de lei pentru dezvoltare locală și infrastructură"><img alt='' src='https://secure.gravatar.com/avatar/7750b02d9e7ea75d5559c067bf6d214a?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/7750b02d9e7ea75d5559c067bf6d214a?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/primaria-radauti-are-proiecte-de-aproape-58-milioane-de-lei-pentru-dezvoltare-locala-si-infrastructura/167989/#comment-27971" title="DURA LEX SED LEX | Primăria Rădăuți are proiecte de aproape 58 milioane de lei pentru dezvoltare locală și infrastructură"><span>DURA LEX SED...: </span>Primăria Rădăuți are proiecte de aproape 58 milioane...</a></div></li></ul></div> <div id="tab3" class="tab_content"><a href='https://www.svnews.ro/subiect/iulius-mall-suceava/' class='tag-link-596 tag-link-position-1' title='430 de subiecte' style='font-size: 13px;'>Iulius Mall Suceava</a> <a href='https://www.svnews.ro/subiect/dr-tanase-tasente/' class='tag-link-21459 tag-link-position-2' title='441 de subiecte' style='font-size: 13px;'>dr. Tanase Tasente</a> <a href='https://www.svnews.ro/subiect/lps-suceava/' class='tag-link-378 tag-link-position-3' title='458 de subiecte' style='font-size: 13px;'>LPS Suceava</a> <a href='https://www.svnews.ro/subiect/isu-suceava/' class='tag-link-255 tag-link-position-4' title='465 de subiecte' style='font-size: 13px;'>ISU Suceava</a> <a href='https://www.svnews.ro/subiect/florin-sinescu/' class='tag-link-39028 tag-link-position-5' title='469 de subiecte' style='font-size: 13px;'>Florin Sinescu</a> <a href='https://www.svnews.ro/subiect/psd-suceava/' class='tag-link-167 tag-link-position-6' title='485 de subiecte' style='font-size: 13px;'>PSD Suceava</a> <a href='https://www.svnews.ro/subiect/universitatea-stefan-cel-mare-suceava/' class='tag-link-331 tag-link-position-7' title='486 de subiecte' style='font-size: 13px;'>Universitatea Stefan cel Mare Suceava</a> <a href='https://www.svnews.ro/subiect/csu-suceava/' class='tag-link-665 tag-link-position-8' title='552 de subiecte' style='font-size: 13px;'>CSU Suceava</a> <a href='https://www.svnews.ro/subiect/fotbal/' class='tag-link-113 tag-link-position-9' title='564 de subiecte' style='font-size: 13px;'>fotbal</a> <a href='https://www.svnews.ro/subiect/pnl-suceava/' class='tag-link-78 tag-link-position-10' title='571 de subiecte' style='font-size: 13px;'>PNL Suceava</a> <a href='https://www.svnews.ro/subiect/csm-suceava/' class='tag-link-452 tag-link-position-11' title='597 de subiecte' style='font-size: 13px;'>CSM Suceava</a> <a href='https://www.svnews.ro/subiect/ioan-balan/' class='tag-link-38976 tag-link-position-12' title='615 subiecte' style='font-size: 13px;'>Ioan Balan</a> <a href='https://www.svnews.ro/subiect/accident-rutier/' class='tag-link-3626 tag-link-position-13' title='623 de subiecte' style='font-size: 13px;'>accident rutier</a> <a href='https://www.svnews.ro/subiect/alcoolemie/' class='tag-link-719 tag-link-position-14' title='719 subiecte' style='font-size: 13px;'>alcoolemie</a> <a href='https://www.svnews.ro/subiect/sport-din-suceava/' class='tag-link-30346 tag-link-position-15' title='861 de subiecte' style='font-size: 13px;'>sport din Suceava</a> <a href='https://www.svnews.ro/subiect/stiri-din-sport/' class='tag-link-25135 tag-link-position-16' title='961 de subiecte' style='font-size: 13px;'>stiri din sport</a> <a href='https://www.svnews.ro/subiect/primaria-suceava/' class='tag-link-75 tag-link-position-17' title='974 de subiecte' style='font-size: 13px;'>Primaria Suceava</a> <a href='https://www.svnews.ro/subiect/judetul-suceava/' class='tag-link-152 tag-link-position-18' title='995 de subiecte' style='font-size: 13px;'>judetul Suceava</a> <a href='https://www.svnews.ro/subiect/evenimente-suceava/' class='tag-link-15117 tag-link-position-19' title='1.038 de subiecte' style='font-size: 13px;'>evenimente Suceava</a> <a href='https://www.svnews.ro/subiect/consiliul-judetean-suceava/' class='tag-link-38957 tag-link-position-20' title='1.179 de subiecte' style='font-size: 13px;'>Consiliul Judetean Suceava</a> <a href='https://www.svnews.ro/subiect/catalin-nechifor/' class='tag-link-38955 tag-link-position-21' title='1.212 subiecte' style='font-size: 13px;'>Catalin Nechifor</a> <a href='https://www.svnews.ro/subiect/gheorghe-flutur/' class='tag-link-38952 tag-link-position-22' title='1.470 de subiecte' style='font-size: 13px;'>Gheorghe Flutur</a> <a href='https://www.svnews.ro/subiect/dosar-penal/' class='tag-link-816 tag-link-position-23' title='1.628 de subiecte' style='font-size: 13px;'>dosar penal</a> <a href='https://www.svnews.ro/subiect/ion-lungu/' class='tag-link-38951 tag-link-position-24' title='1.776 de subiecte' style='font-size: 13px;'>Ion Lungu</a> <a href='https://www.svnews.ro/subiect/suceava/' class='tag-link-28 tag-link-position-25' title='1.961 de subiecte' style='font-size: 13px;'>Suceava</a> <a href='https://www.svnews.ro/subiect/stiri-din-suceava/' class='tag-link-39133 tag-link-position-26' title='12.545 de subiecte' style='font-size: 13px;'>stiri din Suceava</a> <a href='https://www.svnews.ro/subiect/suceava-news/' class='tag-link-39147 tag-link-position-27' title='14.193 de subiecte' style='font-size: 13px;'>Suceava News</a> <a href='https://www.svnews.ro/subiect/svnews/' class='tag-link-39155 tag-link-position-28' title='14.722 de subiecte' style='font-size: 13px;'>svnews</a></div> </div> </div> <div id="sidebar"> <div class="section"> <div class="sectioncont"> <ul class="pane" style="margin-bottom:0 !important"> <div class="slideshow"> <span id="slide1"> <h2><a href="https://www.svnews.ro/ministrul-razvan-cuc-da-asigurari-ca-centura-sucevei-va-fi-finalizata-in-aceasta-toamna/171178/foto-6f795b59537f27c413f1cdb24/" title="Ministrul Răzvan Cuc dă asigurări că centura Sucevei va fi finalizată în această toamnă" rel="bookmark">Ministrul Răzvan Cuc dă asigurări că centura Sucevei va fi finalizată în această toamnă</a></h2> <a href="https://www.svnews.ro/ministrul-razvan-cuc-da-asigurari-ca-centura-sucevei-va-fi-finalizata-in-aceasta-toamna/171178/foto-6f795b59537f27c413f1cdb24/" title="Ministrul Răzvan Cuc dă asigurări că centura Sucevei va fi finalizată în această toamnă" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/03/08/171178/6f795b59537f27c413f1cdb2402980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/03/08/171178/6f795b59537f27c413f1cdb2402980295.jpg 298w, https://img.svnews.ro/foto/2019/03/08/171178/6f795b59537f27c413f1cdb2400710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>16 poze</h5> </span> <span id="slide2"> <h2><a href="https://www.svnews.ro/ministrul-transporturilor-in-inspectie-la-centura-municipiului-radauti/171055/foto-b3f4b23c539bd0a8f9c6468f5/" title="Ministrul transporturilor în inspecție la centura municipiului Radauti" rel="bookmark">Ministrul transporturilor în inspecție la centura municipiului Radauti</a></h2> <a href="https://www.svnews.ro/ministrul-transporturilor-in-inspectie-la-centura-municipiului-radauti/171055/foto-b3f4b23c539bd0a8f9c6468f5/" title="Ministrul transporturilor în inspecție la centura municipiului Radauti" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/03/08/171055/b3f4b23c539bd0a8f9c6468f502980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/03/08/171055/b3f4b23c539bd0a8f9c6468f502980295.jpg 298w, https://img.svnews.ro/foto/2019/03/08/171055/b3f4b23c539bd0a8f9c6468f500710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>26 poze</h5> </span> <span id="slide3"> <h2><a href="https://www.svnews.ro/gospodarie-cuprinsa-de-flacari-de-la-un-foc-aprins-in-gradina/170923/foto-84c7ba2b261ae0440b649fa88/" title="Gospodărie cuprinsă de flăcări de la un foc aprins în grădină" rel="bookmark">Gospodărie cuprinsă de flăcări de la un foc aprins în grădină</a></h2> <a href="https://www.svnews.ro/gospodarie-cuprinsa-de-flacari-de-la-un-foc-aprins-in-gradina/170923/foto-84c7ba2b261ae0440b649fa88/" title="Gospodărie cuprinsă de flăcări de la un foc aprins în grădină" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/03/06/170923/84c7ba2b261ae0440b649fa8802980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/03/06/170923/84c7ba2b261ae0440b649fa8802980295.jpg 298w, https://img.svnews.ro/foto/2019/03/06/170923/84c7ba2b261ae0440b649fa8800710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>18 poze</h5> </span> <span id="slide4"> <h2><a href="https://www.svnews.ro/eleganta-si-rafinament-la-evenimentul-femei-de-succes-performanta-la-superlativ/170837/foto-e73121a70acb234bfe5629bb1/" title="Eleganță și rafinament la evenimentul ” ”Femei de succes! Performanţă la superlativ!”" rel="bookmark">Eleganță și rafinament la evenimentul ” ”Femei de succes! Performanţă la superlativ!”</a></h2> <a href="https://www.svnews.ro/eleganta-si-rafinament-la-evenimentul-femei-de-succes-performanta-la-superlativ/170837/foto-e73121a70acb234bfe5629bb1/" title="Eleganță și rafinament la evenimentul ” ”Femei de succes! Performanţă la superlativ!”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/03/05/170837/e73121a70acb234bfe5629bb102980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/03/05/170837/e73121a70acb234bfe5629bb102980295.jpg 298w, https://img.svnews.ro/foto/2019/03/05/170837/e73121a70acb234bfe5629bb100710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>69 poze</h5> </span> <span id="slide5"> <h2><a href="https://www.svnews.ro/prefectul-mirela-adomnicai-si-primarul-de-falticeni-catalin-coman-prezenti-la-manifestarile-dedicate-maestrului-ion-irimescu/170356/foto-028555c0f7f4e690ae8213eb1/" title="Prefectul Mirela Adomnicăi și primarul de Fălticeni, Cătălin Coman, prezenți la manifestările dedicate maestrului Ion Irimescu" rel="bookmark">Prefectul Mirela Adomnicăi și primarul de Fălticeni, Cătălin Coman, prezenți la manifestările dedicate maestrului Ion Irimescu</a></h2> <a href="https://www.svnews.ro/prefectul-mirela-adomnicai-si-primarul-de-falticeni-catalin-coman-prezenti-la-manifestarile-dedicate-maestrului-ion-irimescu/170356/foto-028555c0f7f4e690ae8213eb1/" title="Prefectul Mirela Adomnicăi și primarul de Fălticeni, Cătălin Coman, prezenți la manifestările dedicate maestrului Ion Irimescu" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/02/27/170356/028555c0f7f4e690ae8213eb102980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/02/27/170356/028555c0f7f4e690ae8213eb102980295.jpg 298w, https://img.svnews.ro/foto/2019/02/27/170356/028555c0f7f4e690ae8213eb100710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>58 poze</h5> </span> <span id="slide6"> <h2><a href="https://www.svnews.ro/pompierii-au-intervenit-cu-cinci-autospeciale-pentru-stingerea-unui-puternic-incendiu-la-maneuti/170104/foto-7b68069369bdf5ee33378c21f/" title="Pompierii au intervenit cu cinci autospeciale pentru stingerea unui puternic incendiu la Măneuți" rel="bookmark">Pompierii au intervenit cu cinci autospeciale pentru stingerea unui puternic incendiu la Măneuți</a></h2> <a href="https://www.svnews.ro/pompierii-au-intervenit-cu-cinci-autospeciale-pentru-stingerea-unui-puternic-incendiu-la-maneuti/170104/foto-7b68069369bdf5ee33378c21f/" title="Pompierii au intervenit cu cinci autospeciale pentru stingerea unui puternic incendiu la Măneuți" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/02/23/170104/7b68069369bdf5ee33378c21f02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/02/23/170104/7b68069369bdf5ee33378c21f02980295.jpg 298w, https://img.svnews.ro/foto/2019/02/23/170104/7b68069369bdf5ee33378c21f00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>10 poze</h5> </span> <span id="slide7"> <h2><a href="https://www.svnews.ro/un-cal-si-doi-caini-au-pierit-intr-un-incendiu-izbucnit-la-o-locuinta-din-satul-corocaiesti-flacarile-au-mistuit-si-depozitul-de-furaje/170093/foto-2d117a262c88907d691d76e70/" title="Un cal și doi câini au pierit într-un incendiu izbucnit la o locuință din satul Corocăiești. Flăcările au mistuit și depozitul de furaje" rel="bookmark">Un cal și doi câini au pierit într-un incendiu izbucnit la o locuință din satul Corocăiești. Flăcările au mistuit și depozitul de furaje</a></h2> <a href="https://www.svnews.ro/un-cal-si-doi-caini-au-pierit-intr-un-incendiu-izbucnit-la-o-locuinta-din-satul-corocaiesti-flacarile-au-mistuit-si-depozitul-de-furaje/170093/foto-2d117a262c88907d691d76e70/" title="Un cal și doi câini au pierit într-un incendiu izbucnit la o locuință din satul Corocăiești. Flăcările au mistuit și depozitul de furaje" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/02/23/170093/2d117a262c88907d691d76e7002980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/02/23/170093/2d117a262c88907d691d76e7002980295.jpg 298w, https://img.svnews.ro/foto/2019/02/23/170093/2d117a262c88907d691d76e7000710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>10 poze</h5> </span> <span id="slide8"> <h2><a href="https://www.svnews.ro/premii-de-110-000-de-lei-de-la-consiliul-judetean-pentru-302-elevi-olimpici-suceveni-si-profesorii-lor/168723/foto-d4ce1cabf57af79909d9bd06f/" title="Premii de 110.000 de lei de la Consiliul Județean pentru 302 elevi olimpici suceveni și profesorii lor" rel="bookmark">Premii de 110.000 de lei de la Consiliul Județean pentru 302 elevi olimpici suceveni și profesorii lor</a></h2> <a href="https://www.svnews.ro/premii-de-110-000-de-lei-de-la-consiliul-judetean-pentru-302-elevi-olimpici-suceveni-si-profesorii-lor/168723/foto-d4ce1cabf57af79909d9bd06f/" title="Premii de 110.000 de lei de la Consiliul Județean pentru 302 elevi olimpici suceveni și profesorii lor" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/01/31/168723/d4ce1cabf57af79909d9bd06f02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/01/31/168723/d4ce1cabf57af79909d9bd06f02980295.jpg 298w, https://img.svnews.ro/foto/2019/01/31/168723/d4ce1cabf57af79909d9bd06f00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>54 poze</h5> </span> <ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul> </div> </ul> </div> </div> <div id="minibars"> <div id="lmb"> </div> <div id="rmb"> </div> <div class="cb"></div> </div> <div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both"> <div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script> </div> </div> <div class="sectioncont"><div id="fblike"></div></div> </div> </div> </div> </div> </div> <div id="footer"> <div id="footer2"> <div id="footerwrapper2"> <div class="fotlists"> <div id="listscats"><ul> <li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a> </li> <li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a> </li> <li class="cat-item cat-item-11182"><a href="https://www.svnews.ro/comunicate-de-presa/">Comunicate de presă</a> </li> <li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a> </li> <li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a> </li> <li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a> </li> <li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a> </li> <li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a> </li> <li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a> </li> <li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a> </li> <li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a> </li> <li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a> </li> <li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a> </li> <li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a> </li> <li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a> </li> <li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a> </li> <li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div> <div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li> <li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li> <li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li> <li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div> <div id="listsparts"> <div class="rowparts"> <a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora"/></a> <a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z"/></a> <a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline"/></a> <a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei"/></a> </div> <div class="rowparts"> <a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org"/></a> <a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web"/></a> <a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana"/></a> <a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31"/></a> </div> </div> <div class="fotlinks"> <a href="https://www.dezmembraricamioane.eu" title="Dezmembrari Camioane Suceava" target="_blank">Dezmembrari Camioane</a> &bull; <a href="http://www.rapidsuceava.ro" title="Rapid CFR Suceava" target="_blank">Rapid CFR Suceava</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a> </div> </div> <div id="fotbot"> <div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2019 Suceava News Online</div></div> <div class="fotlogoright"></div> <div class="cb"></div> </div> </div> </div> </div> <div id="top-link"><a href="#top"></a></div> <link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=4.7.5' type='text/css' media='all'/> <script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974001.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.73.3'></script> <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"svnews","language":"ro"},"disqusIdentifier":"171564-20190314130244","disqusShortname":"suceava-news","disqusTitle":"B\u0103rbat din Salcea, b\u0103gat \u00een arest dup\u0103 ce s-a urcat b\u0103ut la volan, a provocat un accident, iar apoi a fugit de la fa\u021ba locului","disqusUrl":"https:\/\/www.svnews.ro\/barbat-din-salcea-bagat-in-arest-dupa-ce-s-a-urcat-baut-la-volan-a-provocat-un-accident-iar-apoi-a-fugit-de-la-fata-locului\/171564\/","options":{"manualSync":false},"postId":"171564"};
/* ]]> */
</script> <script type='text/javascript' src='https://a.svnews.ro/lib/disqus/js/disqus.19021974001.js?ver=4.7.5'></script> <script type='text/javascript' src='https://a.svnews.ro/lib/disqus/js/count.19021974001.js?ver=4.7.5'></script> <script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script> <script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script> </body> </html>