<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO"> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <title>CSU Suceava a pierdut în faţa Potaissei Turda după un joc dur al clujenilor | Suceava News Online</title> <link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974000.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974000.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974000.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css"/> <link rel="icon" href="https://www.svnews.ro/favicon.ico"/> <link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon"/> <meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o"/> <meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/> <meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876"/> <meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0"/> <meta name="yandex-verification" content="743681e74e72dd4c"/> <meta property="fb:pages" content="130172320433664"/> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews"/> <link rel="publisher" href="https://plus.google.com/+SvnewsRo/about"/> <link rel="pingback" href="https://www.svnews.ro/xmlrpc.php"/> <meta http-equiv="x-dns-prefetch-control" content="on"> <link rel="dns-prefetch" href="//www.svnews.ro"/> <link rel="dns-prefetch" href="//a.svnews.ro"/> <link rel="dns-prefetch" href="//img.svnews.ro"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/> <link rel="author" href="https://plus.google.com/+SvnewsRo"/> <meta name="description" content="În etapa a VIII-a a Ligii Naţionale de handbal masculin CSU Suceava a evoluat la mijlocul acestei săptămâni pe terenul medaliatei cu bronz din sezonul precedent"/> <link rel="canonical" href="https://www.svnews.ro/csu-suceava-a-pierdut-in-fata-potaissei-turda-dupa-un-joc-dur-al-clujenilor/136900/"/> <meta property="og:title" content="CSU Suceava a pierdut în faţa Potaissei Turda după un joc dur al clujenilor | Suceava News Online"/> <meta property="og:type" content="article"/> <meta property="og:url" content="https://www.svnews.ro/csu-suceava-a-pierdut-in-fata-potaissei-turda-dupa-un-joc-dur-al-clujenilor/136900/"/> <meta property="og:image" content="https://img.svnews.ro/foto/2017/10/20/136900/c90d5d9adc2264a421f0c1fe4.jpg"/> <meta property="og:site_name" content="Suceava News Online"/> <meta property="fb:admins" content="100003556343525"/> <meta property="fb:app_id" content="367319196637578"/> <meta property="og:description" content="În etapa a VIII-a a Ligii Naţionale de handbal masculin CSU Suceava a evoluat la mijlocul acestei săptămâni pe terenul medaliatei cu bronz din sezonul precedent, Potaissa Turda. Aşa cum s-au aşteptat, bucovinenii au fost dezavantajaţi pe terenul echipei clujene, la fel ca şi pe terenul celor de la CSM Focşani, terenuri pe care este foarte dificil să iei puncte din cauza atmosferei ostile din sală şi a arbitrajelor părtinitoare. La Turda, CSU Suceava s-a luptat cu succes cu puternica grupare clujeană timp de 45 de minute. Fără axul central al apărării alcătuit din Şoldănescu şi Ion Tcaciuc şi fără portarul Cristi Tcaciuc care s-a operat de menisc, sucevenii au evoluat foarte bine în prima repriză. La pauză a fost 15-12 pentru CSU Suceava în condiţiile în care jocul a mers perfect, iar portarul Duman a apărat foarte bine. Scorul ar fi putut fi mai mare, dar arbitri au preferat să păstreze un relativ echilibru pentru ca apoi să aibă probleme mai mari în partea secundă. Pe lângă decizii"/> <meta property="article:tag" content="adrian chirut"/> <meta property="article:tag" content="csu suceava"/> <meta property="article:tag" content="liga nationala de handbal"/> <meta property="article:tag" content="potaissa turda"/> <meta property="article:tag" content="sport din suceava"/> <meta property="article:tag" content="stiri din sport"/> <meta property="article:tag" content="suceava news"/> <meta property="article:tag" content="svnews"/> <meta property="article:tag" content="sport"/> <meta property="article:published_time" content="2017-10-20T15:08:38Z"/> <meta property="article:modified_time" content="2017-10-20T15:08:38Z"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@suceavanews"/> <meta name="twitter:domain" content="Suceava News Online"/> <meta name="twitter:title" content="CSU Suceava a pierdut în faţa Potaissei Turda după un joc dur al clujenilor | Suceava News Online"/> <meta name="twitter:description" content="În etapa a VIII-a a Ligii Naţionale de handbal masculin CSU Suceava a evoluat la mijlocul acestei săptămâni pe terenul medaliatei cu bronz din sezonul precedent, Potaissa Turda. Aşa cum s-au aşteptat, bucovinenii au fost dezavantajaţi pe terenul echipei clujene, la fel ca şi pe terenul celor de la CSM Focşani, terenuri pe care este foarte dificil să iei puncte din cauza atmosferei ostile din sală şi a arbitrajelor părtinitoare. La Turda, CSU Suceava s-a luptat cu succes cu puternica grupare clujeană timp de 45 de minute. Fără axul central al apărării alcătuit din Şoldănescu şi Ion Tcaciuc şi fără portarul Cristi Tcaciuc care s-a operat de menisc, sucevenii au evoluat foarte bine în prima repriză. La pauză a fost 15-12 pentru CSU Suceava în condiţiile în care jocul a mers perfect, iar portarul Duman a apărat foarte bine. Scorul ar fi putut fi mai mare, dar arbitri au preferat să păstreze un relativ echilibru pentru ca apoi să aibă probleme mai mari în partea secundă. Pe lângă decizii"/> <meta name="twitter:image" content="https://img.svnews.ro/foto/2017/10/20/136900/c90d5d9adc2264a421f0c1fe4.jpg"/> <meta itemprop="image" content="https://img.svnews.ro/foto/2017/10/20/136900/c90d5d9adc2264a421f0c1fe4.jpg"/> <link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/widget.css?ver=4.7.5' type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 3px; line-height: 5px; height: 5px; background: #39f; border: 1px solid #36c; } </style> <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/swfobj.19021974000.js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml"/> <link rel='prev' title='A ajuns la spital după ce mașina în care se afla s-a răsturnat cu roțile în sus' href='https://www.svnews.ro/a-ajuns-la-spital-dupa-ce-masina-in-care-se-afla-s-a-rasturnat-cu-rotile-in-sus/136899/'/> <link rel='next' title='Antrenorii portughezi de la Foresta Suceava au abandonat “corabia”' href='https://www.svnews.ro/antrenorii-portughezi-de-la-foresta-suceava-au-abandonat-corabia/136903/'/> <meta name="generator" content="WordPress 4.7.5"/> <link rel='shortlink' href='https://goo.gl/ZAyU2h'/> <script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "7267e05192";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script> <!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]--> <link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://goo.gl/ZAyU2h"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script> </head> <body itemscope itemtype="http://schema.org/WebPage"> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script> <div id="fb-root"></div> <div class="top1"><a name="top"></a></div> <div class="btop"> <a href="http://www.facos.ro" target="_blank" title="Facos Suceava Romania"> <img src="https://img.svnews.ro/adv/facos-magazine-proprii.jpg" alt="Facos Suceava Romania" width="1018" height="153"/> </a> </div> <div id="wrapper"> <div id="header"> <div id="topheaderbar"> <div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 3 ore</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li> <li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> <li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li> <li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li> <li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li> </ul></div></div></div></div></div> <div id="topheaderbar-r">vineri, 20 octombrie 2017</div> <div class="cb"></div> </div> <div id="header2"> <div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online"/></a></div> <div id="logoright"> <div id="logoright-left"> <div id="logoright-left-cat"> <div id="logoright-left-cat-wrapper"> <div id="logoright-left-cat-wrapper-title">&nbsp;</div> <div id="logoright-left-cat-wrapper-left"> <a href="https://www.svnews.ro/filmul-octav-va-putea-fi-vizionat-la-suceava-in-intervalul-20-26-octombrie-la-cinema-city/136912/" rel="bookmark" title="Filmul Octav va putea fi vizionat la Suceava in intervalul 20-26 octombrie la Cinema City"><img width="55" height="45" src="https://img.svnews.ro/foto/2017/10/13/136503/4eb054c64aee3e78d0e7720ff00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/10/13/136503/4eb054c64aee3e78d0e7720ff00550045.jpg 55w, https://img.svnews.ro/foto/2017/10/13/136503/4eb054c64aee3e78d0e7720ff01500125.jpg 150w, https://img.svnews.ro/foto/2017/10/13/136503/4eb054c64aee3e78d0e7720ff01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a> </div> <div id="logoright-left-cat-wrapper-right"> <div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div> <h2><a href="https://www.svnews.ro/filmul-octav-va-putea-fi-vizionat-la-suceava-in-intervalul-20-26-octombrie-la-cinema-city/136912/" title="Filmul Octav va putea fi vizionat la Suceava in intervalul 20-26 octombrie la Cinema City" rel="bookmark">Filmul Octav va putea fi vizionat la Suceava in i...</a></h2> </div> <div class="cb"></div> </div> </div> </div> <div id="logoright-right"> <div id="logoright-right-search"> <form method="get" id="footersearch1" action="/"> <input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2"/> <input type="submit" value=" " id="searchsubmit"/> </form> </div> <div id="logoright-right-trending"> <div class="currencies"> <span class="eurcurr">EUR 4.5975 RON </span><span class="upcurr">(+0.0054)</span><br/> <span class="usdcurr">USD 3.8945 RON </span><span class="upcurr">(+0.0044)</span> </div> </div> </div> <div class="cb"></div> </div> <div class="cb"></div> </div> <div id="header3"> <div id="header3-1"> <div id="header3-1-left"> <div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei"/></div> <div id="header3-1-left-ticker"><ul id="titluri"> <li><a href="https://www.svnews.ro/o-noua-deversare-cu-steril-toxic-in-baia-mare/136910/" title="O nouă deversare cu steril toxic în Baia Mare" rel="bookmark">O nouă deversare cu steril toxic în Baia Mare...</a></li> <li><a href="https://www.svnews.ro/dosar-penal-pentru-un-sofer-din-galanesti-prind-baut-la-volan/136894/" title="Dosar penal pentru un șofer din Gălănești prind băut la volan" rel="bookmark">Dosar penal pentru un șofer din Gălănești prind băut la volan...</a></li> <li><a href="https://www.svnews.ro/barbat-de-80-de-ani-din-crucea-cercetat-pentru-taiere-ilegala-de-arbori/136892/" title="Bărbat de 80 de ani, din Crucea, cercetat pentru tăiere ilegală de arbori" rel="bookmark">Bărbat de 80 de ani, din Crucea, cercetat pentru tăiere ilegală de arbori...</a></li> <li><a href="https://www.svnews.ro/cartea-din-vitrina/136906/" title="”Cartea din vitrină”" rel="bookmark">”Cartea din vitrină”...</a></li> <li><a href="https://www.svnews.ro/antrenorii-portughezi-de-la-foresta-suceava-au-abandonat-corabia/136903/" title="Antrenorii portughezi de la Foresta Suceava au abandonat “corabia”" rel="bookmark">Antrenorii portughezi de la Foresta Suceava au abandonat “corabia”...</a></li> </ul></div> <div class="cb"></div> </div> <div id="header3-1-right"> <ul> <li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online"/></a></li> <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt=""/></a></li> <li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook"/></a></li> <li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter"/></a></li> <li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+"/></a></li> <li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest"/></a></li> <li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr"/></a></li> </ul> </div> <div class="cb"></div> </div> <div id="header3-2"> <div id="menu2"><ul> <div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li> <li class="menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li> <li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li> <li class="menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li> <li class="menu-social"><a href="https://www.svnews.ro/social/">Social</a></li> <li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li> <li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li> <li class="current-post-ancestor active current-post-parent menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li> <li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li> </ul></div></ul></div> <div id="menu3"><ul> <li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li> <div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li> <li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li> <li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li> <li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li> <li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li> <li class="menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li> <li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div></ul></div> </div> </div> </div> <div style="display:block;position:relative;width:980px;height:90px;margin:5px auto;padding:0;clear:both"> <a href="https://www.svnews.ro/publicitate/sc-diasil-service-srl-suceava/" title="SC Diasil Service SRL Suceava - Impreuna pentru un oras curat" target="_blank"><img src="https://img.svnews.ro/adv/diasil-service.jpg" alt="SC Diasil Service SRL Suceava - Impreuna pentru un oras curat" border="0"/></a> </div> <div id="section"> <div id="column-wrap"> <style type="text/css"> #content .post{border:none !important} #content .post h2{text-transform:none !important} input, textarea{} #authorarea{padding-left:8px;margin:10px 0;width:635px} #authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px} #authorarea h3 a{text-decoration:none;color:#333;font-weight:bold} #authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px} #authorarea p{color:#333;margin:0} #authorarea p a{color:#333} .authorinfo{} </style> <div id="headgal"> <div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="main-content"> <div id="content" style="padding-right:0 !important"> <div id="homepost"> <article itemscope itemtype="http://schema.org/Article"> <div id="tools"><div id="datemeta" itemprop="datePublished" content="2017-10-20T15:08:38+00:00">vineri, 20 octombrie 2017</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/sport/" title="Vezi toate articolele din Sport" itemprop="url"><span itemprop="title">Sport</span></a></span></div><div class="cb"></div></div> <div class="post"> <a itemprop="url" href="https://www.svnews.ro/csu-suceava-a-pierdut-in-fata-potaissei-turda-dupa-un-joc-dur-al-clujenilor/136900/" rel="bookmark" title="CSU Suceava a pierdut în faţa Potaissei Turda după un joc dur al clujenilor"><h2 itemprop="name headline">CSU Suceava a pierdut în faţa Potaissei Turda după un joc dur al clujenilor</h2></a> <div class="entry"> <img width="650" height="325" src="https://img.svnews.ro/foto/2017/10/20/136900/c90d5d9adc2264a421f0c1fe406500325.jpg" alt="" itemprop="image"/> <div class="entry_content" itemprop="articleBody"> <p>În etapa a VIII-a a Ligii Naţionale de handbal masculin CSU Suceava a evoluat la mijlocul acestei săptămâni pe terenul medaliatei cu bronz din sezonul precedent, Potaissa Turda. Aşa cum s-au aşteptat, bucovinenii au fost dezavantajaţi pe terenul echipei clujene, la fel ca şi pe terenul celor de la CSM Focşani, terenuri pe care este foarte dificil să iei puncte din cauza atmosferei ostile din sală şi a arbitrajelor părtinitoare.</p> <p>La Turda, CSU Suceava s-a luptat cu succes cu puternica grupare clujeană timp de 45 de minute. Fără axul central al apărării alcătuit din Şoldănescu şi Ion Tcaciuc şi fără portarul Cristi Tcaciuc care s-a operat de menisc, sucevenii au evoluat foarte bine în prima repriză. La pauză a fost 15-12 pentru CSU Suceava în condiţiile în care jocul a mers perfect, iar portarul Duman a apărat foarte bine. Scorul ar fi putut fi mai mare, dar arbitri au preferat să păstreze un relativ echilibru pentru ca apoi să aibă probleme mai mari în partea secundă. Pe lângă decizii absolut anapoda, „fluieraşii” au tolerat jocul dur al gazdelor.<br/> În repriza a doua şi pe fondul oboselii datorate băncii „scurte” a formaţiei sucevene, dar şi din cauza unor eliminări nejustificate dictate de arbitri, echilibru s-a refăcut pentru ca pe final Potaissa Turda să zburde şi rezultatul să fie unul anticipat, scor final 33-28 pentru clujeni.</p> <p>„Păcat de efortul depus de jucătorii noştri în acest meci, sportivi care merită toate felicitările. Aşa cum am mai menţionat şi cu alte ocazii aici la Turda, ca şi la Focşani, nu se poate face nimic. Oricum, noi ne vom apăra şansa aşa cum putem şi sper ca cele două săptămâni de pauză să ne fie de folos şi să avem totţi jucătorii valizi la următorul joc de campionat” a declarat antrenorul echipei CSU Suceava, Adrian Chiruţ.</p> <p><strong>Rezultate consemnate în etapa a VIII-a a Ligii Naţionale:</strong></p> <p>Steaua – Poli Iaşi    44-36<br/> Dinamo – Poli Timişoara    23-26<br/> Potaissa Turda – CSU Suceava    33-28<br/> CSM Făgăraş – HC Vaslui    27-24<br/> Minaur Baia Mare – Dunărea Călăraşi    25-22<br/> HC Odorhei – HC Dobrogea Sud Constanţa    25-25<br/> Din această rundă a mai rămas de jucat meciul CSM Focşani – CSM Bucureşti.</p> <p><strong>Clasament</strong><br/> 1. Steaua    8    6    1    1    218-192        19<br/> 2. Dinamo    8    6    0    2    237-203    18<br/> 3. Potaissa Turda    8    5    0    3    224-175    15<br/> 4. Minaur Baia Mare    8    5    0    3    207-212    15<br/> 5. Poli Timişoara    8    4    2    2    214-182    14<br/> 6. HC Odorhei    8    4    2    2    216-197    14<br/> 7. Dunărea Călăraşi    8    4    1    3    198-201    13<br/> 8. CSM Bucureşti    7    4    0    3    189-183    12<br/> 9. HC Dobrogea Sud    8    3    2    3    196-197    11<br/> 10. HC Vaslui    8    3    0    5    199-226    9<br/> 11. CSU Suceava    8    2    1    5    208-225    7<br/> 12. CSM Focşani    7    2    1    4    157-171    7<br/> 13. CSM Făgăraş    8    2    0    6    199-226    6<br/> 14. Poli Iaşi    8    0    0    8    220-266    0</p> </div> <div> <div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_136900" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a136900" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a136900" class="gdsr_rating_as"><a id="gdsrX136900X10X0XaXarticle_rater_136900Xarticle_loader_136900X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX136900X9X0XaXarticle_rater_136900Xarticle_loader_136900X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX136900X8X0XaXarticle_rater_136900Xarticle_loader_136900X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX136900X7X0XaXarticle_rater_136900Xarticle_loader_136900X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX136900X6X0XaXarticle_rater_136900Xarticle_loader_136900X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX136900X5X0XaXarticle_rater_136900Xarticle_loader_136900X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX136900X4X0XaXarticle_rater_136900Xarticle_loader_136900X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX136900X3X0XaXarticle_rater_136900Xarticle_loader_136900X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX136900X2X0XaXarticle_rater_136900Xarticle_loader_136900X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX136900X1X0XaXarticle_rater_136900Xarticle_loader_136900X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_136900" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a136900">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div> </div> </div> <center style="font-weight:bold"></center> <span style="display:none" itemprop="articleSection">Sport</span> <div id="metaboxh"> <h5>Etichete</h5> <div class="listtags" itemprop="keywords"> <a href="https://www.svnews.ro/subiect/adrian-chirut/" rel="tag">Adrian Chirut</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/csu-suceava/" rel="tag">CSU Suceava</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/liga-nationala-de-handbal/" rel="tag">Liga Nationala de handbal</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/potaissa-turda/" rel="tag">Potaissa Turda</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/sport-din-suceava/" rel="tag">sport din Suceava</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/stiri-din-sport/" rel="tag">stiri din sport</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/suceava-news/" rel="tag">Suceava News</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/svnews/" rel="tag">svnews</a></div> </div> <div class="socialsharewrapper"> <div class="socialshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/csu-suceava-a-pierdut-in-fata-potaissei-turda-dupa-un-joc-dur-al-clujenilor/136900/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/csu-suceava-a-pierdut-in-fata-potaissei-turda-dupa-un-joc-dur-al-clujenilor/136900/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a> <a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/csu-suceava-a-pierdut-in-fata-potaissei-turda-dupa-un-joc-dur-al-clujenilor/136900/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/csu-suceava-a-pierdut-in-fata-potaissei-turda-dupa-un-joc-dur-al-clujenilor/136900/&media=https://img.svnews.ro/foto/2017/10/20/136900/c90d5d9adc2264a421f0c1fe4.jpg&description=CSU%20Suceava%20a%20pierdut%20%C3%AEn%20fa%C5%A3a%20Potaissei%20Turda%20dup%C4%83%20un%20joc%20dur%20al%20clujenilor" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a> <a href="mailto:?subject=CSU%20Suceava%20a%20pierdut%20%C3%AEn%20fa%C5%A3a%20Potaissei%20Turda%20dup%C4%83%20un%20joc%20dur%20al%20clujenilor&body=&#39;CSU Suceava a pierdut in fata Potaissei Turda dupa un joc dur al clujenilor&#39;:%0D%0Ahttps://www.svnews.ro/csu-suceava-a-pierdut-in-fata-potaissei-turda-dupa-un-joc-dur-al-clujenilor/136900/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a> <div class="clear"></div> </div> <div class="clear"></div> </div> <div style="display:block;width:100%;margin-bottom:15px;padding:0"> <div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/a-ajuns-la-spital-dupa-ce-masina-in-care-se-afla-s-a-rasturnat-cu-rotile-in-sus/136899/" rel="prev">A ajuns la spital după ce mașina în care se afla s-a răsturnat cu roțile în sus</a></strong></div> <div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/antrenorii-portughezi-de-la-foresta-suceava-au-abandonat-corabia/136903/" rel="next">Antrenorii portughezi de la Foresta Suceava au abandonat “corabia”</a></strong></div> <div class="clear"></div> </div> <div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0"> <div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="infowebcam"> <div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://img.svnews.ro/wcam/01/snap/caminfo.1508520764.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div> <div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://img.svnews.ro/wcam/02/snap/caminfo.1508520764.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div> </div> </div> <div class="cb"></div> <span itemprop="author" itemtype="http://schema.org/Person" style="display:none"> <span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span> </span> <div id="related" class="clearfix"> <div id="relatednews"> <div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div> <div style="float:right;height:19px"></div> <div class="cb"></div> </div> <div class='yarpp-related'> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/csu-suceava-la-momentul-intalnirii-cu-revelatia-acestui-sezon-competitional-potaissa-turda/82724/" rel="bookmark" title="CSU Suceava, la momentul întâlnirii cu revelaţia acestui sezon competiţional, Potaissa Turda"><img width="150" height="125" src="https://img.svnews.ro/foto/2016/11/09/82724/e33f5328813474cf35b077d2101500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2016/11/09/82724/e33f5328813474cf35b077d2101500125.jpg 150w, https://img.svnews.ro/foto/2016/11/09/82724/e33f5328813474cf35b077d2100550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/csu-suceava-la-momentul-intalnirii-cu-revelatia-acestui-sezon-competitional-potaissa-turda/82724/" rel="bookmark" title="CSU Suceava, la momentul întâlnirii cu revelaţia acestui sezon competiţional, Potaissa Turda">CSU Suceava, la momentul întâlnirii cu revelaţia acestui sezon competiţional, Potaissa...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/csu-suceava-vrea-sa-darame-potaissa-turda/89093/" rel="bookmark" title="CSU Suceava vrea să „dărâme” Potaissa Turda"><img width="150" height="125" src="https://img.svnews.ro/foto/2017/02/09/87138/c5e1661652c42fcd9c706abba01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/02/09/87138/c5e1661652c42fcd9c706abba01500125.jpg 150w, https://img.svnews.ro/foto/2017/02/09/87138/c5e1661652c42fcd9c706abba00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/csu-suceava-vrea-sa-darame-potaissa-turda/89093/" rel="bookmark" title="CSU Suceava vrea să „dărâme” Potaissa Turda">CSU Suceava vrea să „dărâme” Potaissa Turda</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/cetatea-potaissa-turda-a-rezistat-atacurilor-sucevene/89264/" rel="bookmark" title="”Cetatea” Potaissa Turda a rezistat atacurilor sucevene"><img width="150" height="125" src="https://img.svnews.ro/foto/2017/03/19/89264/3dc0284d697c90408913137aa01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/03/19/89264/3dc0284d697c90408913137aa01500125.jpg 150w, https://img.svnews.ro/foto/2017/03/19/89264/3dc0284d697c90408913137aa00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/cetatea-potaissa-turda-a-rezistat-atacurilor-sucevene/89264/" rel="bookmark" title="”Cetatea” Potaissa Turda a rezistat atacurilor sucevene">”Cetatea” Potaissa Turda a rezistat atacurilor sucevene</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/csu-suceava-a-pierdut-mai-mult-decat-onorabil-in-fata-echipei-potaissa-turda/32951/" rel="bookmark" title="CSU Suceava a pierdut mai mult decât onorabil în faţa echipei Potaissa Turda"><img width="150" height="125" src="https://img.svnews.ro/foto/2014/03/06/32951/0ad081484834acd11323cdc4e01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2014/03/06/32951/0ad081484834acd11323cdc4e01500125.jpg 150w, https://img.svnews.ro/foto/2014/03/06/32951/0ad081484834acd11323cdc4e00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/csu-suceava-a-pierdut-mai-mult-decat-onorabil-in-fata-echipei-potaissa-turda/32951/" rel="bookmark" title="CSU Suceava a pierdut mai mult decât onorabil în faţa echipei Potaissa Turda">CSU Suceava a pierdut mai mult decât onorabil în faţa echipei...</a></h3> </div> </div> </div> <div class="cb"></div> <br/><hr/><br/> <div class="yarpp-related"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="cb"></div> </div> <div class="cb"></div> <div id="comment_wrapper" class="clear"> <div id="disqus_thread"> </div> </div> </article> </div> </div> </div> <div id="aside"> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="http://www.romfour-tur.ro" title="ROMFOUR - Transport international de persoane colete - auto pe platforma" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-selecteaza-personal-necalificat.jpg" alt="Loial Impex Suceava" style="width:300px;height:250px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:617px;margin:10px 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="mrtindiva"> <ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul> <div class="tab_container"> <div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/dupa-8-luni-si-jumatate-de-lupta-crancena-adriana-proca-a-invins-leucemia/136378/" title="După 8 luni şi jumătate de luptă crâncenă, Adriana Proca a învins leucemia" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2017/10/11/136378/81157e7b75c88593a36b1190600550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/10/11/136378/81157e7b75c88593a36b1190600550045.jpg 55w, https://img.svnews.ro/foto/2017/10/11/136378/81157e7b75c88593a36b1190601500125.jpg 150w, https://img.svnews.ro/foto/2017/10/11/136378/81157e7b75c88593a36b1190601730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/dupa-8-luni-si-jumatate-de-lupta-crancena-adriana-proca-a-invins-leucemia/136378/" title="După 8 luni şi jumătate de luptă crâncenă, Adriana Proca a învins leucemia" rel="bookmark">După 8 luni şi jumătate de luptă......</a><br/>(5376 vizualizări)</div></li><li><a href="https://www.svnews.ro/grav-accident-de-circulatie-la-cornu-luncii-bilantul-patru-morti-si-cinci-raniti-din-care-patru-copii/136513/" title="Grav accident de circulaţie la Cornu Luncii. Bilanțul: Cinci morți, dintre care un copil, şi patru răniți" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2017/10/14/136513/93afabd2b81c47d8f81eda7eb00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/10/14/136513/93afabd2b81c47d8f81eda7eb00550045.jpg 55w, https://img.svnews.ro/foto/2017/10/14/136513/93afabd2b81c47d8f81eda7eb01500125.jpg 150w, https://img.svnews.ro/foto/2017/10/14/136513/93afabd2b81c47d8f81eda7eb01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/grav-accident-de-circulatie-la-cornu-luncii-bilantul-patru-morti-si-cinci-raniti-din-care-patru-copii/136513/" title="Grav accident de circulaţie la Cornu Luncii. Bilanțul: Cinci morți, dintre care un copil, şi patru răniți" rel="bookmark">Grav accident de circulaţie la Cornu Luncii.......</a><br/>(4026 vizualizări)</div></li><li><a href="https://www.svnews.ro/un-pod-si-mai-multe-strazi-vor-fi-modernizate-la-falticeni-prin-pndl/135522/" title="Un pod și mai multe străzi vor fi modernizate la Fălticeni prin PNDL" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2017/09/21/135522/601207270bc261d17b719b42600550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/09/21/135522/601207270bc261d17b719b42600550045.jpg 55w, https://img.svnews.ro/foto/2017/09/21/135522/601207270bc261d17b719b42601500125.jpg 150w, https://img.svnews.ro/foto/2017/09/21/135522/601207270bc261d17b719b42601730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/un-pod-si-mai-multe-strazi-vor-fi-modernizate-la-falticeni-prin-pndl/135522/" title="Un pod și mai multe străzi vor fi modernizate la Fălticeni prin PNDL" rel="bookmark">Un pod și mai multe străzi vor......</a><br/>(3783 vizualizări)</div></li><li><a href="https://www.svnews.ro/aeroportul-stefan-cel-mare-suceava-a-depasit-astazi-cifra-de-200-000-de-pasageri/136327/" title="Aeroportul « Ştefan cel Mare » Suceava a depășit astăzi cifra de 200.000 de pasageri" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2017/10/09/136327/a22fb1188be1f97916f6b53d000550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/10/09/136327/a22fb1188be1f97916f6b53d000550045.jpg 55w, https://img.svnews.ro/foto/2017/10/09/136327/a22fb1188be1f97916f6b53d001500125.jpg 150w, https://img.svnews.ro/foto/2017/10/09/136327/a22fb1188be1f97916f6b53d001730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/aeroportul-stefan-cel-mare-suceava-a-depasit-astazi-cifra-de-200-000-de-pasageri/136327/" title="Aeroportul « Ştefan cel Mare » Suceava a depășit astăzi cifra de 200.000 de pasageri" rel="bookmark">Aeroportul « Ştefan cel Mare » Suceava......</a><br/>(3376 vizualizări)</div></li><li><a href="https://www.svnews.ro/un-investitor-australian-vrea-sa-construiasca-un-stadion-de-15-milioane-de-euro-in-municipiul-suceava/136803/" title="Un investitor australian vrea să construiască un stadion de 15 milioane de euro în municipiul Suceava" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2014/07/30/39745/284e97888102e39090778f4f600550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2014/07/30/39745/284e97888102e39090778f4f600550045.jpg 55w, https://img.svnews.ro/foto/2014/07/30/39745/284e97888102e39090778f4f601500125.jpg 150w, https://img.svnews.ro/foto/2014/07/30/39745/284e97888102e39090778f4f601730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/un-investitor-australian-vrea-sa-construiasca-un-stadion-de-15-milioane-de-euro-in-municipiul-suceava/136803/" title="Un investitor australian vrea să construiască un stadion de 15 milioane de euro în municipiul Suceava" rel="bookmark">Un investitor australian vrea să construiască un......</a><br/>(3105 vizualizări)</div></li></ul></div> <div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/bune-practici-in-implementarea-invatamantului-dual/136671/#comment-27862" title="buta | Bune practici în implementarea învățământului dual"><img alt='' src='https://secure.gravatar.com/avatar/57f92c701b6688e3d49a696306fdee20?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/57f92c701b6688e3d49a696306fdee20?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/bune-practici-in-implementarea-invatamantului-dual/136671/#comment-27862" title="buta | Bune practici în implementarea învățământului dual"><span>buta: </span>Bune practici în implementarea învățământului dual</a></div></li><li><a href="https://www.svnews.ro/amenzi-date-de-politistii-suceveni-intr-o-actiune-de-combatere-a-comertului-neautorizat/136448/#comment-27860" title="dodu | Amenzi date de polițiștii suceveni într-o acțiune de combatere a comerțului neautorizat"><img alt='' src='https://secure.gravatar.com/avatar/1ed365d7b1b50be5d3dce6704afb73f9?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/1ed365d7b1b50be5d3dce6704afb73f9?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/amenzi-date-de-politistii-suceveni-intr-o-actiune-de-combatere-a-comertului-neautorizat/136448/#comment-27860" title="dodu | Amenzi date de polițiștii suceveni într-o acțiune de combatere a comerțului neautorizat"><span>dodu: </span>Amenzi date de polițiștii suceveni într-o acțiune de...</a></div></li><li><a href="https://www.svnews.ro/controale-ale-comisarilor-de-la-protectia-consumatorilor-suceava-la-saloanele-de-infrumusetare/136396/#comment-27859" title="JIJEL | Controale ale comisarilor de la Protecția Consumatorilor Suceava la saloanele de înfrumusețare"><img alt='' src='https://secure.gravatar.com/avatar/b7e080786b178174d1c9b44dca56d64e?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/b7e080786b178174d1c9b44dca56d64e?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/controale-ale-comisarilor-de-la-protectia-consumatorilor-suceava-la-saloanele-de-infrumusetare/136396/#comment-27859" title="JIJEL | Controale ale comisarilor de la Protecția Consumatorilor Suceava la saloanele de înfrumusețare"><span>JIJEL: </span>Controale ale comisarilor de la Protecția Consumatorilor Suceava...</a></div></li><li><a href="https://www.svnews.ro/csm-suceava-la-debutul-in-actualul-sezon-competitional/136190/#comment-27858" title="Vasi | CSM Suceava, la debutul în actualul sezon competiţional"><img alt='' src='https://secure.gravatar.com/avatar/6f20b777fab82c3c2379b8a40cc90220?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/6f20b777fab82c3c2379b8a40cc90220?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/csm-suceava-la-debutul-in-actualul-sezon-competitional/136190/#comment-27858" title="Vasi | CSM Suceava, la debutul în actualul sezon competiţional"><span>Vasi: </span>CSM Suceava, la debutul în actualul sezon competiţional</a></div></li><li><a href="https://www.svnews.ro/proba-practica-pentru-obtinerea-permisului-de-conducere-va-fi-sustinuta-doar-in-municipiul-suceava/136050/#comment-27857" title="bidirel | Proba practică pentru obținerea permisului de conducere va fi susținută doar în municipiul Suceava"><img alt='' src='https://secure.gravatar.com/avatar/1e0ff4690aaba727b68ac0d66fcde384?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e0ff4690aaba727b68ac0d66fcde384?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/proba-practica-pentru-obtinerea-permisului-de-conducere-va-fi-sustinuta-doar-in-municipiul-suceava/136050/#comment-27857" title="bidirel | Proba practică pentru obținerea permisului de conducere va fi susținută doar în municipiul Suceava"><span>bidirel: </span>Proba practică pentru obținerea permisului de conducere va...</a></div></li></ul></div> <div id="tab3" class="tab_content"><a href='https://www.svnews.ro/subiect/alexandru-baisanu/' class='tag-link-39001 tag-link-position-1' title='345 de subiecte' style='font-size: 13px;'>Alexandru Baisanu</a> <a href='https://www.svnews.ro/subiect/lps-suceava/' class='tag-link-378 tag-link-position-2' title='357 de subiecte' style='font-size: 13px;'>LPS Suceava</a> <a href='https://www.svnews.ro/subiect/accident/' class='tag-link-116 tag-link-position-3' title='358 de subiecte' style='font-size: 13px;'>accident</a> <a href='https://www.svnews.ro/subiect/isu-suceava/' class='tag-link-255 tag-link-position-4' title='376 de subiecte' style='font-size: 13px;'>ISU Suceava</a> <a href='https://www.svnews.ro/subiect/universitatea-stefan-cel-mare-suceava/' class='tag-link-331 tag-link-position-5' title='386 de subiecte' style='font-size: 13px;'>Universitatea Stefan cel Mare Suceava</a> <a href='https://www.svnews.ro/subiect/falticeni/' class='tag-link-169 tag-link-position-6' title='393 de subiecte' style='font-size: 13px;'>Falticeni</a> <a href='https://www.svnews.ro/subiect/pnl-suceava/' class='tag-link-78 tag-link-position-7' title='408 subiecte' style='font-size: 13px;'>PNL Suceava</a> <a href='https://www.svnews.ro/subiect/csu-suceava/' class='tag-link-665 tag-link-position-8' title='427 de subiecte' style='font-size: 13px;'>CSU Suceava</a> <a href='https://www.svnews.ro/subiect/florin-sinescu/' class='tag-link-39028 tag-link-position-9' title='469 de subiecte' style='font-size: 13px;'>Florin Sinescu</a> <a href='https://www.svnews.ro/subiect/csm-suceava/' class='tag-link-452 tag-link-position-10' title='470 de subiecte' style='font-size: 13px;'>CSM Suceava</a> <a href='https://www.svnews.ro/subiect/sport-din-suceava/' class='tag-link-30346 tag-link-position-11' title='481 de subiecte' style='font-size: 13px;'>sport din Suceava</a> <a href='https://www.svnews.ro/subiect/accident-rutier/' class='tag-link-3626 tag-link-position-12' title='486 de subiecte' style='font-size: 13px;'>accident rutier</a> <a href='https://www.svnews.ro/subiect/fotbal/' class='tag-link-113 tag-link-position-13' title='491 de subiecte' style='font-size: 13px;'>fotbal</a> <a href='https://www.svnews.ro/subiect/ioan-balan/' class='tag-link-38976 tag-link-position-14' title='526 de subiecte' style='font-size: 13px;'>Ioan Balan</a> <a href='https://www.svnews.ro/subiect/stiri-din-sport/' class='tag-link-25135 tag-link-position-15' title='529 de subiecte' style='font-size: 13px;'>stiri din sport</a> <a href='https://www.svnews.ro/subiect/alcoolemie/' class='tag-link-719 tag-link-position-16' title='568 de subiecte' style='font-size: 13px;'>alcoolemie</a> <a href='https://www.svnews.ro/subiect/evenimente-suceava/' class='tag-link-15117 tag-link-position-17' title='590 de subiecte' style='font-size: 13px;'>evenimente Suceava</a> <a href='https://www.svnews.ro/subiect/primaria-suceava/' class='tag-link-75 tag-link-position-18' title='764 de subiecte' style='font-size: 13px;'>Primaria Suceava</a> <a href='https://www.svnews.ro/subiect/judetul-suceava/' class='tag-link-152 tag-link-position-19' title='868 de subiecte' style='font-size: 13px;'>judetul Suceava</a> <a href='https://www.svnews.ro/subiect/consiliul-judetean-suceava/' class='tag-link-38957 tag-link-position-20' title='958 de subiecte' style='font-size: 13px;'>Consiliul Judetean Suceava</a> <a href='https://www.svnews.ro/subiect/gheorghe-flutur/' class='tag-link-38952 tag-link-position-21' title='1.117 subiecte' style='font-size: 13px;'>Gheorghe Flutur</a> <a href='https://www.svnews.ro/subiect/catalin-nechifor/' class='tag-link-38955 tag-link-position-22' title='1.152 de subiecte' style='font-size: 13px;'>Catalin Nechifor</a> <a href='https://www.svnews.ro/subiect/dosar-penal/' class='tag-link-816 tag-link-position-23' title='1.216 subiecte' style='font-size: 13px;'>dosar penal</a> <a href='https://www.svnews.ro/subiect/ion-lungu/' class='tag-link-38951 tag-link-position-24' title='1.377 de subiecte' style='font-size: 13px;'>Ion Lungu</a> <a href='https://www.svnews.ro/subiect/suceava/' class='tag-link-28 tag-link-position-25' title='1.909 subiecte' style='font-size: 13px;'>Suceava</a> <a href='https://www.svnews.ro/subiect/suceava-news/' class='tag-link-39147 tag-link-position-26' title='7.675 de subiecte' style='font-size: 13px;'>Suceava News</a> <a href='https://www.svnews.ro/subiect/svnews/' class='tag-link-39155 tag-link-position-27' title='8.033 de subiecte' style='font-size: 13px;'>svnews</a> <a href='https://www.svnews.ro/subiect/stiri-din-suceava/' class='tag-link-39133 tag-link-position-28' title='8.118 subiecte' style='font-size: 13px;'>stiri din Suceava</a></div> </div> </div> <div style="display:block;position:relative;width:310px;height:267px;margin:10px 0 0 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1478743104"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="sidebar"> <div class="section"> <div class="sectioncont"> <ul class="pane" style="margin-bottom:0 !important"> <div class="slideshow"> <span id="slide1"> <h2><a href="https://www.svnews.ro/conducerea-psd-analizeaza-la-sucevita-activitatea-guvernului/135883/foto-489059f07a316ada850fbbedb/" title="Conducerea PSD analizează la Sucevița activitatea Guvernului" rel="bookmark">Conducerea PSD analizează la Sucevița activitatea Guvernului</a></h2> <a href="https://www.svnews.ro/conducerea-psd-analizeaza-la-sucevita-activitatea-guvernului/135883/foto-489059f07a316ada850fbbedb/" title="Conducerea PSD analizează la Sucevița activitatea Guvernului" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2017/09/29/135883/489059f07a316ada850fbbedb02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/09/29/135883/489059f07a316ada850fbbedb02980295.jpg 298w, https://img.svnews.ro/foto/2017/09/29/135883/489059f07a316ada850fbbedb00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>13 poze</h5> </span> <span id="slide2"> <h2><a href="https://www.svnews.ro/eroul-ion-gramada-comemorat-la-cimitirul-pacea-din-suceava/134185/foto-59614815af3e24e87e7846104/" title="Eroul Ion Grămadă comemorat la Cimitirul Pacea din Suceava" rel="bookmark">Eroul Ion Grămadă comemorat la Cimitirul Pacea din Suceava</a></h2> <a href="https://www.svnews.ro/eroul-ion-gramada-comemorat-la-cimitirul-pacea-din-suceava/134185/foto-59614815af3e24e87e7846104/" title="Eroul Ion Grămadă comemorat la Cimitirul Pacea din Suceava" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2017/08/27/134185/59614815af3e24e87e784610402980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/08/27/134185/59614815af3e24e87e784610402980295.jpg 298w, https://img.svnews.ro/foto/2017/08/27/134185/59614815af3e24e87e784610400710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>40 poze</h5> </span> <span id="slide3"> <h2><a href="https://www.svnews.ro/flutur-la-sarbatoarea-muntelui-de-pe-rarau-aici-este-un-arhipelag-de-o-frumusete-unica/134248/foto-ec0c1a183e2e2e205ea8dfbba/" title="Flutur la „Sărbătoarea Muntelui” de pe Rarău: Aici este un „arhipelag” de o frumuseţe unică" rel="bookmark">Flutur la „Sărbătoarea Muntelui” de pe Rarău: Aici este un „arhipelag” de o frumuseţe unică</a></h2> <a href="https://www.svnews.ro/flutur-la-sarbatoarea-muntelui-de-pe-rarau-aici-este-un-arhipelag-de-o-frumusete-unica/134248/foto-ec0c1a183e2e2e205ea8dfbba/" title="Flutur la „Sărbătoarea Muntelui” de pe Rarău: Aici este un „arhipelag” de o frumuseţe unică" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2017/08/27/134248/ec0c1a183e2e2e205ea8dfbba02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/08/27/134248/ec0c1a183e2e2e205ea8dfbba02980295.jpg 298w, https://img.svnews.ro/foto/2017/08/27/134248/ec0c1a183e2e2e205ea8dfbba00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>21 poze</h5> </span> <span id="slide4"> <h2><a href="https://www.svnews.ro/mii-de-spectatori-au-urmarit-un-miting-aviatic-de-exceptie-pe-aeroportul-stefan-cel-mare/134115/foto-35c227f6a4cde3cc9a44a3c6d/" title="Mii de spectatori au urmărit un miting aviatic de excepţie pe Aeroportul Ştefan cel Mare" rel="bookmark">Mii de spectatori au urmărit un miting aviatic de excepţie pe Aeroportul Ştefan cel Mare</a></h2> <a href="https://www.svnews.ro/mii-de-spectatori-au-urmarit-un-miting-aviatic-de-exceptie-pe-aeroportul-stefan-cel-mare/134115/foto-35c227f6a4cde3cc9a44a3c6d/" title="Mii de spectatori au urmărit un miting aviatic de excepţie pe Aeroportul Ştefan cel Mare" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2017/08/26/134115/35c227f6a4cde3cc9a44a3c6d02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/08/26/134115/35c227f6a4cde3cc9a44a3c6d02980295.jpg 298w, https://img.svnews.ro/foto/2017/08/26/134115/35c227f6a4cde3cc9a44a3c6d00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>36 poze</h5> </span> <span id="slide5"> <h2><a href="https://www.svnews.ro/expozitie-de-masini-istorice-in-centrul-sucevei/133824/foto-16f0502800df45e07376ff84b/" title="Expoziție de mașini istorice în centrul Sucevei" rel="bookmark">Expoziție de mașini istorice în centrul Sucevei</a></h2> <a href="https://www.svnews.ro/expozitie-de-masini-istorice-in-centrul-sucevei/133824/foto-16f0502800df45e07376ff84b/" title="Expoziție de mașini istorice în centrul Sucevei" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2017/08/20/133824/16f0502800df45e07376ff84b02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/08/20/133824/16f0502800df45e07376ff84b02980295.jpg 298w, https://img.svnews.ro/foto/2017/08/20/133824/16f0502800df45e07376ff84b00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>44 poze</h5> </span> <span id="slide6"> <h2><a href="https://www.svnews.ro/cetatea-de-scaun-a-sucevei-gazduieste-pana-duminica-cel-mai-mare-festival-medieval-din-romania/133694/foto-d0128d7a36816903a44724e18/" title="Cetatea de Scaun a Sucevei găzduiește până duminică cel mai mare festival medieval din România" rel="bookmark">Cetatea de Scaun a Sucevei găzduiește până duminică cel mai mare festival medieval din România</a></h2> <a href="https://www.svnews.ro/cetatea-de-scaun-a-sucevei-gazduieste-pana-duminica-cel-mai-mare-festival-medieval-din-romania/133694/foto-d0128d7a36816903a44724e18/" title="Cetatea de Scaun a Sucevei găzduiește până duminică cel mai mare festival medieval din România" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2017/08/19/133694/d0128d7a36816903a44724e1802980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/08/19/133694/d0128d7a36816903a44724e1802980295.jpg 298w, https://img.svnews.ro/foto/2017/08/19/133694/d0128d7a36816903a44724e1800710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>104 poze</h5> </span> <span id="slide7"> <h2><a href="https://www.svnews.ro/municipiul-suceava-sub-asediul-cavalerilor/133565/foto-7338f61492870229481e39e2a/" title="Municipiul Suceava sub asediul cavalerilor" rel="bookmark">Municipiul Suceava sub asediul cavalerilor</a></h2> <a href="https://www.svnews.ro/municipiul-suceava-sub-asediul-cavalerilor/133565/foto-7338f61492870229481e39e2a/" title="Municipiul Suceava sub asediul cavalerilor" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2017/08/17/133565/7338f61492870229481e39e2a02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/08/17/133565/7338f61492870229481e39e2a02980295.jpg 298w, https://img.svnews.ro/foto/2017/08/17/133565/7338f61492870229481e39e2a00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>91 poze</h5> </span> <span id="slide8"> <h2><a href="https://www.svnews.ro/participare-suceveana-la-festivalul-unica-2017-dortmund-germania/133538/foto-b5f281a8289f9e0833d910e2e/" title="Participare suceveană la Festivalul UNICA 2017 Dortmund, Germania" rel="bookmark">Participare suceveană la Festivalul UNICA 2017 Dortmund, Germania</a></h2> <a href="https://www.svnews.ro/participare-suceveana-la-festivalul-unica-2017-dortmund-germania/133538/foto-b5f281a8289f9e0833d910e2e/" title="Participare suceveană la Festivalul UNICA 2017 Dortmund, Germania" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2017/08/17/133538/b5f281a8289f9e0833d910e2e02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/08/17/133538/b5f281a8289f9e0833d910e2e02980295.jpg 298w, https://img.svnews.ro/foto/2017/08/17/133538/b5f281a8289f9e0833d910e2e00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>20 poze</h5> </span> <ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul> </div> </ul> </div> </div> <div id="minibars"> <div id="lmb"> </div> <div id="rmb"> </div> <div class="cb"></div> </div> <div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both"> <div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script> </div> </div> <div class="sectioncont"><div id="fblike"></div></div> </div> </div> </div> </div> </div> <div id="footer"> <div id="footer2"> <div id="footerwrapper2"> <div class="fotlists"> <div id="listscats"><ul> <li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a> </li> <li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a> </li> <li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a> </li> <li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a> </li> <li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a> </li> <li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a> </li> <li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a> </li> <li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a> </li> <li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a> </li> <li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a> </li> <li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a> </li> <li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a> </li> <li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a> </li> <li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a> </li> <li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a> </li> <li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div> <div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li> <li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li> <li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li> <li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div> <div id="listsparts"> <div class="rowparts"> <a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora"/></a> <a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z"/></a> <a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline"/></a> <a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei"/></a> </div> <div class="rowparts"> <a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org"/></a> <a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web"/></a> <a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana"/></a> <a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31"/></a> </div> </div> <div class="fotlinks"> <a href="http://www.rapidsuceava.ro" title="Rapid CFR Suceava" target="_blank">Rapid CFR Suceava</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a> </div> </div> <div id="fotbot"> <div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2017 Suceava News Online</div></div> <div class="fotlogoright"></div> <div class="cb"></div> </div> </div> </div> </div> <div id="top-link"><a href="#top"></a></div> <link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=4.7.5' type='text/css' media='all'/> <script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974000.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.73.3'></script> <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"svnews","language":"ro"},"disqusIdentifier":"136900-20171020150838","disqusShortname":"suceava-news","disqusTitle":"CSU Suceava a pierdut \u00een fa\u0163a Potaissei Turda dup\u0103 un joc dur al clujenilor","disqusUrl":"https:\/\/www.svnews.ro\/csu-suceava-a-pierdut-in-fata-potaissei-turda-dupa-un-joc-dur-al-clujenilor\/136900\/","options":{"manualSync":false},"postId":"136900"};
/* ]]> */
</script> <script type='text/javascript' src='https://a.svnews.ro/lib/disqus/js/disqus.19021974000.js?ver=4.7.5'></script> <script type='text/javascript' src='https://a.svnews.ro/lib/disqus/js/count.19021974000.js?ver=4.7.5'></script> <script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script> <script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script> </body> </html>