<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<title>Daniel Cadariu:  PSD și ALDE, caută orice modalitate de „a fura” banii a șapte milioane de români | Suceava News Online</title>
<link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974000.css" type="text/css" media="screen"/>
<link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974000.css" type="text/css" media="screen"/>
<link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974000.css" type="text/css" media="screen"/>
<link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<link rel="icon" href="https://www.svnews.ro/favicon.ico" />
<link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o" />
<meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/>
<meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876" />
<meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0" />
<meta name="yandex-verification" content="743681e74e72dd4c" />
<meta property="fb:pages" content="130172320433664" />
<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews" />
<link rel="publisher" href="https://plus.google.com/+SvnewsRo/about" />
<link rel="pingback" href="https://www.svnews.ro/xmlrpc.php" />
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//www.svnews.ro" />
<link rel="dns-prefetch" href="//a.svnews.ro" />
<link rel="dns-prefetch" href="//img.svnews.ro" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />

<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Design[405,537] -->
<link rel="author" href="https://plus.google.com/+SvnewsRo" />
<meta name="description"  content="Senatorul PNL de Suceava, Daniel Cadariu, consideră că actualele partide de guvernământ, PSD și ALDE, caută orice modalitate de „a fura” banii a șapte milioane" />

<link rel="canonical" href="https://www.svnews.ro/daniel-cadariu-psd-si-alde-cauta-orice-modalitate-de-a-fura-banii-a-sapte-milioane-de-romani/151528/" />
<meta property="og:title" content="Daniel Cadariu:  PSD și ALDE, caută orice modalitate de „a fura” banii a șapte milioane de români | Suceava News Online" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.svnews.ro/daniel-cadariu-psd-si-alde-cauta-orice-modalitate-de-a-fura-banii-a-sapte-milioane-de-romani/151528/" />
<meta property="og:image" content="https://img.svnews.ro/foto/2015/10/22/64235/4ff6abe5572732299a225e56712800721.jpg" />
<meta property="og:site_name" content="Suceava News Online" />
<meta property="fb:admins" content="100003556343525" />
<meta property="fb:app_id" content="367319196637578" />
<meta property="og:description" content="Senatorul PNL de Suceava, Daniel Cadariu, consideră că actualele partide de guvernământ, PSD și ALDE, caută orice modalitate de „a fura” banii a șapte milioane de români. Daniel Cadariu a precizat că anunțul ministrului muncii, Lia Olguța Vasilescu, potrivit căruia Guvernul vrea să facă opțional Pilonul II de pensii, confirmă temerile liberalilor că PSD și ALDE caută orice modalitate de „a fura” banii celor șapte milioane de români contributori la acest pilon de pensii. „Mai mult, faptele arată și o totală inconsecvență la acești guvernanți. Una spuneau acum 10-11 ani când Legea dată și votată de Tăriceanu, Vosganian și cei de la PSD, stipula obligativitatea Pilonului II de pensii, și alta spun acum, când îl vor opțional. Cred că trecerea Pilonului II de pensii în categoria opțional nu este decât un nou pas făcut de coaliția PSD-ALDE, care va duce la desființarea şi naționalizarea Pilonului II. Ei continuă să mintă că Pilonul II de pensii nu se desființează. Toate argumentele de până" />
<meta property="article:tag" content="alde" />
<meta property="article:tag" content="daniel cadariu" />
<meta property="article:tag" content="guvernare psd-alde" />
<meta property="article:tag" content="olguta vasilescu" />
<meta property="article:tag" content="pilonul ii de pensii" />
<meta property="article:tag" content="pnl suceava" />
<meta property="article:tag" content="psd" />
<meta property="article:tag" content="stiri din suceava" />
<meta property="article:tag" content="suceava news" />
<meta property="article:tag" content="svnews" />
<meta property="article:tag" content="politic" />
<meta property="article:tag" content="top" />
<meta property="article:published_time" content="2018-06-14T10:35:40Z" />
<meta property="article:modified_time" content="2018-06-14T10:36:06Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@suceavanews" />
<meta name="twitter:domain" content="Suceava News Online" />
<meta name="twitter:title" content="Daniel Cadariu:  PSD și ALDE, caută orice modalitate de „a fura” banii a șapte milioane de români | Suceava News Online" />
<meta name="twitter:description" content="Senatorul PNL de Suceava, Daniel Cadariu, consideră că actualele partide de guvernământ, PSD și ALDE, caută orice modalitate de „a fura” banii a șapte milioane de români. Daniel Cadariu a precizat că anunțul ministrului muncii, Lia Olguța Vasilescu, potrivit căruia Guvernul vrea să facă opțional Pilonul II de pensii, confirmă temerile liberalilor că PSD și ALDE caută orice modalitate de „a fura” banii celor șapte milioane de români contributori la acest pilon de pensii. „Mai mult, faptele arată și o totală inconsecvență la acești guvernanți. Una spuneau acum 10-11 ani când Legea dată și votată de Tăriceanu, Vosganian și cei de la PSD, stipula obligativitatea Pilonului II de pensii, și alta spun acum, când îl vor opțional. Cred că trecerea Pilonului II de pensii în categoria opțional nu este decât un nou pas făcut de coaliția PSD-ALDE, care va duce la desființarea şi naționalizarea Pilonului II. Ei continuă să mintă că Pilonul II de pensii nu se desființează. Toate argumentele de până" />
<meta name="twitter:image" content="https://img.svnews.ro/foto/2015/10/22/64235/4ff6abe5572732299a225e56712800721.jpg" />
<meta itemprop="image" content="https://img.svnews.ro/foto/2015/10/22/64235/4ff6abe5572732299a225e56712800721.jpg" />
<!-- /all in one seo pack -->
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/widget.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 3px;
	line-height: 5px;
	height: 5px;
	background: #39f;
	border: 1px solid #36c;
}

</style>
<script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974000.js'></script>
<script type='text/javascript' src='https://a.svnews.ro/js/swfobj.19021974000.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Polițiștii de frontieră suceveni au confiscat țigări de 363.000 de lei dintr-un microbuz' href='https://www.svnews.ro/politistii-de-frontiera-suceveni-au-confiscat-tigari-de-363-000-de-lei-dintr-un-microbuz/151523/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://goo.gl/KAWFQz' />
<script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "01c3bfd02b";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script>
<!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]-->
<link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://goo.gl/KAWFQz" />
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script>
<div id="fb-root"></div>
<div class="top1"><a name="top"></a></div>

<div class="btop">
<a href="http://www.facos.ro" target="_blank">
<img src="https://img.svnews.ro/adv/facos-magazine-proprii.jpg" alt="" width="1018" height="153"/>
</a>
</div>


<div id="wrapper">
<div id="header">
<div id="topheaderbar">
<div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 2 ore</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li>
<li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li>
<li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li>
<li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li>
<li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li>
<li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li>
</ul></div></div></div></div></div>
<div id="topheaderbar-r">joi, 14 iunie 2018</div>
<div class="cb"></div>
</div>
<div id="header2">
<div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online" /></a></div>
<div id="logoright">
<div id="logoright-left">
<div id="logoright-left-cat">
<div id="logoright-left-cat-wrapper">
<div id="logoright-left-cat-wrapper-title">&nbsp;</div>
<div id="logoright-left-cat-wrapper-left">
<a href="https://www.svnews.ro/politistii-de-frontiera-suceveni-au-confiscat-tigari-de-363-000-de-lei-dintr-un-microbuz/151523/" rel="bookmark" title="Polițiștii de frontieră suceveni au confiscat țigări de 363.000 de lei dintr-un microbuz"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/06/13/151523/fbe2dc107950498752de13db600550045.jpg"  alt="" srcset="https://img.svnews.ro/foto/2018/06/13/151523/fbe2dc107950498752de13db600550045.jpg 55w, https://img.svnews.ro/foto/2018/06/13/151523/fbe2dc107950498752de13db601500125.jpg 150w, https://img.svnews.ro/foto/2018/06/13/151523/fbe2dc107950498752de13db601730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px" /></a>
</div>
<div id="logoright-left-cat-wrapper-right">
<div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div>
<h2><a href="https://www.svnews.ro/politistii-de-frontiera-suceveni-au-confiscat-tigari-de-363-000-de-lei-dintr-un-microbuz/151523/" title="Polițiștii de frontieră suceveni au confiscat țigări de 363.000 de lei dintr-un microbuz" rel="bookmark">Polițiștii de frontieră suceveni au confiscat țig...</a></h2>
</div>
<div class="cb"></div>
</div>
</div>
</div>
<div id="logoright-right">
<div id="logoright-right-search">
<form method="get" id="footersearch1" action="/">
<input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2" />
<input type="submit" value=" " id="searchsubmit" />
</form>
</div>
<div id="logoright-right-trending">
<div class="currencies">
<span class="eurcurr">EUR 4.6647 RON </span><span class="upcurr">(+0.006)</span><br />
<span class="usdcurr">USD 3.9701 RON </span><span class="upcurr">(+0.0204)</span>
</div>
</div>
</div>
<div class="cb"></div>
</div>
<div class="cb"></div>
</div>
<div id="header3">

<div id="header3-1">
<div id="header3-1-left">
<div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei" /></div>
<div id="header3-1-left-ticker"><ul id="titluri">
<li><a href="https://www.svnews.ro/motociclist-ranit-dupa-ce-a-intrat-in-gardul-unui-imobil/151521/" title="Motociclist rănit după ce a intrat în gardul unui imobil" rel="bookmark">Motociclist rănit după ce a intrat în gardul unui imobil...</a></li>
<li><a href="https://www.svnews.ro/a-furat-156-de-lei-din-cutia-milei-de-la-o-biserica-din-sucevita/151519/" title="A furat 156 de lei din cutia milei de la o biserică din Sucevița" rel="bookmark">A furat 156 de lei din cutia milei de la o biserică din Sucevița...</a></li>
<li><a href="https://www.svnews.ro/lucrarile-la-centura-municipiului-radauti-vor-incepe-la-mijlocul-lunii-iulie-2018/151517/" title="Lucrările la centura municipiului Rădăuți vor începe la mijlocul lunii iulie 2018" rel="bookmark">Lucrările la centura municipiului Rădăuți vor începe la mijlocul lunii iulie 2018...</a></li>
<li><a href="https://www.svnews.ro/profesionisti-din-tara-si-strainatate-la-scoala-de-vara-pe-teme-de-sanatate-mintala-de-la-campulung-moldovenesc/151516/" title="Profesioniști din țară și străinătate la Școala de vară pe teme de sănătate mintală de la Câmpulung Moldovenesc" rel="bookmark">Profesioniști din țară și străinătate la Școala de vară pe teme de sănătate mintală de la ...</a></li>
<li><a href="https://www.svnews.ro/lungu-i-a-transmis-premierului-viorica-dancila-ca-suceava-este-pregatita-sa-depuna-proiectul-pentru-cumpararea-a-40-de-autobuze-electrice/151513/" title="Lungu i-a transmis premierului Viorica Dăncilă că Suceava este pregătită să depună proiectul pentru cumpărarea a 40 de autobuze electrice" rel="bookmark">Lungu i-a transmis premierului Viorica Dăncilă că Suceava este pregătită să depună proiect...</a></li>
</ul></div>
<div class="cb"></div>
</div>
<div id="header3-1-right">
<ul>
<li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online" /></a></li>
<li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt="" /></a></li>
<li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook" /></a></li>
<li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter" /></a></li>
<li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online" /></a></li>
<li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online" /></a></li>
<li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+" /></a></li>
<li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest" /></a></li>
<li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr" /></a></li>
</ul> 
</div>
<div class="cb"></div>
</div>

<div id="header3-2">
<div id="menu2"><ul>
<div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li>
<li class="menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li>
<li class="current-post-ancestor active current-post-parent menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li>
<li class="menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li>
<li class="menu-social"><a href="https://www.svnews.ro/social/">Social</a></li>
<li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li>
<li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li>
<li class="menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li>
<li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li>
</ul></div></ul></div>
<div id="menu3"><ul>
<li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li>
<div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li>
<li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li>
<li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li>
<li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li>
<li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li>
<li class="menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li>
<li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li>
<li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li>
<li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li>
</ul></div></ul></div>
</div>

</div>
</div>




<div id="section">
<div id="column-wrap">
<style type="text/css">
#content .post{border:none !important}
#content .post h2{text-transform:none !important}
input, textarea{}
#authorarea{padding-left:8px;margin:10px 0;width:635px}
#authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px}
#authorarea h3 a{text-decoration:none;color:#333;font-weight:bold}
#authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px}
#authorarea p{color:#333;margin:0}
#authorarea p a{color:#333}
.authorinfo{}
</style>
<div id="headgal">

<div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0">
<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>


</div>

<div id="main-content">
<div id="content" style="padding-right:0 !important">


<div id="homepost">
<article itemscope itemtype="http://schema.org/Article">
<div id="tools"><div id="datemeta" itemprop="datePublished" content="2018-06-14T10:35:40+00:00">joi, 14 iunie 2018</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/politic/" title="Vezi toate articolele din Politic" itemprop="url"><span itemprop="title">Politic</span></a></span></div><div class="cb"></div></div>
<div class="post">
<a itemprop="url" href="https://www.svnews.ro/daniel-cadariu-psd-si-alde-cauta-orice-modalitate-de-a-fura-banii-a-sapte-milioane-de-romani/151528/" rel="bookmark" title="Daniel Cadariu:  PSD și ALDE, caută orice modalitate de „a fura” banii a șapte milioane de români"><h2 itemprop="name headline">Daniel Cadariu:  PSD și ALDE, caută orice modalitate de „a fura” banii a șapte milioane de români</h2></a>
<div class="entry">


<img width="650" height="325" src="https://img.svnews.ro/foto/2015/10/22/64235/4ff6abe5572732299a225e56706500325.jpg"  alt="" itemprop="image" />
<div class="entry_content" itemprop="articleBody">
<p>Senatorul PNL de Suceava, Daniel Cadariu, consideră că actualele partide de guvernământ, PSD și ALDE, caută orice modalitate de „a fura” banii a șapte milioane de români. Daniel Cadariu a precizat că anunțul ministrului muncii, Lia Olguța Vasilescu, potrivit căruia Guvernul vrea să facă opțional Pilonul II de pensii, confirmă temerile liberalilor că PSD și ALDE caută orice modalitate de „a fura” banii celor șapte milioane de români contributori la acest pilon de pensii.</p>
<p>„Mai mult, faptele arată și o totală inconsecvență la acești guvernanți. Una spuneau acum 10-11 ani când Legea dată și votată de Tăriceanu, Vosganian și cei de la PSD, stipula obligativitatea Pilonului II de pensii, și alta spun acum, când îl vor opțional. Cred că trecerea Pilonului II de pensii în categoria opțional nu este decât un nou pas făcut de coaliția PSD-ALDE, care va duce la desființarea şi naționalizarea Pilonului II. Ei continuă să mintă că Pilonul II de pensii nu se desființează. Toate argumentele de până acum ne duc însă la concluzia certă că acest pilon va fi naționalizat. Primul pas a fost reducerea contribuțiilor la Pilonul II de la 5,1%, la 3,75%”, a declarat senatorul PSD de Suceava, care a spus că estye extrem de îngrijorat de intenția Guvernului de a face opțional Pilonul II de pensii.<br />
„Acum se vorbește de un mecanism opțional care e posibil să fie însoțit şi de suspendarea plăților către Pilonul II pe perioada de exprimare a opțiunii. Apoi, vor stabili o contribuție în sumă fixă la un nivel nesemnificativ plus reducerea drastică a comisioanelor de administrare care să facă nerentabilă această activitate. În final, administratorii privați se vor retrage, iar statul, chipurile, pe post de salvator va naționaliza contribuțiile românilor din Pilonul II”, a mai spus Cadariu.<br />
Senatorul liberal a spus că Partidul Național Liberal va continua campania ”Oprește furtul lor! Sunt banii tăi de pensie&#8221;, prin care se cere românilor să semneze petiția pentru creșterea contribuțiilor la Pilonul II, în prima etapă la 6%, cum ar fi trebuit să se aplice de la 1 ianuarie 2018, conform legii în vigoare, iar  ulterior să se ajungă la 8%.<strong></strong></p>
</div>

<div>
<div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_151528" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a151528" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a151528" class="gdsr_rating_as"><a id="gdsrX151528X10X0XaXarticle_rater_151528Xarticle_loader_151528X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX151528X9X0XaXarticle_rater_151528Xarticle_loader_151528X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX151528X8X0XaXarticle_rater_151528Xarticle_loader_151528X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX151528X7X0XaXarticle_rater_151528Xarticle_loader_151528X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX151528X6X0XaXarticle_rater_151528Xarticle_loader_151528X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX151528X5X0XaXarticle_rater_151528Xarticle_loader_151528X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX151528X4X0XaXarticle_rater_151528Xarticle_loader_151528X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX151528X3X0XaXarticle_rater_151528Xarticle_loader_151528X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX151528X2X0XaXarticle_rater_151528Xarticle_loader_151528X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX151528X1X0XaXarticle_rater_151528Xarticle_loader_151528X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_151528" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a151528">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div>

</div>
</div>

<!--  |  -->

<center style="font-weight:bold"></center>

<span style="display:none" itemprop="articleSection">Politic</span><span style="display:none" itemprop="articleSection">Top</span>
<div id="metaboxh">
<h5>Etichete</h5>
<div class="listtags" itemprop="keywords">
<a href="https://www.svnews.ro/subiect/alde/" rel="tag">ALDE</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/daniel-cadariu/" rel="tag">Daniel Cadariu</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/guvernare-psd-alde/" rel="tag">guvernare PSD-ALDE</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/olguta-vasilescu/" rel="tag">Olguta Vasilescu</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/pilonul-ii-de-pensii/" rel="tag">pilonul II de pensii</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/pnl-suceava/" rel="tag">PNL Suceava</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/psd/" rel="tag">PSD</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/stiri-din-suceava/" rel="tag">stiri din Suceava</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/suceava-news/" rel="tag">Suceava News</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/svnews/" rel="tag">svnews</a></div>
</div>

<div class="socialsharewrapper">
<div class="socialshare">
<a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/daniel-cadariu-psd-si-alde-cauta-orice-modalitate-de-a-fura-banii-a-sapte-milioane-de-romani/151528/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a>
<a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/daniel-cadariu-psd-si-alde-cauta-orice-modalitate-de-a-fura-banii-a-sapte-milioane-de-romani/151528/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a>
<a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/daniel-cadariu-psd-si-alde-cauta-orice-modalitate-de-a-fura-banii-a-sapte-milioane-de-romani/151528/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a>
<a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/daniel-cadariu-psd-si-alde-cauta-orice-modalitate-de-a-fura-banii-a-sapte-milioane-de-romani/151528/&media=https://img.svnews.ro/foto/2015/10/22/64235/4ff6abe5572732299a225e567.jpg&description=Daniel%20Cadariu%3A%20%20PSD%20%C8%99i%20ALDE%2C%20caut%C4%83%20orice%20modalitate%20de%20%E2%80%9Ea%20fura%E2%80%9D%20banii%20a%20%C8%99apte%20milioane%20de%20rom%C3%A2ni" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a>
<a href="mailto:?subject=Daniel%20Cadariu%3A%20%20PSD%20%C8%99i%20ALDE%2C%20caut%C4%83%20orice%20modalitate%20de%20%E2%80%9Ea%20fura%E2%80%9D%20banii%20a%20%C8%99apte%20milioane%20de%20rom%C3%A2ni&body=&#39;Daniel Cadariu:  PSD si ALDE, cauta orice modalitate de ,,a fura" banii a sapte milioane de romani&#39;:%0D%0Ahttps://www.svnews.ro/daniel-cadariu-psd-si-alde-cauta-orice-modalitate-de-a-fura-banii-a-sapte-milioane-de-romani/151528/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>

<div style="display:block;width:100%;margin-bottom:15px;padding:0">
<div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/politistii-de-frontiera-suceveni-au-confiscat-tigari-de-363-000-de-lei-dintr-un-microbuz/151523/" rel="prev">Polițiștii de frontieră suceveni au confiscat țigări de 363.000 de lei dintr-un microbuz</a></strong></div>
<div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"></div>
<div class="clear"></div>
</div>


<div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0">

<div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0">
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>

<div class="infowebcam">
<div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://image.webcamromania.ro/camera/019/snap/medium.1528970554.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div>
<div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://image.webcamromania.ro/camera/018/snap/medium.1528970554.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div>
</div>

</div>

<div class="cb"></div>

<span itemprop="author" itemscope="" itemtype="http://schema.org/Person" style="display:none">
<span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span>
</span>

<div id="related" class="clearfix">


<div id="relatednews">
<div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div>
<div style="float:right;height:19px"></div>
<div class="cb"></div>
</div>

<div class='yarpp-related'>
<div class="related">
<div class="relatedpost">
<a href="https://www.svnews.ro/angelica-fador-avertizeaza-ca-psd-si-alde-pregatesc-jaful-secolului-prin-nationalizarea-pilonului-2-de-pensii/149785/" rel="bookmark" title="Angelica Fădor avertizează că PSD și ALDE pregătesc „jaful secolului” prin naționalizarea pilonului 2 de pensii"><img width="150" height="125" src="https://img.svnews.ro/foto/2018/05/18/149785/9ddbab9ae8c0a290183e18bf701500125.jpg"  alt="" srcset="https://img.svnews.ro/foto/2018/05/18/149785/9ddbab9ae8c0a290183e18bf701500125.jpg 150w, https://img.svnews.ro/foto/2018/05/18/149785/9ddbab9ae8c0a290183e18bf700550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
<h3><a href="https://www.svnews.ro/angelica-fador-avertizeaza-ca-psd-si-alde-pregatesc-jaful-secolului-prin-nationalizarea-pilonului-2-de-pensii/149785/" rel="bookmark" title="Angelica Fădor avertizează că PSD și ALDE pregătesc „jaful secolului” prin naționalizarea pilonului 2 de pensii">Angelica Fădor avertizează că PSD și ALDE pregătesc „jaful secolului” prin...</a></h3>
</div>
</div>
<div class="related">
<div class="relatedpost">
<a href="https://www.svnews.ro/liberalii-suceveni-lanseaza-o-campanie-de-informare-a-populatiei-cu-privire-la-necesitatea-mentinerii-pilonului-ii-de-pensii/149627/" rel="bookmark" title="Liberalii suceveni lansează o campanie de informare a populației cu privire la necesitatea menținerii pilonului II de pensii"><img width="150" height="125" src="https://img.svnews.ro/foto/2018/05/17/149627/3d8b91d597b0cc099f4f1811201500125.jpg"  alt="" srcset="https://img.svnews.ro/foto/2018/05/17/149627/3d8b91d597b0cc099f4f1811201500125.jpg 150w, https://img.svnews.ro/foto/2018/05/17/149627/3d8b91d597b0cc099f4f1811200550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
<h3><a href="https://www.svnews.ro/liberalii-suceveni-lanseaza-o-campanie-de-informare-a-populatiei-cu-privire-la-necesitatea-mentinerii-pilonului-ii-de-pensii/149627/" rel="bookmark" title="Liberalii suceveni lansează o campanie de informare a populației cu privire la necesitatea menținerii pilonului II de pensii">Liberalii suceveni lansează o campanie de informare a populației cu privire...</a></h3>
</div>
</div>
<div class="related">
<div class="relatedpost">
<a href="https://www.svnews.ro/senatorul-pnl-de-suceava-constantin-daniel-cadariu-psd-confunda-tara-cu-propria-mosie/139526/" rel="bookmark" title="Senatorul PNL de Suceava, Constantin Daniel Cadariu: PSD confundă țara cu propria moșie"><img width="150" height="125" src="https://img.svnews.ro/foto/2017/12/03/139526/829a004eab684f2000185660901500125.jpg"  alt="" srcset="https://img.svnews.ro/foto/2017/12/03/139526/829a004eab684f2000185660901500125.jpg 150w, https://img.svnews.ro/foto/2017/12/03/139526/829a004eab684f2000185660900550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
<h3><a href="https://www.svnews.ro/senatorul-pnl-de-suceava-constantin-daniel-cadariu-psd-confunda-tara-cu-propria-mosie/139526/" rel="bookmark" title="Senatorul PNL de Suceava, Constantin Daniel Cadariu: PSD confundă țara cu propria moșie">Senatorul PNL de Suceava, Constantin Daniel Cadariu: PSD confundă țara cu...</a></h3>
</div>
</div>
<div class="related">
<div class="relatedpost">
<a href="https://www.svnews.ro/proiect-de-lege-initiat-de-senatorul-daniel-cadariu-pentru-salvarea-a-60-de-primarii-care-platesc-imprumutul-pentru-proiectul-utilitati-si-mediu/135766/" rel="bookmark" title="Proiect de lege inițiat de senatorul Daniel Cadariu pentru salvarea a 60 de primării care plătesc împrumutul pentru proiectul „Utilități și mediu”"><img width="150" height="125" src="https://img.svnews.ro/foto/2015/10/22/64235/4ff6abe5572732299a225e56701500125.jpg"  alt="" srcset="https://img.svnews.ro/foto/2015/10/22/64235/4ff6abe5572732299a225e56701500125.jpg 150w, https://img.svnews.ro/foto/2015/10/22/64235/4ff6abe5572732299a225e56700550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
<h3><a href="https://www.svnews.ro/proiect-de-lege-initiat-de-senatorul-daniel-cadariu-pentru-salvarea-a-60-de-primarii-care-platesc-imprumutul-pentru-proiectul-utilitati-si-mediu/135766/" rel="bookmark" title="Proiect de lege inițiat de senatorul Daniel Cadariu pentru salvarea a 60 de primării care plătesc împrumutul pentru proiectul „Utilități și mediu”">Proiect de lege inițiat de senatorul Daniel Cadariu pentru salvarea a...</a></h3>
</div>
</div>
</div>

<div class="cb"></div>

<br/><hr/><br/>


<div class="yarpp-related">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>



<div class="cb"></div>


</div>

<div class="cb"></div>


<div id="comment_wrapper" class="clear">
<div id="disqus_thread">
</div>
</div>

</article>
</div>
</div>

</div>
<div id="aside">



<div style="display:block;position:relative;width:310px;height:310px;margin:0 0 0 5px;clear:both">
<a href="https://www.padureademaine.ro" target="_blank"><img src="https://img.svnews.ro/adv/padurea-maine.jpg" alt="Padurea de maine"></a>
</div>

<div style="display:block;position:relative;width:310px;height:227px;margin:0 0 0 5px;clear:both">
<a href="http://www.revine.ro" target="_blank"><img src="https://img.svnews.ro/adv/revine-suceava.jpg" alt="REVINE Suceava"></a>
</div>

<div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both">
<div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden">
<a href="https://www.svnews.ro/publicitate/vino-sa-lucrezi-in-germania-karls-jobs-2018/" title="Karls Jobs 2018" target="_blank"><img src="https://img.svnews.ro/adv/karls-jobs-2018-r.jpg" alt="Karls Jobs 2018" style="width:300px;height:300px" /></a>
</div>
</div>

<div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both">
<div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden">
<a href="http://www.romfour-tur.ro" title="ROMFOUR - Transport international de persoane colete - auto pe platforma" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma" style="width:300px;height:300px" /></a>
</div>
</div>

<div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both">
<div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden">
<a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-selecteaza-personal-necalificat.jpg" alt="Loial Impex Suceava" style="width:300px;height:250px" /></a>
</div>
</div>

<div style="display:block;position:relative;width:310px;height:617px;margin:10px 0">
<div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</div>


<div id="mrtindiva">
<ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul>
<div class="tab_container">
<div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/flutur-si-lungu-in-fruntea-coloanei-de-autoturisme-care-au-plecat-spre-bucuresti-pentru-a-cere-autostrazi-in-moldova/149797/" title="Flutur şi Lungu în fruntea coloanei de autoturisme care au plecat spre Bucureşti pentru a cere autostrăzi în Moldova" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/05/19/149797/e678e4eed19311d0d1bae3ca700550045.jpg"  alt="" srcset="https://img.svnews.ro/foto/2018/05/19/149797/e678e4eed19311d0d1bae3ca700550045.jpg 55w, https://img.svnews.ro/foto/2018/05/19/149797/e678e4eed19311d0d1bae3ca701500125.jpg 150w, https://img.svnews.ro/foto/2018/05/19/149797/e678e4eed19311d0d1bae3ca701730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px" /></a><div class="viewtxt"><a href="https://www.svnews.ro/flutur-si-lungu-in-fruntea-coloanei-de-autoturisme-care-au-plecat-spre-bucuresti-pentru-a-cere-autostrazi-in-moldova/149797/" title="Flutur şi Lungu în fruntea coloanei de autoturisme care au plecat spre Bucureşti pentru a cere autostrăzi în Moldova" rel="bookmark">Flutur şi Lungu în fruntea coloanei de......</a><br />(12079 vizualizări)</div></li><li><a href="https://www.svnews.ro/o-noua-companie-aeriana-va-opera-de-astazi-de-pe-aeroportul-suceava/151034/" title="O nouă companie aeriană va opera, de astăzi, de pe Aeroportul Suceava" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/06/04/151034/ac8dfb91c8e0a4cde772d2c4300550045.jpg"  alt="" srcset="https://img.svnews.ro/foto/2018/06/04/151034/ac8dfb91c8e0a4cde772d2c4300550045.jpg 55w, https://img.svnews.ro/foto/2018/06/04/151034/ac8dfb91c8e0a4cde772d2c4301500125.jpg 150w, https://img.svnews.ro/foto/2018/06/04/151034/ac8dfb91c8e0a4cde772d2c4301730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px" /></a><div class="viewtxt"><a href="https://www.svnews.ro/o-noua-companie-aeriana-va-opera-de-astazi-de-pe-aeroportul-suceava/151034/" title="O nouă companie aeriană va opera, de astăzi, de pe Aeroportul Suceava" rel="bookmark">O nouă companie aeriană va opera, de......</a><br />(3482 vizualizări)</div></li><li><a href="https://www.svnews.ro/un-nou-contract-de-finantare-nerambursabila-semnat-de-primarul-de-cornu-luncii/150654/" title="Un nou contract de finanțare nerambursabilă semnat de primarul de Cornu Luncii" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/05/31/150654/ce4b4330fcfeaf13aa818c9e500550045.jpg"  alt="" srcset="https://img.svnews.ro/foto/2018/05/31/150654/ce4b4330fcfeaf13aa818c9e500550045.jpg 55w, https://img.svnews.ro/foto/2018/05/31/150654/ce4b4330fcfeaf13aa818c9e501500125.jpg 150w, https://img.svnews.ro/foto/2018/05/31/150654/ce4b4330fcfeaf13aa818c9e501730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px" /></a><div class="viewtxt"><a href="https://www.svnews.ro/un-nou-contract-de-finantare-nerambursabila-semnat-de-primarul-de-cornu-luncii/150654/" title="Un nou contract de finanțare nerambursabilă semnat de primarul de Cornu Luncii" rel="bookmark">Un nou contract de finanțare nerambursabilă semnat......</a><br />(2707 vizualizări)</div></li><li><a href="https://www.svnews.ro/la-falticeni-a-fost-inaugurat-cel-mai-modern-parc-de-aventura-din-judet/150742/" title="La Fălticeni a fost inaugurat cel mai modern parc de aventură din județ" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/06/01/150742/69de69da3f0d3523281072c3700550045.jpg"  alt="" srcset="https://img.svnews.ro/foto/2018/06/01/150742/69de69da3f0d3523281072c3700550045.jpg 55w, https://img.svnews.ro/foto/2018/06/01/150742/69de69da3f0d3523281072c3701500125.jpg 150w, https://img.svnews.ro/foto/2018/06/01/150742/69de69da3f0d3523281072c3701730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px" /></a><div class="viewtxt"><a href="https://www.svnews.ro/la-falticeni-a-fost-inaugurat-cel-mai-modern-parc-de-aventura-din-judet/150742/" title="La Fălticeni a fost inaugurat cel mai modern parc de aventură din județ" rel="bookmark">La Fălticeni a fost inaugurat cel mai......</a><br />(2442 vizualizări)</div></li><li><a href="https://www.svnews.ro/120-de-cai-din-toata-tara-s-au-intrecut-la-marginea-intr-o-parada-a-frumusetii/149841/" title="120 de cai din toată țara s-au întrecut la Marginea într-o paradă a frumuseții" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/05/20/149841/938d83de70729e55d52f1046000550045.jpg"  alt="" srcset="https://img.svnews.ro/foto/2018/05/20/149841/938d83de70729e55d52f1046000550045.jpg 55w, https://img.svnews.ro/foto/2018/05/20/149841/938d83de70729e55d52f1046001500125.jpg 150w, https://img.svnews.ro/foto/2018/05/20/149841/938d83de70729e55d52f1046001730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px" /></a><div class="viewtxt"><a href="https://www.svnews.ro/120-de-cai-din-toata-tara-s-au-intrecut-la-marginea-intr-o-parada-a-frumusetii/149841/" title="120 de cai din toată țara s-au întrecut la Marginea într-o paradă a frumuseții" rel="bookmark">120 de cai din toată țara s-au......</a><br />(2135 vizualizări)</div></li></ul></div>
<div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/5-tinere-romance-vor-merge-la-technovation-challenge-2018-din-statele-unite-ale-americii/150085/#comment-27937" title="GIGI | 5 tinere românce vor merge la Technovation Challenge 2018 din Statele Unite ale Americii"><img alt='' src='https://secure.gravatar.com/avatar/b7ae280c24de35da0c9e88e7e1922da9?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/b7ae280c24de35da0c9e88e7e1922da9?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></a><div class="commwtxt"><a href="https://www.svnews.ro/5-tinere-romance-vor-merge-la-technovation-challenge-2018-din-statele-unite-ale-americii/150085/#comment-27937" title="GIGI | 5 tinere românce vor merge la Technovation Challenge 2018 din Statele Unite ale Americii"><span>GIGI: </span>5 tinere românce vor merge la Technovation Challenge...</a></div></li><li><a href="https://www.svnews.ro/ministrul-educatiei-semneaza-astazi-ordinul-prin-care-gheorghe-lazar-revine-la-conducerea-invatamantului-sucevean/149981/#comment-27936" title="dorel | Ministrul educației semnează astăzi ordinul prin care Gheorghe Lazăr revine la conducerea învățământului sucevean"><img alt='' src='https://secure.gravatar.com/avatar/a7b86e53bff50661658a7630c8eafc25?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7b86e53bff50661658a7630c8eafc25?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></a><div class="commwtxt"><a href="https://www.svnews.ro/ministrul-educatiei-semneaza-astazi-ordinul-prin-care-gheorghe-lazar-revine-la-conducerea-invatamantului-sucevean/149981/#comment-27936" title="dorel | Ministrul educației semnează astăzi ordinul prin care Gheorghe Lazăr revine la conducerea învățământului sucevean"><span>dorel: </span>Ministrul educației semnează astăzi ordinul prin care Gheorghe...</a></div></li><li><a href="https://www.svnews.ro/gheorghe-lazar-ar-putea-sa-si-recapete-epoletii-de-general-al-inspectoratului-scolar-judetean/148911/#comment-27935" title="loluta | Gheorghe Lazăr ar putea să-și recapete epoleții de &#8222;general&#8221; al Inspectoratului Școlar Județean"><img alt='' src='https://secure.gravatar.com/avatar/86a72a4b000c8978f90845d60811c9c0?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/86a72a4b000c8978f90845d60811c9c0?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></a><div class="commwtxt"><a href="https://www.svnews.ro/gheorghe-lazar-ar-putea-sa-si-recapete-epoletii-de-general-al-inspectoratului-scolar-judetean/148911/#comment-27935" title="loluta | Gheorghe Lazăr ar putea să-și recapete epoleții de &#8222;general&#8221; al Inspectoratului Școlar Județean"><span>loluta: </span>Gheorghe Lazăr ar putea să-și recapete epoleții de...</a></div></li><li><a href="https://www.svnews.ro/lovita-de-oglinda-retrovizoare-a-unei-masini/33749/#comment-27934" title="Cosmin | Lovită de oglinda retrovizoare a unei maşini"><img alt='' src='https://secure.gravatar.com/avatar/31361e8b49104f3e8de665d3510e7b41?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/31361e8b49104f3e8de665d3510e7b41?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></a><div class="commwtxt"><a href="https://www.svnews.ro/lovita-de-oglinda-retrovizoare-a-unei-masini/33749/#comment-27934" title="Cosmin | Lovită de oglinda retrovizoare a unei maşini"><span>Cosmin: </span>Lovită de oglinda retrovizoare a unei maşini</a></div></li><li><a href="https://www.svnews.ro/medalie-de-aur-la-salonul-international-de-inventica-de-la-geneva-pentru-o-echipa-de-profesori-de-la-universitatea-stefan-cel-mare-suceava/147294/#comment-27933" title="LOLO | Medalie de aur la Salonul Internațional de Inventică de la Geneva pentru o echipă de profesori de la Universitatea „Ștefan cel Mare” Suceava"><img alt='' src='https://secure.gravatar.com/avatar/af87a9bc52c24bb85b273608eb27564a?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/af87a9bc52c24bb85b273608eb27564a?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></a><div class="commwtxt"><a href="https://www.svnews.ro/medalie-de-aur-la-salonul-international-de-inventica-de-la-geneva-pentru-o-echipa-de-profesori-de-la-universitatea-stefan-cel-mare-suceava/147294/#comment-27933" title="LOLO | Medalie de aur la Salonul Internațional de Inventică de la Geneva pentru o echipă de profesori de la Universitatea „Ștefan cel Mare” Suceava"><span>LOLO: </span>Medalie de aur la Salonul Internațional de Inventică...</a></div></li></ul></div>
<div id="tab3" class="tab_content"><a href='https://www.svnews.ro/subiect/iulius-mall-suceava/' class='tag-link-596 tag-link-position-1' title='386 de subiecte' style='font-size: 13px;'>Iulius Mall Suceava</a>
<a href='https://www.svnews.ro/subiect/falticeni/' class='tag-link-169 tag-link-position-2' title='399 de subiecte' style='font-size: 13px;'>Falticeni</a>
<a href='https://www.svnews.ro/subiect/isu-suceava/' class='tag-link-255 tag-link-position-3' title='403 subiecte' style='font-size: 13px;'>ISU Suceava</a>
<a href='https://www.svnews.ro/subiect/psd-suceava/' class='tag-link-167 tag-link-position-4' title='406 subiecte' style='font-size: 13px;'>PSD Suceava</a>
<a href='https://www.svnews.ro/subiect/lps-suceava/' class='tag-link-378 tag-link-position-5' title='420 de subiecte' style='font-size: 13px;'>LPS Suceava</a>
<a href='https://www.svnews.ro/subiect/universitatea-stefan-cel-mare-suceava/' class='tag-link-331 tag-link-position-6' title='431 de subiecte' style='font-size: 13px;'>Universitatea Stefan cel Mare Suceava</a>
<a href='https://www.svnews.ro/subiect/pnl-suceava/' class='tag-link-78 tag-link-position-7' title='468 de subiecte' style='font-size: 13px;'>PNL Suceava</a>
<a href='https://www.svnews.ro/subiect/florin-sinescu/' class='tag-link-39028 tag-link-position-8' title='469 de subiecte' style='font-size: 13px;'>Florin Sinescu</a>
<a href='https://www.svnews.ro/subiect/csu-suceava/' class='tag-link-665 tag-link-position-9' title='492 de subiecte' style='font-size: 13px;'>CSU Suceava</a>
<a href='https://www.svnews.ro/subiect/fotbal/' class='tag-link-113 tag-link-position-10' title='525 de subiecte' style='font-size: 13px;'>fotbal</a>
<a href='https://www.svnews.ro/subiect/csm-suceava/' class='tag-link-452 tag-link-position-11' title='527 de subiecte' style='font-size: 13px;'>CSM Suceava</a>
<a href='https://www.svnews.ro/subiect/accident-rutier/' class='tag-link-3626 tag-link-position-12' title='535 de subiecte' style='font-size: 13px;'>accident rutier</a>
<a href='https://www.svnews.ro/subiect/ioan-balan/' class='tag-link-38976 tag-link-position-13' title='573 de subiecte' style='font-size: 13px;'>Ioan Balan</a>
<a href='https://www.svnews.ro/subiect/alcoolemie/' class='tag-link-719 tag-link-position-14' title='618 subiecte' style='font-size: 13px;'>alcoolemie</a>
<a href='https://www.svnews.ro/subiect/sport-din-suceava/' class='tag-link-30346 tag-link-position-15' title='718 subiecte' style='font-size: 13px;'>sport din Suceava</a>
<a href='https://www.svnews.ro/subiect/stiri-din-sport/' class='tag-link-25135 tag-link-position-16' title='781 de subiecte' style='font-size: 13px;'>stiri din sport</a>
<a href='https://www.svnews.ro/subiect/evenimente-suceava/' class='tag-link-15117 tag-link-position-17' title='837 de subiecte' style='font-size: 13px;'>evenimente Suceava</a>
<a href='https://www.svnews.ro/subiect/primaria-suceava/' class='tag-link-75 tag-link-position-18' title='855 de subiecte' style='font-size: 13px;'>Primaria Suceava</a>
<a href='https://www.svnews.ro/subiect/judetul-suceava/' class='tag-link-152 tag-link-position-19' title='917 subiecte' style='font-size: 13px;'>judetul Suceava</a>
<a href='https://www.svnews.ro/subiect/consiliul-judetean-suceava/' class='tag-link-38957 tag-link-position-20' title='1.051 de subiecte' style='font-size: 13px;'>Consiliul Judetean Suceava</a>
<a href='https://www.svnews.ro/subiect/catalin-nechifor/' class='tag-link-38955 tag-link-position-21' title='1.170 de subiecte' style='font-size: 13px;'>Catalin Nechifor</a>
<a href='https://www.svnews.ro/subiect/gheorghe-flutur/' class='tag-link-38952 tag-link-position-22' title='1.286 de subiecte' style='font-size: 13px;'>Gheorghe Flutur</a>
<a href='https://www.svnews.ro/subiect/dosar-penal/' class='tag-link-816 tag-link-position-23' title='1.381 de subiecte' style='font-size: 13px;'>dosar penal</a>
<a href='https://www.svnews.ro/subiect/ion-lungu/' class='tag-link-38951 tag-link-position-24' title='1.568 de subiecte' style='font-size: 13px;'>Ion Lungu</a>
<a href='https://www.svnews.ro/subiect/suceava/' class='tag-link-28 tag-link-position-25' title='1.933 de subiecte' style='font-size: 13px;'>Suceava</a>
<a href='https://www.svnews.ro/subiect/stiri-din-suceava/' class='tag-link-39133 tag-link-position-26' title='10.188 de subiecte' style='font-size: 13px;'>stiri din Suceava</a>
<a href='https://www.svnews.ro/subiect/suceava-news/' class='tag-link-39147 tag-link-position-27' title='10.617 subiecte' style='font-size: 13px;'>Suceava News</a>
<a href='https://www.svnews.ro/subiect/svnews/' class='tag-link-39155 tag-link-position-28' title='11.161 de subiecte' style='font-size: 13px;'>svnews</a></div>
</div>
</div>





<div id="sidebar">
<div class="section">
<div class="sectioncont">
<ul class="pane" style="margin-bottom:0 !important">
<div class="slideshow">
<span id="slide1">
<h2><a href="https://www.svnews.ro/romanca-simona-halep-castiga-primul-grand-slam-din-cariera-openul-frantei/151318/foto-304bb4d18ceadc4549a05ab6f/" title="Românca Simona Halep câștigă primul Grand Slam din carieră: Openul Franței" rel="bookmark">Românca Simona Halep câștigă primul Grand Slam din carieră: Openul Franței</a></h2>
<a href="https://www.svnews.ro/romanca-simona-halep-castiga-primul-grand-slam-din-cariera-openul-frantei/151318/foto-304bb4d18ceadc4549a05ab6f/" title="Românca Simona Halep câștigă primul Grand Slam din carieră: Openul Franței" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/06/09/151318/304bb4d18ceadc4549a05ab6f02980295.jpg"  alt="" srcset="https://img.svnews.ro/foto/2018/06/09/151318/304bb4d18ceadc4549a05ab6f02980295.jpg 298w, https://img.svnews.ro/foto/2018/06/09/151318/304bb4d18ceadc4549a05ab6f00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px" /></a>
<h5>37 poze</h5>
</span>
<span id="slide2">
<h2><a href="https://www.svnews.ro/la-falticeni-a-fost-inaugurat-cel-mai-modern-parc-de-aventura-din-judet/150742/foto-69de69da3f0d3523281072c37/" title="La Fălticeni a fost inaugurat cel mai modern parc de aventură din județ" rel="bookmark">La Fălticeni a fost inaugurat cel mai modern parc de aventură din județ</a></h2>
<a href="https://www.svnews.ro/la-falticeni-a-fost-inaugurat-cel-mai-modern-parc-de-aventura-din-judet/150742/foto-69de69da3f0d3523281072c37/" title="La Fălticeni a fost inaugurat cel mai modern parc de aventură din județ" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/06/01/150742/69de69da3f0d3523281072c3702980295.jpg"  alt="" srcset="https://img.svnews.ro/foto/2018/06/01/150742/69de69da3f0d3523281072c3702980295.jpg 298w, https://img.svnews.ro/foto/2018/06/01/150742/69de69da3f0d3523281072c3700710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px" /></a>
<h5>74 poze</h5>
</span>
<span id="slide3">
<h2><a href="https://www.svnews.ro/actiunea-zambet-de-copil/150694/foto-1f3152becfb6295e426883a6d/" title="Acțiunea ”Zâmbet de Copil”" rel="bookmark">Acțiunea ”Zâmbet de Copil”</a></h2>
<a href="https://www.svnews.ro/actiunea-zambet-de-copil/150694/foto-1f3152becfb6295e426883a6d/" title="Acțiunea ”Zâmbet de Copil”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/05/31/150694/1f3152becfb6295e426883a6d02980295.jpg"  alt="" srcset="https://img.svnews.ro/foto/2018/05/31/150694/1f3152becfb6295e426883a6d02980295.jpg 298w, https://img.svnews.ro/foto/2018/05/31/150694/1f3152becfb6295e426883a6d00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px" /></a>
<h5>22 poze</h5>
</span>
<span id="slide4">
<h2><a href="https://www.svnews.ro/120-de-cai-din-toata-tara-s-au-intrecut-la-marginea-intr-o-parada-a-frumusetii/149841/foto-938d83de70729e55d52f10460/" title="120 de cai din toată țara s-au întrecut la Marginea într-o paradă a frumuseții" rel="bookmark">120 de cai din toată țara s-au întrecut la Marginea într-o paradă a frumuseții</a></h2>
<a href="https://www.svnews.ro/120-de-cai-din-toata-tara-s-au-intrecut-la-marginea-intr-o-parada-a-frumusetii/149841/foto-938d83de70729e55d52f10460/" title="120 de cai din toată țara s-au întrecut la Marginea într-o paradă a frumuseții" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/05/20/149841/938d83de70729e55d52f1046002980295.jpg"  alt="" srcset="https://img.svnews.ro/foto/2018/05/20/149841/938d83de70729e55d52f1046002980295.jpg 298w, https://img.svnews.ro/foto/2018/05/20/149841/938d83de70729e55d52f1046000710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px" /></a>
<h5>102 poze</h5>
</span>
<span id="slide5">
<h2><a href="https://www.svnews.ro/unirea-prin-teatru-a-adus-la-cetatea-de-scaun-a-sucevei-nume-mari-ale-teatrului-din-basarabia-si-romania/149631/foto-a281e360eded0dd193528afd6/" title="”Unirea prin teatru” a adus la Cetatea de Scaun a Sucevei nume mari ale teatrului din Basarabia și România" rel="bookmark">”Unirea prin teatru” a adus la Cetatea de Scaun a Sucevei nume mari ale teatrului din Basarabia și România</a></h2>
<a href="https://www.svnews.ro/unirea-prin-teatru-a-adus-la-cetatea-de-scaun-a-sucevei-nume-mari-ale-teatrului-din-basarabia-si-romania/149631/foto-a281e360eded0dd193528afd6/" title="”Unirea prin teatru” a adus la Cetatea de Scaun a Sucevei nume mari ale teatrului din Basarabia și România" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/05/17/149631/a281e360eded0dd193528afd602980295.jpg"  alt="" srcset="https://img.svnews.ro/foto/2018/05/17/149631/a281e360eded0dd193528afd602980295.jpg 298w, https://img.svnews.ro/foto/2018/05/17/149631/a281e360eded0dd193528afd600710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px" /></a>
<h5>79 poze</h5>
</span>
<span id="slide6">
<h2><a href="https://www.svnews.ro/peste-doua-ore-de-ras-copios-la-premiera-spectacolului-prostii-sub-clar-de-luna/149132/foto-5e97b691ad2e26ffef108bfcf/" title="Peste două ore de râs copios la premiera spectacolului ”Proștii sub clar de lună”" rel="bookmark">Peste două ore de râs copios la premiera spectacolului ”Proștii sub clar de lună”</a></h2>
<a href="https://www.svnews.ro/peste-doua-ore-de-ras-copios-la-premiera-spectacolului-prostii-sub-clar-de-luna/149132/foto-5e97b691ad2e26ffef108bfcf/" title="Peste două ore de râs copios la premiera spectacolului ”Proștii sub clar de lună”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/05/13/149132/5e97b691ad2e26ffef108bfcf02980295.jpg"  alt="" srcset="https://img.svnews.ro/foto/2018/05/13/149132/5e97b691ad2e26ffef108bfcf02980295.jpg 298w, https://img.svnews.ro/foto/2018/05/13/149132/5e97b691ad2e26ffef108bfcf00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px" /></a>
<h5>141 poze</h5>
</span>
<span id="slide7">
<h2><a href="https://www.svnews.ro/veselie-si-gastronomie-la-hora-bucovinei-de-la-frasin/149043/foto-7f99c20acbbbb1b59cdb902c2/" title="Veselie și gastronomie la Hora Bucovinei de la Frasin" rel="bookmark">Veselie și gastronomie la Hora Bucovinei de la Frasin</a></h2>
<a href="https://www.svnews.ro/veselie-si-gastronomie-la-hora-bucovinei-de-la-frasin/149043/foto-7f99c20acbbbb1b59cdb902c2/" title="Veselie și gastronomie la Hora Bucovinei de la Frasin" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/05/12/149043/7f99c20acbbbb1b59cdb902c202980295.jpg"  alt="" srcset="https://img.svnews.ro/foto/2018/05/12/149043/7f99c20acbbbb1b59cdb902c202980295.jpg 298w, https://img.svnews.ro/foto/2018/05/12/149043/7f99c20acbbbb1b59cdb902c200710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px" /></a>
<h5>87 poze</h5>
</span>
<span id="slide8">
<h2><a href="https://www.svnews.ro/mare-targ-de-cai-la-horodnic-de-sus/148505/foto-7e9c79b1143bdef2ee6f3457f/" title="Mare târg de cai la Horodnic de Sus" rel="bookmark">Mare târg de cai la Horodnic de Sus</a></h2>
<a href="https://www.svnews.ro/mare-targ-de-cai-la-horodnic-de-sus/148505/foto-7e9c79b1143bdef2ee6f3457f/" title="Mare târg de cai la Horodnic de Sus" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/05/06/148505/7e9c79b1143bdef2ee6f3457f02980295.jpg"  alt="" srcset="https://img.svnews.ro/foto/2018/05/06/148505/7e9c79b1143bdef2ee6f3457f02980295.jpg 298w, https://img.svnews.ro/foto/2018/05/06/148505/7e9c79b1143bdef2ee6f3457f00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px" /></a>
<h5>145 poze</h5>
</span>
<ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul>
</div>
</ul>
</div>
</div>
<div id="minibars">
<div id="lmb">
</div>
<div id="rmb">
</div>
<div class="cb"></div>
</div>


<div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both">
<div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script>
</div>
</div>


<div class="sectioncont"><div id="fblike"></div></div>


</div>
</div>
  
</div>
</div>
</div>
<div id="footer">
<div id="footer2">

<div id="footerwrapper2">

<div class="fotlists">
<div id="listscats"><ul>	<li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/" >Actualitate</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/" >Administraţie</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/" >Cultural</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/" >Economic</a>
</li>
	<li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/" >Editorial</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/" >Educaţie</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/" >Guvern</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/" >Juridic</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/" >Politic</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/" >Sănătate</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/" >Social</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/" >Timp liber</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/" >Turism</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/" >Vedete</a>
</li>
<li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div>
<div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li>
<li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li>
<li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li>
<li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li>
<li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li>
<li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li>
<li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li>
</ul></div>
<div id="listsparts">
<div class="rowparts">
<a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" /></a>
<a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z" /></a>
<a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" /></a>
<a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" /></a>
</div>
<div class="rowparts">
<a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org" /></a>
<a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web" /></a>
<a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana" /></a>
<a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31" /></a>
</div>
</div>
<div class="fotlinks">
<a href="https://www.dezmembraricamioane.eu" title="Dezmembrari Camioane Suceava" target="_blank">Dezmembrari Camioane</a> &bull; <a href="http://www.rapidsuceava.ro" title="Rapid CFR Suceava" target="_blank">Rapid CFR Suceava</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a>
</div>
</div>

<div id="fotbot">
<div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2018 Suceava News Online</div></div>
<div class="fotlogoright"></div>
<div class="cb"></div>
</div>

</div>

</div>
</div>

<div id="top-link"><a href="#top"></a></div>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974000.js'></script>
<script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974000.js'></script>
<script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974000.js'></script>
<script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974000.js'></script>
<script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974000.js'></script>
<script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974000.js'></script>
<script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974000.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"svnews","language":"ro"},"disqusIdentifier":"151528-20180614103540","disqusShortname":"suceava-news","disqusTitle":"Daniel Cadariu:  PSD \u0219i ALDE, caut\u0103 orice modalitate de \u201ea fura\u201d banii a \u0219apte milioane de rom\u00e2ni","disqusUrl":"https:\/\/www.svnews.ro\/daniel-cadariu-psd-si-alde-cauta-orice-modalitate-de-a-fura-banii-a-sapte-milioane-de-romani\/151528\/","options":{"manualSync":false},"postId":"151528"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a.svnews.ro/lib/disqus/js/disqus.19021974000.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://a.svnews.ro/lib/disqus/js/count.19021974000.js?ver=4.7.5'></script>
<script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script>
<!-- <script src="https://cdn.wibiya.com/Toolbars/dir_1205/Toolbar_1205428/Loader_1205428.js" type="text/javascript"></script><noscript><a href="http://www.wibiya.com/">Web Toolbar by Wibiya</a></noscript> -->

<script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script>
</body>
</html>