<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<title>Deschiderea &quot;Parcului Prieteniei&quot; în Comuna Bilca | Suceava News Online</title>
<link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974001.css" type="text/css" media="screen"/>
<link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974001.css" type="text/css" media="screen"/>
<link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974001.css" type="text/css" media="screen"/>
<link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<link rel="icon" href="https://www.svnews.ro/favicon.ico" />
<link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o" />
<meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/>
<meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876" />
<meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0" />
<meta name="yandex-verification" content="743681e74e72dd4c" />
<meta property="fb:pages" content="130172320433664" />
<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews" />
<link rel="publisher" href="https://plus.google.com/+SvnewsRo/about" />
<link rel="pingback" href="https://www.svnews.ro/xmlrpc.php" />
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//www.svnews.ro" />
<link rel="dns-prefetch" href="//a.svnews.ro" />
<link rel="dns-prefetch" href="//img.svnews.ro" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />

<!-- All in One SEO Pack 3.1.1 de Michael Torbert de la Semper Fi Web Design[405,489] -->
<meta name="description"  content="Duminică, 8 septembrie 2019, în comuna Bilca a avut loc un eveniment special. După o muncă de aproape 9 luni de zile, ore bune de voluntariat, contribuții" />

<link rel="canonical" href="https://www.svnews.ro/deschiderea-parcului-prieteniei-in-comuna-bilca/187977/" />
<meta property="og:title" content="Deschiderea &quot;Parcului Prieteniei&quot; în Comuna Bilca | Suceava News Online" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.svnews.ro/deschiderea-parcului-prieteniei-in-comuna-bilca/187977/" />
<meta property="og:image" content="https://img.svnews.ro/foto/2019/09/11/187977/52e82739a0af5ce6c223b4cf5.jpg" />
<meta property="og:site_name" content="Suceava News Online" />
<meta property="fb:admins" content="100003556343525" />
<meta property="fb:app_id" content="367319196637578" />
<meta property="og:description" content="Duminică, 8 septembrie 2019, în comuna Bilca a avut loc un eveniment special. După o muncă de aproape 9 luni de zile, ore bune de voluntariat, contribuții individuale ale tuturor celor care au dat o m" />
<meta property="article:tag" content="grupul civic initiative pentru bilca" />
<meta property="article:tag" content="iosif cirstean" />
<meta property="article:tag" content="luca ciubotaru" />
<meta property="article:tag" content="parcul prieteniei" />
<meta property="article:tag" content="sprin puha" />
<meta property="article:tag" content="suceava news" />
<meta property="article:tag" content="svnews" />
<meta property="article:tag" content="administraţie" />
<meta property="article:published_time" content="2019-09-11T20:38:25Z" />
<meta property="article:modified_time" content="2019-09-11T20:38:25Z" />
<meta property="og:image:secure_url" content="https://img.svnews.ro/foto/2019/09/11/187977/52e82739a0af5ce6c223b4cf5.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@suceavanews" />
<meta name="twitter:domain" content="Suceava News Online" />
<meta name="twitter:title" content="Deschiderea &quot;Parcului Prieteniei&quot; în Comuna Bilca | Suceava" />
<meta name="twitter:description" content="Duminică, 8 septembrie 2019, în comuna Bilca a avut loc un eveniment special. După o muncă de aproape 9 luni de zile, ore bune de voluntariat, contribuții individuale ale tuturor celor care au dat o m" />
<meta name="twitter:image" content="https://img.svnews.ro/foto/2019/09/11/187977/52e82739a0af5ce6c223b4cf5.jpg" />
<!-- All in One SEO Pack -->
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/widget.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.svnews.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 3px;
	line-height: 5px;
	height: 5px;
	background: #39f;
	border: 1px solid #36c;
}

</style>
<script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974001.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Todd Phillips l-a implorat pe Joaquin Phoenix să accepte să îl interpreteze pe Joker' href='https://www.svnews.ro/todd-phillips-l-a-implorat-pe-joaquin-phoenix-sa-accepte-sa-il-interpreteze-pe-joker/187975/' />
<link rel='next' title='România, prezență constantă la Maison &#038; Objet Paris' href='https://www.svnews.ro/romania-prezenta-constanta-la-maison-objet-paris/187981/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.svnews.ro/deschiderea-parcului-prieteniei-in-comuna-bilca/187977/' />
<script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "7edce62c70";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script>
<!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]-->
<link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://www.svnews.ro/deschiderea-parcului-prieteniei-in-comuna-bilca/187977/" />
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script>
<div id="fb-root"></div>
<div class="top1"><a name="top"></a></div>

<div class="btop">
<a href="http://www.facos.ro" target="_blank">
<img src="https://img.svnews.ro/adv/facos-magazine-proprii.jpg" alt="" width="1018" height="153"/>
</a>
</div>


<div id="wrapper">
<div id="header">
<div id="topheaderbar">
<div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 3 ore</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li>
<li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li>
<li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li>
<li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li>
<li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li>
<li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li>
</ul></div></div></div></div></div>
<div id="topheaderbar-r">joi, 12 septembrie 2019</div>
<div class="cb"></div>
</div>
<div id="header2">
<div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online" /></a></div>
<div id="logoright">
<div id="logoright-left">
<div id="logoright-left-cat">
<div id="logoright-left-cat-wrapper">
<div id="logoright-left-cat-wrapper-title">&nbsp;</div>
<div id="logoright-left-cat-wrapper-left">
<a href="https://www.svnews.ro/razvan-burleanu-reprezentant-uefa-la-intalnirea-de-lucru-cu-presedintele-parlamentului-european/188003/" rel="bookmark" title="Răzvan Burleanu, reprezentant UEFA la întâlnirea de lucru cu președintele Parlamentului European"><img width="55" height="45" src="https://img.svnews.ro/foto/2019/09/12/188003/442be69aaae34c26cb4c8039600550045.jpg"  alt="" srcset="https://img.svnews.ro/foto/2019/09/12/188003/442be69aaae34c26cb4c8039600550045.jpg 55w, https://img.svnews.ro/foto/2019/09/12/188003/442be69aaae34c26cb4c8039601500125.jpg 150w, https://img.svnews.ro/foto/2019/09/12/188003/442be69aaae34c26cb4c8039601730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px" /></a>
</div>
<div id="logoright-left-cat-wrapper-right">
<div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div>
<h2><a href="https://www.svnews.ro/razvan-burleanu-reprezentant-uefa-la-intalnirea-de-lucru-cu-presedintele-parlamentului-european/188003/" title="Răzvan Burleanu, reprezentant UEFA la întâlnirea de lucru cu președintele Parlamentului European" rel="bookmark">Răzvan Burleanu, reprezentant UEFA la întâlnirea ...</a></h2>
</div>
<div class="cb"></div>
</div>
</div>
</div>
<div id="logoright-right">
<div id="logoright-right-search">
<form method="get" id="footersearch1" action="/">
<input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2" />
<input type="submit" value=" " id="searchsubmit" />
</form>
</div>
<div id="logoright-right-trending">
</div>
</div>
<div class="cb"></div>
</div>
<div class="cb"></div>
</div>
<div id="header3">

<div id="header3-1">
<div id="header3-1-left">
<div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei" /></div>
<div id="header3-1-left-ticker"><ul id="titluri">
<li><a href="https://www.svnews.ro/orange-fab-anunta-noi-colaborari-si-mai-multe-domenii-de-activitate-vizate/187997/" title="Orange Fab anunță noi colaborări și mai multe domenii de activitate vizate" rel="bookmark">Orange Fab anunță noi colaborări și mai multe domenii de activitate vizate...</a></li>
<li><a href="https://www.svnews.ro/conferinta-afaceri-ro-kathmandu-2019-antreprenori-romani-in-nepal/187980/" title="Conferința Afaceri.ro Kathmandu 2019. Antreprenori români în Nepal" rel="bookmark">Conferința Afaceri.ro Kathmandu 2019. Antreprenori români în Nepal...</a></li>
<li><a href="https://www.svnews.ro/romania-prezenta-constanta-la-maison-objet-paris/187981/" title="România, prezență constantă la Maison &#038; Objet Paris" rel="bookmark">România, prezență constantă la Maison &#038; Objet Paris...</a></li>
<li><a href="https://www.svnews.ro/deschiderea-parcului-prieteniei-in-comuna-bilca/187977/" title="Deschiderea „Parcului Prieteniei” în Comuna Bilca" rel="bookmark">Deschiderea „Parcului Prieteniei” în Comuna Bilca...</a></li>
<li><a href="https://www.svnews.ro/todd-phillips-l-a-implorat-pe-joaquin-phoenix-sa-accepte-sa-il-interpreteze-pe-joker/187975/" title="Todd Phillips l-a implorat pe Joaquin Phoenix să accepte să îl interpreteze pe Joker" rel="bookmark">Todd Phillips l-a implorat pe Joaquin Phoenix să accepte să îl interpreteze pe Joker...</a></li>
</ul></div>
<div class="cb"></div>
</div>
<div id="header3-1-right">
<ul>
<li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online" /></a></li>
<li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt="" /></a></li>
<li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook" /></a></li>
<li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter" /></a></li>
<li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online" /></a></li>
<li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online" /></a></li>
<li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+" /></a></li>
<li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest" /></a></li>
<li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr" /></a></li>
</ul> 
</div>
<div class="cb"></div>
</div>

<div id="header3-2">
<div id="menu2"><ul>
<div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li>
<li class="current-post-ancestor active current-post-parent menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li>
<li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li>
<li class="menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li>
<li class="menu-social"><a href="https://www.svnews.ro/social/">Social</a></li>
<li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li>
<li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li>
<li class="menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li>
<li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li>
</ul></div></ul></div>
<div id="menu3"><ul>
<li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li>
<div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li>
<li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li>
<li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li>
<li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li>
<li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li>
<li class="menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li>
<li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li>
<li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li>
<li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li>
</ul></div></ul></div>
</div>

</div>
</div>




<div style="display:block;position:relative;width:980px;height:90px;margin:5px auto;padding:0;clear:both">
<img src="https://img.svnews.ro/adv/ciprian-porumbescu-65-ani.jpg" alt="Ansamblul Ciprian Porumbescu - 65 ani aniversar" border="0" style="display:block;margin:0 auto;padding:0"/>
</div>


<div id="section">
<div id="column-wrap">
<style type="text/css">
#content .post{border:none !important}
#content .post h2{text-transform:none !important}
input, textarea{}
#authorarea{padding-left:8px;margin:10px 0;width:635px}
#authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px}
#authorarea h3 a{text-decoration:none;color:#333;font-weight:bold}
#authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px}
#authorarea p{color:#333;margin:0}
#authorarea p a{color:#333}
.authorinfo{}
</style>
<div id="headgal">

<div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0">
<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>



</div>

<div id="main-content">
<div id="content" style="padding-right:0 !important">


<div id="homepost">
<article itemscope itemtype="http://schema.org/Article">
<div id="tools"><div id="datemeta" itemprop="datePublished" content="2019-09-11T23:38:25+03:00">miercuri, 11 septembrie 2019</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/administratie/" title="Vezi toate articolele din Administraţie" itemprop="url"><span itemprop="title">Administraţie</span></a></span></div><div class="cb"></div></div>
<div class="post">
<a itemprop="url" href="https://www.svnews.ro/deschiderea-parcului-prieteniei-in-comuna-bilca/187977/" rel="bookmark" title="Deschiderea „Parcului Prieteniei” în Comuna Bilca"><h2 itemprop="name headline">Deschiderea „Parcului Prieteniei” în Comuna Bilca</h2></a>
<div class="entry">


<img width="650" height="325" src="https://img.svnews.ro/foto/2019/09/11/187977/52e82739a0af5ce6c223b4cf506500325.jpg"  alt="" itemprop="image" />
<div class="entry_content" itemprop="articleBody">
<p>Duminică, 8 septembrie 2019, în comuna Bilca a avut loc un eveniment special. După o muncă de aproape 9 luni de zile, ore bune de voluntariat, contribuții individuale ale tuturor celor care au dat o mână de ajutor, în colaborare cu autoritățile locale, grupul civic „Inițiative pentru Bilca” a transformat un teren viran într-un adevărat spațiu comunitar.<a href="https://img.svnews.ro/foto/2019/09/11/187977/0f093de610c5c54d95b7dc5cb.jpg"><img class="alignnone size-medium wp-image-187985" src="https://img.svnews.ro/foto/2019/09/11/187977/0f093de610c5c54d95b7dc5cb06500488.jpg" alt="" width="650" height="488" srcset="https://img.svnews.ro/foto/2019/09/11/187977/0f093de610c5c54d95b7dc5cb06500488.jpg 650w, https://img.svnews.ro/foto/2019/09/11/187977/0f093de610c5c54d95b7dc5cb07680576.jpg 768w, https://img.svnews.ro/foto/2019/09/11/187977/0f093de610c5c54d95b7dc5cb04900368.jpg 490w, https://img.svnews.ro/foto/2019/09/11/187977/0f093de610c5c54d95b7dc5cb.jpg 960w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<p><a href="https://img.svnews.ro/foto/2019/09/11/187977/0e9212985a6d7437a09710558.jpg"><img class="alignnone size-medium wp-image-187982" src="https://img.svnews.ro/foto/2019/09/11/187977/0e9212985a6d7437a0971055806500488.jpg" alt="" width="650" height="488" srcset="https://img.svnews.ro/foto/2019/09/11/187977/0e9212985a6d7437a0971055806500488.jpg 650w, https://img.svnews.ro/foto/2019/09/11/187977/0e9212985a6d7437a0971055807680576.jpg 768w, https://img.svnews.ro/foto/2019/09/11/187977/0e9212985a6d7437a0971055804900368.jpg 490w, https://img.svnews.ro/foto/2019/09/11/187977/0e9212985a6d7437a09710558.jpg 960w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<p><a href="https://img.svnews.ro/foto/2019/09/11/187977/533c3dfabdd38c402efbf01a8.jpg"><img class="alignnone size-medium wp-image-187983" src="https://img.svnews.ro/foto/2019/09/11/187977/533c3dfabdd38c402efbf01a806500488.jpg" alt="" width="650" height="488" srcset="https://img.svnews.ro/foto/2019/09/11/187977/533c3dfabdd38c402efbf01a806500488.jpg 650w, https://img.svnews.ro/foto/2019/09/11/187977/533c3dfabdd38c402efbf01a807680576.jpg 768w, https://img.svnews.ro/foto/2019/09/11/187977/533c3dfabdd38c402efbf01a804900368.jpg 490w, https://img.svnews.ro/foto/2019/09/11/187977/533c3dfabdd38c402efbf01a8.jpg 960w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<p><strong>Parcul Prieteniei</strong> și-a deschis duminică porțile, în prezența a peste 200 de săteni, tineri și adulți. Spațiul cuprinde alei din piatră, băncuțe care te îndeamnă să te odihnești la umbra copacilor înalți, teren de volei, teren de fotbal, spațiu de joacă pentru copii, zonă pentru grătare, un foișor, zonă pentru foc de tabără și chiar o zonă pentru proiecții în aer liber, toate realizate la inițiativa și prin implicarea unor oameni care au înțeles că au și ei o responsabilitate pentru felul în care arată comuna lor și n-au mai stat pe gânduri.<a href="https://img.svnews.ro/foto/2019/09/11/187977/ba9e6d57a03ff4ed3bcea6a81.jpg"><img class="alignnone size-medium wp-image-187986" src="https://img.svnews.ro/foto/2019/09/11/187977/ba9e6d57a03ff4ed3bcea6a8106500488.jpg" alt="" width="650" height="488" srcset="https://img.svnews.ro/foto/2019/09/11/187977/ba9e6d57a03ff4ed3bcea6a8106500488.jpg 650w, https://img.svnews.ro/foto/2019/09/11/187977/ba9e6d57a03ff4ed3bcea6a8107680576.jpg 768w, https://img.svnews.ro/foto/2019/09/11/187977/ba9e6d57a03ff4ed3bcea6a8104900368.jpg 490w, https://img.svnews.ro/foto/2019/09/11/187977/ba9e6d57a03ff4ed3bcea6a81.jpg 960w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<p><a href="https://img.svnews.ro/foto/2019/09/11/187977/a22c9abeac359020ae0bf3778.jpg"><img class="alignnone size-medium wp-image-187984" src="https://img.svnews.ro/foto/2019/09/11/187977/a22c9abeac359020ae0bf377806500488.jpg" alt="" width="650" height="488" srcset="https://img.svnews.ro/foto/2019/09/11/187977/a22c9abeac359020ae0bf377806500488.jpg 650w, https://img.svnews.ro/foto/2019/09/11/187977/a22c9abeac359020ae0bf377807680576.jpg 768w, https://img.svnews.ro/foto/2019/09/11/187977/a22c9abeac359020ae0bf377804900368.jpg 490w, https://img.svnews.ro/foto/2019/09/11/187977/a22c9abeac359020ae0bf3778.jpg 960w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<p>Participanții s-au bucurat împreună de faptul că un teren viran din comuna lor a fost transformat într-un parc natural, unic în zonă. Copiii s-au întins în hamacele legate de copacii umbroși, bătrânii povesteau cu nostalgie de vremuri trecute, iar în aceeași după-amiază, grupul civic a organizat și o proiecție în aer liber a meciului de fotbal România – Malta.<a href="https://img.svnews.ro/foto/2019/09/11/187977/b8f8e7898e3277a6aed1a83f4.jpg"><img class="alignnone size-medium wp-image-187987" src="https://img.svnews.ro/foto/2019/09/11/187977/b8f8e7898e3277a6aed1a83f406500867.jpg" alt="" width="650" height="867" srcset="https://img.svnews.ro/foto/2019/09/11/187977/b8f8e7898e3277a6aed1a83f406500867.jpg 650w, https://img.svnews.ro/foto/2019/09/11/187977/b8f8e7898e3277a6aed1a83f407681024.jpg 768w, https://img.svnews.ro/foto/2019/09/11/187977/b8f8e7898e3277a6aed1a83f412801707.jpg 1280w, https://img.svnews.ro/foto/2019/09/11/187977/b8f8e7898e3277a6aed1a83f404900653.jpg 490w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<p><a href="https://img.svnews.ro/foto/2019/09/11/187977/8cd5546972482d2f9b98b50f2.jpg"><img class="alignnone size-medium wp-image-187988" src="https://img.svnews.ro/foto/2019/09/11/187977/8cd5546972482d2f9b98b50f206500488.jpg" alt="" width="650" height="488" srcset="https://img.svnews.ro/foto/2019/09/11/187977/8cd5546972482d2f9b98b50f206500488.jpg 650w, https://img.svnews.ro/foto/2019/09/11/187977/8cd5546972482d2f9b98b50f207680576.jpg 768w, https://img.svnews.ro/foto/2019/09/11/187977/8cd5546972482d2f9b98b50f212800960.jpg 1280w, https://img.svnews.ro/foto/2019/09/11/187977/8cd5546972482d2f9b98b50f204900368.jpg 490w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<p>„Ne bucurăm că am reușit să creăm acest spațiu comunitar în comuna noastră, un loc unde oamenii pot petrece timpul frumos, pot citi pe o bancă, pot socializa, organiza un grătar sau chiar o proiecție de film în aer liber. Ne-am dorit să vedem că Bilca se dezvoltă și am trecut de la inițiativă la acțiune. A fost o atmosferă cum n-am văzut de multă vreme în comună, un timp petrecut frumos împreună. Ar trebui să găsim mai des lucruri care ne unesc decât pe cele care ne dezbină, căci nu am ales să ne naștem cu toții în aceeași comună, dar dacă soarta a decis astfel, e important să conștientizăm că bunul ei mers ține de fiecare dintre noi. Sperăm ca prin acest efort, să determinăm și alți cetățeni și chiar alte comune să ne urmeze exemplul, să se implice pentru înfrumusețarea vieții de la țară.” au declarat Luca Ciubotaru, Iosif Cîrstean și Sorin Puha, membri ai grupului civic „Inițiative pentru Bilca”.</p>
<p><a href="https://img.svnews.ro/foto/2019/09/11/187977/d35fd0c9d5f14e02d299eaaec.jpg"><img class="alignnone size-medium wp-image-187989" src="https://img.svnews.ro/foto/2019/09/11/187977/d35fd0c9d5f14e02d299eaaec06500488.jpg" alt="" width="650" height="488" srcset="https://img.svnews.ro/foto/2019/09/11/187977/d35fd0c9d5f14e02d299eaaec06500488.jpg 650w, https://img.svnews.ro/foto/2019/09/11/187977/d35fd0c9d5f14e02d299eaaec07680576.jpg 768w, https://img.svnews.ro/foto/2019/09/11/187977/d35fd0c9d5f14e02d299eaaec12800960.jpg 1280w, https://img.svnews.ro/foto/2019/09/11/187977/d35fd0c9d5f14e02d299eaaec04900368.jpg 490w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<p><a href="https://img.svnews.ro/foto/2019/09/11/187977/717e706dc854f3f8fb8012e98.jpg"><img class="alignnone size-medium wp-image-187992" src="https://img.svnews.ro/foto/2019/09/11/187977/717e706dc854f3f8fb8012e9806500488.jpg" alt="" width="650" height="488" srcset="https://img.svnews.ro/foto/2019/09/11/187977/717e706dc854f3f8fb8012e9806500488.jpg 650w, https://img.svnews.ro/foto/2019/09/11/187977/717e706dc854f3f8fb8012e9807680576.jpg 768w, https://img.svnews.ro/foto/2019/09/11/187977/717e706dc854f3f8fb8012e9804900368.jpg 490w, https://img.svnews.ro/foto/2019/09/11/187977/717e706dc854f3f8fb8012e98.jpg 960w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<p>Întregul efort de amenajare a acestui parc s-a realizat prin contribuția a peste 30 de săteni (de la utilaje pentru lucrări, muncă fizică, idei, donații în bani sau materiale – lemn, vopsele, obiecte etc) și cu sprijinul autorităților locale. Cert e că se poate, oamenii cu inițiativă transformă comunitatea. Lista completă a contribuțiilor poate fi consultată aici (<a href="https://docs.google.com/spreadsheets/d/1i25CY5CxRJudq82g9flDvHZnk1mH-fEmj_-JCI7cwAA/edit#gid=161373536">link</a>).</p>
<p><strong>Grupul civic „Inițiative pentru Bilca”</strong> a apărut în urmă cu un an (în 2018), din prietenia unor cetățeni ai comunei care și-au dorit să dea ceva înapoi locului din care au plecat sau în care locuiesc. De la acțiuni culturale, sociale sau chiar refacerea unor porți tradiționale de la intrarea în comună, toate aceste acțiuni civice au arătat că acolo unde există inițiativă și oameni dispuși să dea puțin din timpul lor și pentru comunitate, apar și rezultatele.<a href="https://img.svnews.ro/foto/2019/09/11/187977/6cffcab128edf6ba214b3724e.jpg"><img class="alignnone size-medium wp-image-187993" src="https://img.svnews.ro/foto/2019/09/11/187977/6cffcab128edf6ba214b3724e06500488.jpg" alt="" width="650" height="488" srcset="https://img.svnews.ro/foto/2019/09/11/187977/6cffcab128edf6ba214b3724e06500488.jpg 650w, https://img.svnews.ro/foto/2019/09/11/187977/6cffcab128edf6ba214b3724e07680576.jpg 768w, https://img.svnews.ro/foto/2019/09/11/187977/6cffcab128edf6ba214b3724e04900368.jpg 490w, https://img.svnews.ro/foto/2019/09/11/187977/6cffcab128edf6ba214b3724e.jpg 960w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<p><a href="https://img.svnews.ro/foto/2019/09/11/187977/94d71e388707ceb95ffc473fe.jpg"><img class="alignnone size-medium wp-image-187990" src="https://img.svnews.ro/foto/2019/09/11/187977/94d71e388707ceb95ffc473fe06500277.jpg" alt="" width="650" height="277" srcset="https://img.svnews.ro/foto/2019/09/11/187977/94d71e388707ceb95ffc473fe06500277.jpg 650w, https://img.svnews.ro/foto/2019/09/11/187977/94d71e388707ceb95ffc473fe07680327.jpg 768w, https://img.svnews.ro/foto/2019/09/11/187977/94d71e388707ceb95ffc473fe12800545.jpg 1280w, https://img.svnews.ro/foto/2019/09/11/187977/94d71e388707ceb95ffc473fe01730075.jpg 173w, https://img.svnews.ro/foto/2019/09/11/187977/94d71e388707ceb95ffc473fe04900209.jpg 490w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
</div>

<div>
<div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_187977" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a187977" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a187977" class="gdsr_rating_as"><a id="gdsrX187977X10X0XaXarticle_rater_187977Xarticle_loader_187977X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX187977X9X0XaXarticle_rater_187977Xarticle_loader_187977X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX187977X8X0XaXarticle_rater_187977Xarticle_loader_187977X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX187977X7X0XaXarticle_rater_187977Xarticle_loader_187977X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX187977X6X0XaXarticle_rater_187977Xarticle_loader_187977X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX187977X5X0XaXarticle_rater_187977Xarticle_loader_187977X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX187977X4X0XaXarticle_rater_187977Xarticle_loader_187977X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX187977X3X0XaXarticle_rater_187977Xarticle_loader_187977X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX187977X2X0XaXarticle_rater_187977Xarticle_loader_187977X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX187977X1X0XaXarticle_rater_187977Xarticle_loader_187977X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_187977" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a187977">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div>

</div>
</div>

<!--  |  -->

<center style="font-weight:bold"></center>

<span style="display:none" itemprop="articleSection">Administraţie</span>
<div id="metaboxh">
<h5>Etichete</h5>
<div class="listtags" itemprop="keywords">
<a href="https://www.svnews.ro/subiect/grupul-civic-initiative-pentru-bilca/" rel="tag">Grupul Civic Initiative pentru Bilca</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/iosif-cirstean/" rel="tag">Iosif Cirstean</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/luca-ciubotaru/" rel="tag">Luca Ciubotaru</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/parcul-prieteniei/" rel="tag">Parcul Prieteniei</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/sprin-puha/" rel="tag">Sprin Puha</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/suceava-news/" rel="tag">Suceava News</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/svnews/" rel="tag">svnews</a></div>
</div>

<div class="socialsharewrapper">
<div class="socialshare">
<a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/deschiderea-parcului-prieteniei-in-comuna-bilca/187977/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a>
<a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/deschiderea-parcului-prieteniei-in-comuna-bilca/187977/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a>
<a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/deschiderea-parcului-prieteniei-in-comuna-bilca/187977/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a>
<a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/deschiderea-parcului-prieteniei-in-comuna-bilca/187977/&media=https://img.svnews.ro/foto/2019/09/11/187977/52e82739a0af5ce6c223b4cf5.jpg&description=Deschiderea%20%E2%80%9EParcului%20Prieteniei%E2%80%9D%20%C3%AEn%20Comuna%20Bilca" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a>
<a href="mailto:?subject=Deschiderea%20%E2%80%9EParcului%20Prieteniei%E2%80%9D%20%C3%AEn%20Comuna%20Bilca&body=&#39;Deschiderea ,,Parcului Prieteniei" in Comuna Bilca&#39;:%0D%0Ahttps://www.svnews.ro/deschiderea-parcului-prieteniei-in-comuna-bilca/187977/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>

<div style="display:block;width:100%;margin-bottom:15px;padding:0">
<div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/todd-phillips-l-a-implorat-pe-joaquin-phoenix-sa-accepte-sa-il-interpreteze-pe-joker/187975/" rel="prev">Todd Phillips l-a implorat pe Joaquin Phoenix să accepte să îl interpreteze pe Joker</a></strong></div>
<div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/romania-prezenta-constanta-la-maison-objet-paris/187981/" rel="next">România, prezență constantă la Maison &#038; Objet Paris</a></strong></div>
<div class="clear"></div>
</div>


<div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0">

<div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0">
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>

<div class="infowebcam">
<div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://image.webcamromania.ro/camera/019/snap/medium.1568245376.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div>
<div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://image.webcamromania.ro/camera/018/snap/medium.1568245376.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div>
</div>

</div>

<div class="cb"></div>

<span itemprop="author" itemscope="" itemtype="http://schema.org/Person" style="display:none">
<span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span>
</span>

<div id="related" class="clearfix">


<div id="relatednews">
<div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div>
<div style="float:right;height:19px"></div>
<div class="cb"></div>
</div>

<div class='yarpp-related'>
<div class="related">
<div class="relatedpost">
<a href="https://www.svnews.ro/subprefectul-silvia-boliacu-a-participat-la-deschiderea-anului-scolar-de-la-scoala-din-comuna-dorna-arini/187579/" rel="bookmark" title="Subprefectul Silvia Boliacu a participat la deschiderea anului școlar de la școala din comuna Dorna Arini"><img width="150" height="125" src="https://img.svnews.ro/foto/2019/09/10/187579/be5c995280a31b8de9e8b2c7c01500125.jpeg"  alt="" srcset="https://img.svnews.ro/foto/2019/09/10/187579/be5c995280a31b8de9e8b2c7c01500125.jpeg 150w, https://img.svnews.ro/foto/2019/09/10/187579/be5c995280a31b8de9e8b2c7c00550045.jpeg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
<h3><a href="https://www.svnews.ro/subprefectul-silvia-boliacu-a-participat-la-deschiderea-anului-scolar-de-la-scoala-din-comuna-dorna-arini/187579/" rel="bookmark" title="Subprefectul Silvia Boliacu a participat la deschiderea anului școlar de la școala din comuna Dorna Arini">Subprefectul Silvia Boliacu a participat la deschiderea anului școlar de la...</a></h3>
</div>
</div>
<div class="related">
<div class="relatedpost">
<a href="https://www.svnews.ro/sedinta-comuna-a-comitetelor-consultative-de-dialog-civic-pentru-problemele-persoanelor-varstnice-din-suceava-si-iasi/147627/" rel="bookmark" title="Ședință comună a comitetelor consultative de Dialog Civic pentru Problemele Persoanelor Vârstnice din Suceava și Iași"><img width="150" height="125" src="https://img.svnews.ro/foto/2018/04/24/147627/d3b58bd624076b44f74591bbf01500125.jpg"  alt="" srcset="https://img.svnews.ro/foto/2018/04/24/147627/d3b58bd624076b44f74591bbf01500125.jpg 150w, https://img.svnews.ro/foto/2018/04/24/147627/d3b58bd624076b44f74591bbf00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
<h3><a href="https://www.svnews.ro/sedinta-comuna-a-comitetelor-consultative-de-dialog-civic-pentru-problemele-persoanelor-varstnice-din-suceava-si-iasi/147627/" rel="bookmark" title="Ședință comună a comitetelor consultative de Dialog Civic pentru Problemele Persoanelor Vârstnice din Suceava și Iași">Ședință comună a comitetelor consultative de Dialog Civic pentru Problemele Persoanelor...</a></h3>
</div>
</div>
<div class="related">
<div class="relatedpost">
<a href="https://www.svnews.ro/prefectul-de-iasi-prezent-la-sedinta-comuna-a-comitetelor-consultative-de-dialog-civic-pentru-problemele-persoanelor-varstnice-suceava-si-iasi/147835/" rel="bookmark" title="Prefectul de Iași prezent la ședința comună a comitetelor consultative de Dialog Civic pentru Problemele Persoanelor Vârstnice Suceava și Iași"><img width="150" height="125" src="https://img.svnews.ro/foto/2018/04/25/147835/9636274487fa6fb19c322a20201500125.jpg"  alt="" srcset="https://img.svnews.ro/foto/2018/04/25/147835/9636274487fa6fb19c322a20201500125.jpg 150w, https://img.svnews.ro/foto/2018/04/25/147835/9636274487fa6fb19c322a20200550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
<h3><a href="https://www.svnews.ro/prefectul-de-iasi-prezent-la-sedinta-comuna-a-comitetelor-consultative-de-dialog-civic-pentru-problemele-persoanelor-varstnice-suceava-si-iasi/147835/" rel="bookmark" title="Prefectul de Iași prezent la ședința comună a comitetelor consultative de Dialog Civic pentru Problemele Persoanelor Vârstnice Suceava și Iași">Prefectul de Iași prezent la ședința comună a comitetelor consultative de...</a></h3>
</div>
</div>
<div class="related">
<div class="relatedpost">
<a href="https://www.svnews.ro/lucian-harsovschi-din-31-martie-str-calea-burdujeni-din-zona-parcului-copilului-va-redeveni-pietonala/173117/" rel="bookmark" title="Lucian Harşovschi: Din 31 martie, str. Calea Burdujeni din zona Parcului Copilului, va redeveni pietonală"><img width="150" height="125" src="https://img.svnews.ro/foto/2019/03/31/173117/a73c76c80876f7831aae1e2a101500125.jpg"  alt="" srcset="https://img.svnews.ro/foto/2019/03/31/173117/a73c76c80876f7831aae1e2a101500125.jpg 150w, https://img.svnews.ro/foto/2019/03/31/173117/a73c76c80876f7831aae1e2a100550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
<h3><a href="https://www.svnews.ro/lucian-harsovschi-din-31-martie-str-calea-burdujeni-din-zona-parcului-copilului-va-redeveni-pietonala/173117/" rel="bookmark" title="Lucian Harşovschi: Din 31 martie, str. Calea Burdujeni din zona Parcului Copilului, va redeveni pietonală">Lucian Harşovschi: Din 31 martie, str. Calea Burdujeni din zona Parcului...</a></h3>
</div>
</div>
</div>

<div class="cb"></div>

<br/><hr/><br/>


<div class="yarpp-related">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>



<div class="cb"></div>


</div>

<div class="cb"></div>


<div id="comment_wrapper" class="clear">

<div id="disqus_thread"></div>
</div>

</article>
</div>
</div>

</div>
<div id="aside">



<div style="display:block;position:relative;width:310px;height:235px;margin:0 0 0 5px;clear:both">
<a href="http://www.aeroportsuceava.ro" target="_blank"><img src="https://img.svnews.ro/adv/aeroport-suceava-curse.jpg" alt="Aeroportul International Stefan cel Mare Suceava"></a>
</div>

<div style="display:block;position:relative;width:310px;height:227px;margin:0 0 0 5px;clear:both">
<a href="http://www.revine.ro" target="_blank"><img src="https://img.svnews.ro/adv/revine-suceava.jpg" alt="REVINE Suceava"></a>
</div>

<div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both">
<div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden">
<a href="https://www.facebook.com/hornardebucovina" title="Hornar de Bucovina" target="_blank"><img src="https://img.svnews.ro/adv/hornar-de-bucovina.jpg" alt="Hornar de Bucovina" style="width:300px;height:300px" /></a>
</div>
</div>

<div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both">
<div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden">
<a href="http://www.romfour-tur.ro" title="ROMFOUR - Transport international de persoane colete - auto pe platforma" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma" style="width:300px;height:300px" /></a>
</div>
</div>

<div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both">
<div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden">
<a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-angajeaza-electricieni.jpg" alt="Loial Impex Suceava" style="width:300px;height:250px" /></a>
</div>
</div>

<div style="display:block;position:relative;width:310px;height:617px;margin:10px 0">
<div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</div>


<div id="mrtindiva">
<ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul>
<div class="tab_container">
<div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/verzii-suceveni-se-iau-de-politisti-acibotarita-a-sosit-vremea-ca-politistul-sa-fie-politist-iar-omul-sa-fie-om/185368/" title="Verzii suceveni se iau de polițiști.  Acibotăriță: ”A  sosit vremea ca polițistul să fie polițist, iar omul să fie om”" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2019/08/18/185368/350ae7656acd106128543d83400550045.jpg"  alt="" srcset="https://img.svnews.ro/foto/2019/08/18/185368/350ae7656acd106128543d83400550045.jpg 55w, https://img.svnews.ro/foto/2019/08/18/185368/350ae7656acd106128543d83401500125.jpg 150w, https://img.svnews.ro/foto/2019/08/18/185368/350ae7656acd106128543d83401730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px" /></a><div class="viewtxt"><a href="https://www.svnews.ro/verzii-suceveni-se-iau-de-politisti-acibotarita-a-sosit-vremea-ca-politistul-sa-fie-politist-iar-omul-sa-fie-om/185368/" title="Verzii suceveni se iau de polițiști.  Acibotăriță: ”A  sosit vremea ca polițistul să fie polițist, iar omul să fie om”" rel="bookmark">Verzii suceveni se iau de polițiști. ......</a><br />(15748 vizualizări)</div></li><li><a href="https://www.svnews.ro/s-a-deschis-mannschaft-omlette-un-restaurant-chic-in-municipiul-suceava/186916/" title="S-a deschis Mannschaft Omlette, un restaurant chic în municipiul Suceava" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2019/09/02/186916/77797b98dd70c2abe8a0570af00550045.jpg"  alt="" srcset="https://img.svnews.ro/foto/2019/09/02/186916/77797b98dd70c2abe8a0570af00550045.jpg 55w, https://img.svnews.ro/foto/2019/09/02/186916/77797b98dd70c2abe8a0570af01500125.jpg 150w, https://img.svnews.ro/foto/2019/09/02/186916/77797b98dd70c2abe8a0570af01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px" /></a><div class="viewtxt"><a href="https://www.svnews.ro/s-a-deschis-mannschaft-omlette-un-restaurant-chic-in-municipiul-suceava/186916/" title="S-a deschis Mannschaft Omlette, un restaurant chic în municipiul Suceava" rel="bookmark">S-a deschis Mannschaft Omlette, un restaurant chic......</a><br />(12871 vizualizări)</div></li><li><a href="https://www.svnews.ro/politia-suceava-solicita-populatiei-in-special-copiilor-sa-nu-foloseasca-variante-de-transport-neautorizate/185363/" title="Poliţia Suceava solicită populaţiei, în special copiilor, să nu folosească variante de transport neautorizate" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2017/11/03/137805/7aa828347b30aacd48e3e7b4800550045.jpg"  alt="" srcset="https://img.svnews.ro/foto/2017/11/03/137805/7aa828347b30aacd48e3e7b4800550045.jpg 55w, https://img.svnews.ro/foto/2017/11/03/137805/7aa828347b30aacd48e3e7b4801500125.jpg 150w, https://img.svnews.ro/foto/2017/11/03/137805/7aa828347b30aacd48e3e7b4801730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px" /></a><div class="viewtxt"><a href="https://www.svnews.ro/politia-suceava-solicita-populatiei-in-special-copiilor-sa-nu-foloseasca-variante-de-transport-neautorizate/185363/" title="Poliţia Suceava solicită populaţiei, în special copiilor, să nu folosească variante de transport neautorizate" rel="bookmark">Poliţia Suceava solicită populaţiei, în special copiilor,......</a><br />(11631 vizualizări)</div></li><li><a href="https://www.svnews.ro/claudia-patrascanu-divorteaza-de-gabi-badalau-renunt-la-viata-falsa-sotul-si-a-vandut-sufletul-pentru-nimic/184802/" title="Claudia Pătrășcanu divorțează de Gabi Bădălău: «Renunț la viața falsă, soțul și-a vândut sufletul pentru nimic»" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2019/08/13/184802/c94841daaf153c5b24411367700550045.jpg"  alt="" srcset="https://img.svnews.ro/foto/2019/08/13/184802/c94841daaf153c5b24411367700550045.jpg 55w, https://img.svnews.ro/foto/2019/08/13/184802/c94841daaf153c5b24411367701500125.jpg 150w, https://img.svnews.ro/foto/2019/08/13/184802/c94841daaf153c5b24411367701730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px" /></a><div class="viewtxt"><a href="https://www.svnews.ro/claudia-patrascanu-divorteaza-de-gabi-badalau-renunt-la-viata-falsa-sotul-si-a-vandut-sufletul-pentru-nimic/184802/" title="Claudia Pătrășcanu divorțează de Gabi Bădălău: «Renunț la viața falsă, soțul și-a vândut sufletul pentru nimic»" rel="bookmark">Claudia Pătrășcanu divorțează de Gabi Bădălău: «Renunț......</a><br />(10783 vizualizări)</div></li><li><a href="https://www.svnews.ro/un-politist-cu-un-copil-in-brate-a-fost-atacat-cu-un-cutit-in-centrul-sucevei-dupa-ce-a-salvat-doi-tineri-de-la-o-talharie/187512/" title="Un polițist cu un copil în brațe a fost atacat cu un cuțit în centrul Sucevei după ce a salvat doi tineri de la o tâlhărie" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2012/02/19/269/cf8eb72bcee98badefd600550045.jpg"  alt="" srcset="https://img.svnews.ro/foto/2012/02/19/269/cf8eb72bcee98badefd600550045.jpg 55w, https://img.svnews.ro/foto/2012/02/19/269/cf8eb72bcee98badefd601500125.jpg 150w, https://img.svnews.ro/foto/2012/02/19/269/cf8eb72bcee98badefd601730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px" /></a><div class="viewtxt"><a href="https://www.svnews.ro/un-politist-cu-un-copil-in-brate-a-fost-atacat-cu-un-cutit-in-centrul-sucevei-dupa-ce-a-salvat-doi-tineri-de-la-o-talharie/187512/" title="Un polițist cu un copil în brațe a fost atacat cu un cuțit în centrul Sucevei după ce a salvat doi tineri de la o tâlhărie" rel="bookmark">Un polițist cu un copil în brațe......</a><br />(10370 vizualizări)</div></li></ul></div>
<div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><img alt='' src='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></a><div class="commwtxt"><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><span>curca ionela: </span>Programări online la Serviciul de Pașapoarte</a></div></li><li><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></a><div class="commwtxt"><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><span>CIPRIAN: </span>Liderul PSD Liviu Dragnea a fost condamnat la...</a></div></li><li><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><img alt='' src='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></a><div class="commwtxt"><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><span>Veligdan Alexei: </span>La Cornu Luncii se vor produce ochelari de...</a></div></li><li><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><img alt='' src='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></a><div class="commwtxt"><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><span>Piciu: </span>Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu...</a></div></li><li><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca,  pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></a><div class="commwtxt"><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca,  pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><span>CIPRIAN: </span>Aurora Liiceanu în dialog cu Ovidiu Șimonca, ...</a></div></li></ul></div>
<div id="tab3" class="tab_content"><a href="https://www.svnews.ro/subiect/florin-sinescu/" class="tag-cloud-link tag-link-39028 tag-link-position-1" style="font-size: 13px;">Florin Sinescu</a>
<a href="https://www.svnews.ro/subiect/lps-suceava/" class="tag-cloud-link tag-link-378 tag-link-position-2" style="font-size: 13px;">LPS Suceava</a>
<a href="https://www.svnews.ro/subiect/isu-suceava/" class="tag-cloud-link tag-link-255 tag-link-position-3" style="font-size: 13px;">ISU Suceava</a>
<a href="https://www.svnews.ro/subiect/universitatea-stefan-cel-mare-suceava/" class="tag-cloud-link tag-link-331 tag-link-position-4" style="font-size: 13px;">Universitatea Stefan cel Mare Suceava</a>
<a href="https://www.svnews.ro/subiect/plus-communication/" class="tag-cloud-link tag-link-19608 tag-link-position-5" style="font-size: 13px;">Plus Communication</a>
<a href="https://www.svnews.ro/subiect/dr-tanase-tasente/" class="tag-cloud-link tag-link-21459 tag-link-position-6" style="font-size: 13px;">dr. Tanase Tasente</a>
<a href="https://www.svnews.ro/subiect/psd-suceava/" class="tag-cloud-link tag-link-167 tag-link-position-7" style="font-size: 13px;">PSD Suceava</a>
<a href="https://www.svnews.ro/subiect/fotbal/" class="tag-cloud-link tag-link-113 tag-link-position-8" style="font-size: 13px;">fotbal</a>
<a href="https://www.svnews.ro/subiect/csu-suceava/" class="tag-cloud-link tag-link-665 tag-link-position-9" style="font-size: 13px;">CSU Suceava</a>
<a href="https://www.svnews.ro/subiect/csm-suceava/" class="tag-cloud-link tag-link-452 tag-link-position-10" style="font-size: 13px;">CSM Suceava</a>
<a href="https://www.svnews.ro/subiect/pnl-suceava/" class="tag-cloud-link tag-link-78 tag-link-position-11" style="font-size: 13px;">PNL Suceava</a>
<a href="https://www.svnews.ro/subiect/ioan-balan/" class="tag-cloud-link tag-link-38976 tag-link-position-12" style="font-size: 13px;">Ioan Balan</a>
<a href="https://www.svnews.ro/subiect/accident-rutier/" class="tag-cloud-link tag-link-3626 tag-link-position-13" style="font-size: 13px;">accident rutier</a>
<a href="https://www.svnews.ro/subiect/alcoolemie/" class="tag-cloud-link tag-link-719 tag-link-position-14" style="font-size: 13px;">alcoolemie</a>
<a href="https://www.svnews.ro/subiect/sport-din-suceava/" class="tag-cloud-link tag-link-30346 tag-link-position-15" style="font-size: 13px;">sport din Suceava</a>
<a href="https://www.svnews.ro/subiect/stiri-din-sport/" class="tag-cloud-link tag-link-25135 tag-link-position-16" style="font-size: 13px;">stiri din sport</a>
<a href="https://www.svnews.ro/subiect/judetul-suceava/" class="tag-cloud-link tag-link-152 tag-link-position-17" style="font-size: 13px;">judetul Suceava</a>
<a href="https://www.svnews.ro/subiect/primaria-suceava/" class="tag-cloud-link tag-link-75 tag-link-position-18" style="font-size: 13px;">Primaria Suceava</a>
<a href="https://www.svnews.ro/subiect/evenimente-suceava/" class="tag-cloud-link tag-link-15117 tag-link-position-19" style="font-size: 13px;">evenimente Suceava</a>
<a href="https://www.svnews.ro/subiect/catalin-nechifor/" class="tag-cloud-link tag-link-38955 tag-link-position-20" style="font-size: 13px;">Catalin Nechifor</a>
<a href="https://www.svnews.ro/subiect/consiliul-judetean-suceava/" class="tag-cloud-link tag-link-38957 tag-link-position-21" style="font-size: 13px;">Consiliul Judetean Suceava</a>
<a href="https://www.svnews.ro/subiect/gheorghe-flutur/" class="tag-cloud-link tag-link-38952 tag-link-position-22" style="font-size: 13px;">Gheorghe Flutur</a>
<a href="https://www.svnews.ro/subiect/dosar-penal/" class="tag-cloud-link tag-link-816 tag-link-position-23" style="font-size: 13px;">dosar penal</a>
<a href="https://www.svnews.ro/subiect/ion-lungu/" class="tag-cloud-link tag-link-38951 tag-link-position-24" style="font-size: 13px;">Ion Lungu</a>
<a href="https://www.svnews.ro/subiect/suceava/" class="tag-cloud-link tag-link-28 tag-link-position-25" style="font-size: 13px;">Suceava</a>
<a href="https://www.svnews.ro/subiect/stiri-din-suceava/" class="tag-cloud-link tag-link-39133 tag-link-position-26" style="font-size: 13px;">stiri din Suceava</a>
<a href="https://www.svnews.ro/subiect/suceava-news/" class="tag-cloud-link tag-link-39147 tag-link-position-27" style="font-size: 13px;">Suceava News</a>
<a href="https://www.svnews.ro/subiect/svnews/" class="tag-cloud-link tag-link-39155 tag-link-position-28" style="font-size: 13px;">svnews</a></div>
</div>
</div>





<div id="sidebar">
<div class="section">
<div class="sectioncont">
<ul class="pane" style="margin-bottom:0 !important">
<div class="slideshow">
<span id="slide1">
<h2><a href="https://www.svnews.ro/centrul-sucevei-neincapator-in-prima-zi-a-manifestarilor-dedicate-ansamblului-artistic-ciprian-porumbescu/187873/foto-2fa0bf67cd7bd6548cce219bf/" title="Centrul Sucevei neîncăpător în prima zi a manifestărilor dedicate Ansamblului Artistic „Ciprian Porumbescu”" rel="bookmark">Centrul Sucevei neîncăpător în prima zi a manifestărilor dedicate Ansamblului Artistic „Ciprian Porumbescu”</a></h2>
<a href="https://www.svnews.ro/centrul-sucevei-neincapator-in-prima-zi-a-manifestarilor-dedicate-ansamblului-artistic-ciprian-porumbescu/187873/foto-2fa0bf67cd7bd6548cce219bf/" title="Centrul Sucevei neîncăpător în prima zi a manifestărilor dedicate Ansamblului Artistic „Ciprian Porumbescu”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/09/11/187873/2fa0bf67cd7bd6548cce219bf02980295.jpg"  alt="" srcset="https://img.svnews.ro/foto/2019/09/11/187873/2fa0bf67cd7bd6548cce219bf02980295.jpg 298w, https://img.svnews.ro/foto/2019/09/11/187873/2fa0bf67cd7bd6548cce219bf00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px" /></a>
<h5>90 poze</h5>
</span>
<span id="slide2">
<h2><a href="https://www.svnews.ro/flutur-la-deschiderea-targului-de-toamna-produs-in-bucovina-suceava-merita-sa-se-numeasca-o-capitala-culturala-a-autenticului/187778/foto-022181c91f5211c77ee535e70/" title="Flutur la deschiderea Târgului de Toamnă ”Produs în Bucovina”: ”Suceava merită să se numească o capitală culturală a autenticului”" rel="bookmark">Flutur la deschiderea Târgului de Toamnă ”Produs în Bucovina”: ”Suceava merită să se numească o capitală culturală a autenticului”</a></h2>
<a href="https://www.svnews.ro/flutur-la-deschiderea-targului-de-toamna-produs-in-bucovina-suceava-merita-sa-se-numeasca-o-capitala-culturala-a-autenticului/187778/foto-022181c91f5211c77ee535e70/" title="Flutur la deschiderea Târgului de Toamnă ”Produs în Bucovina”: ”Suceava merită să se numească o capitală culturală a autenticului”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/09/11/187778/022181c91f5211c77ee535e7002980295.jpg"  alt="" srcset="https://img.svnews.ro/foto/2019/09/11/187778/022181c91f5211c77ee535e7002980295.jpg 298w, https://img.svnews.ro/foto/2019/09/11/187778/022181c91f5211c77ee535e7000710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px" /></a>
<h5>71 poze</h5>
</span>
<span id="slide3">
<h2><a href="https://www.svnews.ro/a-inceput-restaurarea-bisericii-sf-ilie-din-scheia-printr-un-proiect-european-de-22-de-milioane-de-lei/187608/foto-b3c11cef13f4985bc198ba4d8/" title="A început restaurarea Bisericii „Sf. Ilie” din Șcheia printr-un proiect european de 22 de milioane de lei" rel="bookmark">A început restaurarea Bisericii „Sf. Ilie” din Șcheia printr-un proiect european de 22 de milioane de lei</a></h2>
<a href="https://www.svnews.ro/a-inceput-restaurarea-bisericii-sf-ilie-din-scheia-printr-un-proiect-european-de-22-de-milioane-de-lei/187608/foto-b3c11cef13f4985bc198ba4d8/" title="A început restaurarea Bisericii „Sf. Ilie” din Șcheia printr-un proiect european de 22 de milioane de lei" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/09/10/187608/b3c11cef13f4985bc198ba4d802980295.jpg"  alt="" srcset="https://img.svnews.ro/foto/2019/09/10/187608/b3c11cef13f4985bc198ba4d802980295.jpg 298w, https://img.svnews.ro/foto/2019/09/10/187608/b3c11cef13f4985bc198ba4d800710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px" /></a>
<h5>86 poze</h5>
</span>
<span id="slide4">
<h2><a href="https://www.svnews.ro/indemnul-lui-lungu-catre-elevi-fac-un-apel-la-elevi-sa-invete-pentru-ca-sunt-convins-ca-cine-va-avea-carte-va-avea-parte/187491/foto-169d88dfddf78d6ac80d84ae0/" title="Îndemnul lui Lungu către elevi: ”Fac un apel la elevi să învețe pentru că sunt convins că cine va avea carte va avea parte”" rel="bookmark">Îndemnul lui Lungu către elevi: ”Fac un apel la elevi să învețe pentru că sunt convins că cine va avea carte va avea parte”</a></h2>
<a href="https://www.svnews.ro/indemnul-lui-lungu-catre-elevi-fac-un-apel-la-elevi-sa-invete-pentru-ca-sunt-convins-ca-cine-va-avea-carte-va-avea-parte/187491/foto-169d88dfddf78d6ac80d84ae0/" title="Îndemnul lui Lungu către elevi: ”Fac un apel la elevi să învețe pentru că sunt convins că cine va avea carte va avea parte”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/09/09/187491/169d88dfddf78d6ac80d84ae002980295.jpg"  alt="" srcset="https://img.svnews.ro/foto/2019/09/09/187491/169d88dfddf78d6ac80d84ae002980295.jpg 298w, https://img.svnews.ro/foto/2019/09/09/187491/169d88dfddf78d6ac80d84ae000710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px" /></a>
<h5>36 poze</h5>
</span>
<span id="slide5">
<h2><a href="https://www.svnews.ro/s-a-deschis-mannschaft-omlette-un-restaurant-chic-in-municipiul-suceava/186916/foto-77797b98dd70c2abe8a0570af/" title="S-a deschis Mannschaft Omlette, un restaurant chic în municipiul Suceava" rel="bookmark">S-a deschis Mannschaft Omlette, un restaurant chic în municipiul Suceava</a></h2>
<a href="https://www.svnews.ro/s-a-deschis-mannschaft-omlette-un-restaurant-chic-in-municipiul-suceava/186916/foto-77797b98dd70c2abe8a0570af/" title="S-a deschis Mannschaft Omlette, un restaurant chic în municipiul Suceava" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/09/02/186916/77797b98dd70c2abe8a0570af02980295.jpg"  alt="" srcset="https://img.svnews.ro/foto/2019/09/02/186916/77797b98dd70c2abe8a0570af02980295.jpg 298w, https://img.svnews.ro/foto/2019/09/02/186916/77797b98dd70c2abe8a0570af00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px" /></a>
<h5>59 poze</h5>
</span>
<span id="slide6">
<h2><a href="https://www.svnews.ro/cai-de-poveste-la-marele-targ-de-la-la-horodnic-de-sus/186723/foto-2dfe4b614e8e23d7125455197/" title="Cai de poveste la marele Târg de la la Horodnic de Sus" rel="bookmark">Cai de poveste la marele Târg de la la Horodnic de Sus</a></h2>
<a href="https://www.svnews.ro/cai-de-poveste-la-marele-targ-de-la-la-horodnic-de-sus/186723/foto-2dfe4b614e8e23d7125455197/" title="Cai de poveste la marele Târg de la la Horodnic de Sus" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/09/01/186723/2dfe4b614e8e23d712545519702980295.jpg"  alt="" srcset="https://img.svnews.ro/foto/2019/09/01/186723/2dfe4b614e8e23d712545519702980295.jpg 298w, https://img.svnews.ro/foto/2019/09/01/186723/2dfe4b614e8e23d712545519700710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px" /></a>
<h5>122 poze</h5>
</span>
<span id="slide7">
<h2><a href="https://www.svnews.ro/gust-si-culoare-la-sarbatoarea-roadelor-de-la-solonetu-nou/186485/foto-c42c660f738627bb0d500dd9b/" title="Gust și culoare la ”Sărbătoarea Roadelor” de la Solonețu Nou" rel="bookmark">Gust și culoare la ”Sărbătoarea Roadelor” de la Solonețu Nou</a></h2>
<a href="https://www.svnews.ro/gust-si-culoare-la-sarbatoarea-roadelor-de-la-solonetu-nou/186485/foto-c42c660f738627bb0d500dd9b/" title="Gust și culoare la ”Sărbătoarea Roadelor” de la Solonețu Nou" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/08/31/186485/c42c660f738627bb0d500dd9b02980295.jpg"  alt="" srcset="https://img.svnews.ro/foto/2019/08/31/186485/c42c660f738627bb0d500dd9b02980295.jpg 298w, https://img.svnews.ro/foto/2019/08/31/186485/c42c660f738627bb0d500dd9b00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px" /></a>
<h5>174 poze</h5>
</span>
<span id="slide8">
<h2><a href="https://www.svnews.ro/doi-morti-in-urma-unui-grav-accident-rutier-la-iesirea-din-stroiesti-alte-patru-persoane-intre-care-doi-minori-au-suferit-rani-grave/186376/foto-9a6269c325c79f5d73afbff62/" title="Doi morți în urma unui grav accident rutier la ieșirea din Stroiești. Alte patru persoane între care doi minori au suferit răni grave" rel="bookmark">Doi morți în urma unui grav accident rutier la ieșirea din Stroiești. Alte patru persoane între care doi minori au suferit răni grave</a></h2>
<a href="https://www.svnews.ro/doi-morti-in-urma-unui-grav-accident-rutier-la-iesirea-din-stroiesti-alte-patru-persoane-intre-care-doi-minori-au-suferit-rani-grave/186376/foto-9a6269c325c79f5d73afbff62/" title="Doi morți în urma unui grav accident rutier la ieșirea din Stroiești. Alte patru persoane între care doi minori au suferit răni grave" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/08/29/186376/9a6269c325c79f5d73afbff6202980295.jpg"  alt="" srcset="https://img.svnews.ro/foto/2019/08/29/186376/9a6269c325c79f5d73afbff6202980295.jpg 298w, https://img.svnews.ro/foto/2019/08/29/186376/9a6269c325c79f5d73afbff6200710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px" /></a>
<h5>6 poze</h5>
</span>
<ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul>
</div>
</ul>
</div>
</div>
<div id="minibars">
<div id="lmb">
</div>
<div id="rmb">
</div>
<div class="cb"></div>
</div>


<div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both">
<div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script>
</div>
</div>


<div class="sectioncont"><div id="fblike"></div></div>


</div>
</div>
  
</div>
</div>
</div>
<div id="footer">
<div id="footer2">

<div id="footerwrapper2">

<div class="fotlists">
<div id="listscats"><ul>	<li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a>
</li>
	<li class="cat-item cat-item-11182"><a href="https://www.svnews.ro/comunicate-de-presa/">Comunicate de presă</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a>
</li>
	<li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a>
</li>
<li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div>
<div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li>
<li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li>
<li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li>
<li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li>
<li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li>
<li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li>
<li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li>
</ul></div>
<div id="listsparts">
<div class="rowparts">
<a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" /></a>
<a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z" /></a>
<a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" /></a>
<a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" /></a>
</div>
<div class="rowparts">
<a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org" /></a>
<a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web" /></a>
<a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana" /></a>
<a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31" /></a>
</div>
</div>
<div class="fotlinks">
<a href="https://www.dezstore.ro" title="Dezmembrari Camioane Suceava" target="_blank">Dezmembrari Camioane</a> &bull; <a href="http://www.rapidsuceava.ro" title="Rapid CFR Suceava" target="_blank">Rapid CFR Suceava</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a>
</div>
</div>

<div id="fotbot">
<div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2019 Suceava News Online</div></div>
<div class="fotlogoright"></div>
<div class="cb"></div>
</div>

</div>

</div>
</div>

<div id="top-link"><a href="#top"></a></div>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=5.2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974001.js'></script>
<script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974001.js'></script>
<script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974001.js'></script>
<script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974001.js'></script>
<script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974001.js'></script>
<script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974001.js'></script>
<script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974001.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"suceava-news"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"187977 https:\/\/www.svnews.ro\/?p=187977","disqusShortname":"suceava-news","disqusTitle":"Deschiderea \u201eParcului Prieteniei\u201d \u00een Comuna Bilca","disqusUrl":"https:\/\/www.svnews.ro\/deschiderea-parcului-prieteniei-in-comuna-bilca\/187977\/","postId":"187977"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script>
<!-- <script src="https://cdn.wibiya.com/Toolbars/dir_1205/Toolbar_1205428/Loader_1205428.js" type="text/javascript"></script><noscript><a href="http://www.wibiya.com/">Web Toolbar by Wibiya</a></noscript> -->

<script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script>
</body>
</html>