<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO"> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <title>Din nou creştere a numărului cazurilor de coronavirus din judeţul Suceava | Suceava News Online</title> <link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974006.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974006.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974006.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css"/> <link rel="icon" href="https://www.svnews.ro/favicon.ico"/> <link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon"/> <meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o"/> <meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/> <meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876"/> <meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0"/> <meta name="yandex-verification" content="743681e74e72dd4c"/> <meta property="fb:pages" content="130172320433664"/> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews"/> <link rel="publisher" href="https://plus.google.com/+SvnewsRo/about"/> <link rel="pingback" href="https://www.svnews.ro/xmlrpc.php"/> <meta http-equiv="x-dns-prefetch-control" content="on"> <link rel="dns-prefetch" href="//www.svnews.ro"/> <link rel="dns-prefetch" href="//a.svnews.ro"/> <link rel="dns-prefetch" href="//img.svnews.ro"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/> <meta name="description" content="În ultimele 24 de ore, în judeţul Suceava s-au înregistrat 31 de cazuri noi de coronavirus. Cifra este în creştere în comparaţie cu raportarea de sâmbătă, când"/> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.svnews.ro/#organization","url":"https://www.svnews.ro/","name":"Suceava News Online","sameAs":[]},{"@type":"WebSite","@id":"https://www.svnews.ro/#website","url":"https://www.svnews.ro/","name":"Suceava News Online","publisher":{"@id":"https://www.svnews.ro/#organization"}},{"@type":"WebPage","@id":"https://www.svnews.ro/din-nou-crestere-a-numarului-cazurilor-de-coronavirus-din-judetul-suceava/217165/#webpage","url":"https://www.svnews.ro/din-nou-crestere-a-numarului-cazurilor-de-coronavirus-din-judetul-suceava/217165/","inLanguage":"ro-RO","name":"Din nou creştere a numărului cazurilor de coronavirus din judeţul Suceava","isPartOf":{"@id":"https://www.svnews.ro/#website"},"breadcrumb":{"@id":"https://www.svnews.ro/din-nou-crestere-a-numarului-cazurilor-de-coronavirus-din-judetul-suceava/217165/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.svnews.ro/din-nou-crestere-a-numarului-cazurilor-de-coronavirus-din-judetul-suceava/217165/#primaryimage","url":"https://img.svnews.ro/foto/2020/05/20/210971/cfa4980da6276af3b6e7e9644.jpg","width":650,"height":333},"primaryImageOfPage":{"@id":"https://www.svnews.ro/din-nou-crestere-a-numarului-cazurilor-de-coronavirus-din-judetul-suceava/217165/#primaryimage"},"datePublished":"2020-08-02T10:10:36+03:00","dateModified":"2020-08-02T13:43:17+03:00"},{"@type":"Article","@id":"https://www.svnews.ro/din-nou-crestere-a-numarului-cazurilor-de-coronavirus-din-judetul-suceava/217165/#article","isPartOf":{"@id":"https://www.svnews.ro/din-nou-crestere-a-numarului-cazurilor-de-coronavirus-din-judetul-suceava/217165/#webpage"},"author":{"@id":"https://www.svnews.ro/autor/redactia-suceava-news/#author"},"headline":"Din nou creştere a numărului cazurilor de coronavirus din judeţul Suceava","datePublished":"2020-08-02T10:10:36+03:00","dateModified":"2020-08-02T13:43:17+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.svnews.ro/din-nou-crestere-a-numarului-cazurilor-de-coronavirus-din-judetul-suceava/217165/#webpage"},"publisher":{"@id":"https://www.svnews.ro/#organization"},"articleSection":"Actualitate, Top, cazuri noi de coronavirus, coronavirus in Romania, coronavirus in Suceava, stiri din Suceava, Suceava News, suceveni cu coronavirus, svnews","image":{"@type":"ImageObject","@id":"https://www.svnews.ro/din-nou-crestere-a-numarului-cazurilor-de-coronavirus-din-judetul-suceava/217165/#primaryimage","url":"https://img.svnews.ro/foto/2020/05/20/210971/cfa4980da6276af3b6e7e9644.jpg","width":650,"height":333}},{"@type":"Person","@id":"https://www.svnews.ro/autor/redactia-suceava-news/#author","name":"Suceava News Online","sameAs":["https://www.facebook.com/suceavanews","https://twitter.com/suceavanews"],"image":{"@type":"ImageObject","@id":"https://www.svnews.ro/#personlogo","url":"https://secure.gravatar.com/avatar/82861274c37e786d1fdec2b7f5217a6c?s=96&d=wavatar&r=g","width":96,"height":96,"caption":"Suceava News Online"}},{"@type":"BreadcrumbList","@id":"https://www.svnews.ro/din-nou-crestere-a-numarului-cazurilor-de-coronavirus-din-judetul-suceava/217165/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.svnews.ro/","url":"https://www.svnews.ro/","name":"Suceava News Online"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.svnews.ro/din-nou-crestere-a-numarului-cazurilor-de-coronavirus-din-judetul-suceava/217165/","url":"https://www.svnews.ro/din-nou-crestere-a-numarului-cazurilor-de-coronavirus-din-judetul-suceava/217165/","name":"Din nou creştere a numărului cazurilor de coronavirus din judeţul Suceava"}}]}]}</script> <link rel="canonical" href="https://www.svnews.ro/din-nou-crestere-a-numarului-cazurilor-de-coronavirus-din-judetul-suceava/217165/"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Din nou creştere a numărului cazurilor de coronavirus din judeţul Suceava | Suceava News Online"/> <meta property="og:description" content="În ultimele 24 de ore, în judeţul Suceava s-au înregistrat 31 de cazuri noi de coronavirus. Cifra este în creştere în comparaţie cu raportarea de sâmbătă, când în judeţ au fost doar 18 de noi îmbolnăv"/> <meta property="og:url" content="https://www.svnews.ro/din-nou-crestere-a-numarului-cazurilor-de-coronavirus-din-judetul-suceava/217165/"/> <meta property="og:site_name" content="Suceava News Online"/> <meta property="og:image" content="https://img.svnews.ro/foto/2020/05/20/210971/cfa4980da6276af3b6e7e9644.jpg"/> <meta property="fb:admins" content="100003556343525"/> <meta property="fb:app_id" content="367319196637578"/> <meta property="article:tag" content="cazuri noi de coronavirus"/> <meta property="article:tag" content="coronavirus in romania"/> <meta property="article:tag" content="coronavirus in suceava"/> <meta property="article:tag" content="stiri din suceava"/> <meta property="article:tag" content="suceava news"/> <meta property="article:tag" content="suceveni cu coronavirus"/> <meta property="article:tag" content="svnews"/> <meta property="article:tag" content="actualitate"/> <meta property="article:tag" content="top"/> <meta property="article:published_time" content="2020-08-02T10:10:36Z"/> <meta property="article:modified_time" content="2020-08-02T13:43:17Z"/> <meta property="og:image:secure_url" content="https://img.svnews.ro/foto/2020/05/20/210971/cfa4980da6276af3b6e7e9644.jpg"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@suceavanews"/> <meta name="twitter:domain" content="Suceava News Online"/> <meta name="twitter:title" content="Din nou creştere a numărului cazurilor de coronavirus din judeţul Suce"/> <meta name="twitter:description" content="În ultimele 24 de ore, în judeţul Suceava s-au înregistrat 31 de cazuri noi de coronavirus. Cifra este în creştere în comparaţie cu raportarea de sâmbătă, când în judeţ au fost doar 18 de noi îmbolnăv"/> <meta name="twitter:image" content="https://img.svnews.ro/foto/2020/05/20/210971/cfa4980da6276af3b6e7e9644.jpg"/> <link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all'/> <link rel='stylesheet' id='wp-block-library-css' href='https://www.svnews.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all'/> <link rel='stylesheet' id='contact-form-7-css' href='https://www.svnews.ro/lib/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 3px; line-height: 5px; height: 5px; background: #39f; border: 1px solid #36c; } </style> <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974006.js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml"/> <link rel='prev' title='O mașină a ars în totalitate în zona pasului Palma (FOTO)' href='https://www.svnews.ro/o-masina-a-ars-in-totalitate-in-zona-pasului-palma-foto/217164/'/> <link rel='next' title='22 de amenzi aplicate firmelor sucevene care nu au luat măsuri pentru prevenirea răspândirii Covid' href='https://www.svnews.ro/22-de-amenzi-aplicate-firmelor-sucevene-care-nu-au-luat-masuri-pentru-prevenirea-raspandirii-covid/217174/'/> <meta name="generator" content="WordPress 5.4.2"/> <link rel='shortlink' href='https://www.svnews.ro/din-nou-crestere-a-numarului-cazurilor-de-coronavirus-din-judetul-suceava/217165/'/> <script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "3001c98e86";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script> <!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]--> <link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://www.svnews.ro/din-nou-crestere-a-numarului-cazurilor-de-coronavirus-din-judetul-suceava/217165/"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script> </head> <body itemscope itemtype="http://schema.org/WebPage"> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script> <div id="fb-root"></div> <div class="top1"><a name="top"></a></div> <div class="btop"> <a href="http://www.facos.ro" target="_blank"> <img src="https://img.svnews.ro/adv/facos-suceava.gif" alt="" width="1018" height="153"/> </a> </div> <div id="wrapper"> <div id="header"> <div id="topheaderbar"> <div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 2 ore</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li> <li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> <li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li> <li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li> <li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li> </ul></div></div></div></div></div> <div id="topheaderbar-r">duminică, 2 august 2020</div> <div class="cb"></div> </div> <div id="header2"> <div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online"/></a></div> <div id="logoright"> <div id="logoright-left"> <div id="logoright-left-cat"> <div id="logoright-left-cat-wrapper"> <div id="logoright-left-cat-wrapper-title">&nbsp;</div> <div id="logoright-left-cat-wrapper-left"> <a href="https://www.svnews.ro/catalin-fodorean-al-zecelea-transfer-al-gruparii-csu-din-suceava/217179/" rel="bookmark" title="Cătălin Fodorean, al zecelea transfer al grupării CSU din Suceava"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/08/02/217179/3514ae379de0bb603637c8d4300550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/08/02/217179/3514ae379de0bb603637c8d4300550045.jpg 55w, https://img.svnews.ro/foto/2020/08/02/217179/3514ae379de0bb603637c8d4301500125.jpg 150w, https://img.svnews.ro/foto/2020/08/02/217179/3514ae379de0bb603637c8d4301730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a> </div> <div id="logoright-left-cat-wrapper-right"> <div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div> <h2><a href="https://www.svnews.ro/catalin-fodorean-al-zecelea-transfer-al-gruparii-csu-din-suceava/217179/" title="Cătălin Fodorean, al zecelea transfer al grupării CSU din Suceava" rel="bookmark">Cătălin Fodorean, al zecelea transfer al grupării...</a></h2> </div> <div class="cb"></div> </div> </div> </div> <div id="logoright-right"> <div id="logoright-right-search"> <form method="get" id="footersearch1" action="/"> <input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2"/> <input type="submit" value=" " id="searchsubmit"/> </form> </div> <div id="logoright-right-trending"> </div> </div> <div class="cb"></div> </div> <div class="cb"></div> </div> <div id="header3"> <div id="header3-1"> <div id="header3-1-left"> <div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei"/></div> <div id="header3-1-left-ticker"><ul id="titluri"> <li><a href="https://www.svnews.ro/startul-sezonului-oficial-va-fi-amanat-cu-cel-putin-trei-saptamani/217177/" title="Startul sezonului oficial va fi amânat cu cel puțin trei săptămâni" rel="bookmark">Startul sezonului oficial va fi amânat cu cel puțin trei săptămâni...</a></li> <li><a href="https://www.svnews.ro/in-40-de-localitati-ale-judetului-nu-se-inregistreaza-cazuri-de-covid-19/217176/" title="În 40 de localităţi ale judeţului nu se înregistrează cazuri de Covid – 19" rel="bookmark">În 40 de localităţi ale judeţului nu se înregistrează cazuri de Covid – 19...</a></li> <li><a href="https://www.svnews.ro/la-sectia-de-terapie-intensiva-suceava-sunt-opt-pacienti-cu-forme-grave-de-coronavirus/217175/" title="La Secţia de Terapie Intensivă Suceava sunt opt pacienţi cu forme grave de coronavirus" rel="bookmark">La Secţia de Terapie Intensivă Suceava sunt opt pacienţi cu forme grave de coronavirus...</a></li> <li><a href="https://www.svnews.ro/22-de-amenzi-aplicate-firmelor-sucevene-care-nu-au-luat-masuri-pentru-prevenirea-raspandirii-covid/217174/" title="22 de amenzi aplicate firmelor sucevene care nu au luat măsuri pentru prevenirea răspândirii Covid" rel="bookmark">22 de amenzi aplicate firmelor sucevene care nu au luat măsuri pentru prevenirea răspândir...</a></li> <li><a href="https://www.svnews.ro/din-nou-crestere-a-numarului-cazurilor-de-coronavirus-din-judetul-suceava/217165/" title="Din nou creştere a numărului cazurilor de coronavirus din judeţul Suceava" rel="bookmark">Din nou creştere a numărului cazurilor de coronavirus din judeţul Suceava...</a></li> </ul></div> <div class="cb"></div> </div> <div id="header3-1-right"> <ul> <li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online"/></a></li> <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt=""/></a></li> <li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook"/></a></li> <li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter"/></a></li> <li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+"/></a></li> <li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest"/></a></li> <li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr"/></a></li> </ul> </div> <div class="cb"></div> </div> <div id="header3-2"> <div id="menu2"><ul> <div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="current-post-ancestor active current-post-parent menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li> <li class="menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li> <li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li> <li class="menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li> <li class="menu-social"><a href="https://www.svnews.ro/social/">Social</a></li> <li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li> <li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li> <li class="menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li> <li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li> </ul></div></ul></div> <div id="menu3"><ul> <li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li> <div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li> <li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li> <li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li> <li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li> <li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li> <li class="menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li> <li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div></ul></div> </div> </div> </div> <div id="section"> <div id="column-wrap"> <style type="text/css"> #content .post{border:none !important} #content .post h2{text-transform:none !important} input, textarea{} #authorarea{padding-left:8px;margin:10px 0;width:635px} #authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px} #authorarea h3 a{text-decoration:none;color:#333;font-weight:bold} #authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px} #authorarea p{color:#333;margin:0} #authorarea p a{color:#333} .authorinfo{} </style> <div id="headgal"> <div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="main-content"> <div id="content" style="padding-right:0 !important"> <div id="homepost"> <article itemscope itemtype="http://schema.org/Article"> <div id="tools"><div id="datemeta" itemprop="datePublished" content="2020-08-02T13:10:36+03:00">duminică, 2 august 2020</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/actualitate/" title="Vezi toate articolele din Actualitate" itemprop="url"><span itemprop="title">Actualitate</span></a></span></div><div class="cb"></div></div> <div class="post"> <a itemprop="url" href="https://www.svnews.ro/din-nou-crestere-a-numarului-cazurilor-de-coronavirus-din-judetul-suceava/217165/" rel="bookmark" title="Din nou creştere a numărului cazurilor de coronavirus din judeţul Suceava"><h2 itemprop="name headline">Din nou creştere a numărului cazurilor de coronavirus din judeţul Suceava</h2></a> <div class="entry"> <img width="650" height="325" src="https://img.svnews.ro/foto/2020/05/20/210971/cfa4980da6276af3b6e7e964406500325.jpg" alt="" itemprop="image"/> <div class="entry_content" itemprop="articleBody"> <p>În ultimele 24 de ore, în judeţul Suceava s-au înregistrat 31 de cazuri noi de coronavirus. Cifra este în creştere în comparaţie cu raportarea de sâmbătă, când în judeţ au fost doar 18 de noi îmbolnăviri cu noul Covid-19. Până în momentul de faţă în judeţul Suceava sunt un total de 4.576 de cazuri de coronavirus. De precizat că în ultimele 24 de ore în judeţul Suceava nu s-a înregistrat nici un deces provocat de această boală.</p> <p>Grupul de Comunicare Strategică a transmis că până astăzi, 2 august, pe teritoriul României, au fost confirmate 53.186 de cazuri de persoane infectate cu noul coronavirus (COVID – 19).</p> <p>De asemenea, 27.592 de pacienți au fost declarați vindecați și 4.777 de pacienți asimptomatici au fost externați la 10 zile după depistare.</p> <p>În urma testelor efectuate la nivel național, față de ultima raportare, au fost înregistrate 1.075 de cazuri noi de persoane infectate cu SARS – CoV &#8211; 2 (COVID – 19), acestea fiind cazuri care nu au mai avut anterior un test pozitiv. Distribuția pe județe a cazurilor per total și a celor noi o regăsiți în tabelul de mai jos.</p> <table> <tbody> <tr> <td width="54">Nr. crt.</td> <td width="161">Județ</td> <td width="210">Număr de cazuri confirmate(total)</td> <td width="246">Număr de cazuri nou confirmate</td> </tr> <tr> <td width="54">1.</td> <td width="161">Alba</td> <td width="210">754</td> <td width="246">8</td> </tr> <tr> <td width="54">2.</td> <td width="161">Arad</td> <td width="210">1104</td> <td width="246">24</td> </tr> <tr> <td width="54">3.</td> <td width="161">Argeș</td> <td width="210">3416</td> <td width="246">100</td> </tr> <tr> <td width="54">4.</td> <td width="161">Bacău</td> <td width="210">1452</td> <td width="246">25</td> </tr> <tr> <td width="54">5.</td> <td width="161">Bihor</td> <td width="210">986</td> <td width="246">28</td> </tr> <tr> <td width="54">6.</td> <td width="161">Bistrița-Năsăud</td> <td width="210">886</td> <td width="246">10</td> </tr> <tr> <td width="54">7.</td> <td width="161">Botoșani</td> <td width="210">1180</td> <td width="246">9</td> </tr> <tr> <td width="54">8.</td> <td width="161">Brașov</td> <td width="210">3197</td> <td width="246">81</td> </tr> <tr> <td width="54">9.</td> <td width="161">Brăila</td> <td width="210">893</td> <td width="246">21</td> </tr> <tr> <td width="54">10.</td> <td width="161">Buzău</td> <td width="210">1364</td> <td width="246">31</td> </tr> <tr> <td width="54">11.</td> <td width="161">Caraș-Severin</td> <td width="210">290</td> <td width="246">3</td> </tr> <tr> <td width="54">12.</td> <td width="161">Călărași</td> <td width="210">307</td> <td width="246">5</td> </tr> <tr> <td width="54">13.</td> <td width="161">Cluj</td> <td width="210">1251</td> <td width="246">16</td> </tr> <tr> <td width="54">14.</td> <td width="161">Constanța</td> <td width="210">975</td> <td width="246">18</td> </tr> <tr> <td width="54">15.</td> <td width="161">Covasna</td> <td width="210">450</td> <td width="246">11</td> </tr> <tr> <td width="54">16.</td> <td width="161">Dâmbovița</td> <td width="210">1956</td> <td width="246">42</td> </tr> <tr> <td width="54">17.</td> <td width="161">Dolj</td> <td width="210">805</td> <td width="246">33</td> </tr> <tr> <td width="54">18.</td> <td width="161">Galați</td> <td width="210">2187</td> <td width="246">64</td> </tr> <tr> <td width="54">19.</td> <td width="161">Giurgiu</td> <td width="210">407</td> <td width="246">3</td> </tr> <tr> <td width="54">20.</td> <td width="161">Gorj</td> <td width="210">868</td> <td width="246">28</td> </tr> <tr> <td width="54">21.</td> <td width="161">Harghita</td> <td width="210">543</td> <td width="246">5</td> </tr> <tr> <td width="54">22.</td> <td width="161">Hunedoara</td> <td width="210">996</td> <td width="246">21</td> </tr> <tr> <td width="54">23.</td> <td width="161">Ialomița</td> <td width="210">744</td> <td width="246">2</td> </tr> <tr> <td width="54">24.</td> <td width="161">Iași</td> <td width="210">1543</td> <td width="246">52</td> </tr> <tr> <td width="54">25.</td> <td width="161">Ilfov</td> <td width="210">1332</td> <td width="246">17</td> </tr> <tr> <td width="54">26.</td> <td width="161">Maramureș</td> <td width="210">457</td> <td width="246">30</td> </tr> <tr> <td width="54">27.</td> <td width="161">Mehedinți</td> <td width="210">771</td> <td width="246">25</td> </tr> <tr> <td width="54">28.</td> <td width="161">Mureș</td> <td width="210">998</td> <td width="246">8</td> </tr> <tr> <td width="54">29.</td> <td width="161">Neamț</td> <td width="210">1348</td> <td width="246">13</td> </tr> <tr> <td width="54">30.</td> <td width="161">Olt</td> <td width="210">769</td> <td width="246">22</td> </tr> <tr> <td width="54">31.</td> <td width="161">Prahova</td> <td width="210">2097</td> <td width="246">54</td> </tr> <tr> <td width="54">32.</td> <td width="161">Satu Mare</td> <td width="210">110</td> <td width="246">2</td> </tr> <tr> <td width="54">33.</td> <td width="161">Sălaj</td> <td width="210">188</td> <td width="246">9</td> </tr> <tr> <td width="54">34.</td> <td width="161">Sibiu</td> <td width="210">928</td> <td width="246">12</td> </tr> <tr> <td width="54"><strong>35.</strong></td> <td width="161"><strong>Suceava</strong></td> <td width="210"><strong>4576</strong></td> <td width="246"><strong>31</strong></td> </tr> <tr> <td width="54">36.</td> <td width="161">Teleorman</td> <td width="210">367</td> <td width="246">4</td> </tr> <tr> <td width="54">37.</td> <td width="161">Timiș</td> <td width="210">1297</td> <td width="246">6</td> </tr> <tr> <td width="54">38.</td> <td width="161">Tulcea</td> <td width="210">295</td> <td width="246">4</td> </tr> <tr> <td width="54">39.</td> <td width="161">Vaslui</td> <td width="210">698</td> <td width="246">61</td> </tr> <tr> <td width="54">40.</td> <td width="161">Vâlcea</td> <td width="210">495</td> <td width="246">25</td> </tr> <tr> <td width="54">41.</td> <td width="161">Vrancea</td> <td width="210">1766</td> <td width="246">28</td> </tr> <tr> <td width="54">42.</td> <td width="161">Mun. București</td> <td width="210">6088</td> <td width="246">83</td> </tr> <tr> <td width="54">43.</td> <td width="161">&#8211;</td> <td width="210">52</td> <td width="246">1</td> </tr> <tr> <td colspan="2" width="215"> TOTAL</td> <td width="210">53186</p> <p>&nbsp;</td> <td width="246">1075</td> </tr> </tbody> </table> <p>Distinct de cazurile nou confirmate, în urma retestării pacienților care erau deja pozitivi, 492 de persoane au fost reconfirmate pozitiv. Distribuția pe județe a acestor cazuri o regăsiți în tabelul de mai jos.</p> <p>&nbsp;</p> <table width="530"> <tbody> <tr> <td width="79">Nr. crt.</td> <td width="259">JUDEȚ</td> <td width="192">PROBE POZITIVE LA RETESTARE</td> </tr> <tr> <td width="79">1</td> <td width="259">ALBA</td> <td width="192">0</td> </tr> <tr> <td width="79">2</td> <td width="259">ARAD</td> <td width="192">21</td> </tr> <tr> <td width="79">3</td> <td width="259">ARGEŞ</td> <td width="192">12</td> </tr> <tr> <td width="79">4</td> <td width="259">BACĂU</td> <td width="192">3</td> </tr> <tr> <td width="79">5</td> <td width="259">BIHOR</td> <td width="192">2</td> </tr> <tr> <td width="79">6</td> <td width="259">BISTRIŢA-NĂSĂUD</td> <td width="192">20</td> </tr> <tr> <td width="79">7</td> <td width="259">BOTOŞANI</td> <td width="192">3</td> </tr> <tr> <td width="79">8</td> <td width="259">BRĂILA</td> <td width="192">35</td> </tr> <tr> <td width="79">9</td> <td width="259">BRAŞOV</td> <td width="192">26</td> </tr> <tr> <td width="79">10</td> <td width="259">BUZĂU</td> <td width="192">2</td> </tr> <tr> <td width="79">11</td> <td width="259">CĂLĂRAŞI</td> <td width="192">0</td> </tr> <tr> <td width="79">12</td> <td width="259">CARAŞ-SEVERIN</td> <td width="192">0</td> </tr> <tr> <td width="79">13</td> <td width="259">CLUJ</td> <td width="192">9</td> </tr> <tr> <td width="79">14</td> <td width="259">CONSTANŢA</td> <td width="192">15</td> </tr> <tr> <td width="79">15</td> <td width="259">COVASNA</td> <td width="192">3</td> </tr> <tr> <td width="79">16</td> <td width="259">DÂMBOVIŢA</td> <td width="192">58</td> </tr> <tr> <td width="79">17</td> <td width="259">DOLJ</td> <td width="192">23</td> </tr> <tr> <td width="79">18</td> <td width="259">GALAŢI</td> <td width="192">16</td> </tr> <tr> <td width="79">19</td> <td width="259">GIURGIU</td> <td width="192">2</td> </tr> <tr> <td width="79">20</td> <td width="259">GORJ</td> <td width="192">4</td> </tr> <tr> <td width="79">21</td> <td width="259">HARGHITA</td> <td width="192">12</td> </tr> <tr> <td width="79">22</td> <td width="259">HUNEDOARA</td> <td width="192">0</td> </tr> <tr> <td width="79">23</td> <td width="259">IALOMIŢA</td> <td width="192">5</td> </tr> <tr> <td width="79">24</td> <td width="259">IAŞI</td> <td width="192">3</td> </tr> <tr> <td width="79">25</td> <td width="259">MARAMUREŞ</td> <td width="192">8</td> </tr> <tr> <td width="79">26</td> <td width="259">MEHEDINŢI</td> <td width="192">8</td> </tr> <tr> <td width="79">27</td> <td width="259">MUREŞ</td> <td width="192">2</td> </tr> <tr> <td width="79">28</td> <td width="259">NEAMŢ</td> <td width="192">7</td> </tr> <tr> <td width="79">29</td> <td width="259">OLT</td> <td width="192">8</td> </tr> <tr> <td width="79">30</td> <td width="259">PRAHOVA</td> <td width="192">10</td> </tr> <tr> <td width="79">31</td> <td width="259">SĂLAJ</td> <td width="192">4</td> </tr> <tr> <td width="79">32</td> <td width="259">SATU MARE</td> <td width="192">3</td> </tr> <tr> <td width="79">33</td> <td width="259">SIBIU</td> <td width="192">13</td> </tr> <tr> <td width="79">34</td> <td width="259"><strong>SUCEAVA</strong></td> <td width="192"><strong>1</strong></td> </tr> <tr> <td width="79">35</td> <td width="259">TELEORMAN</td> <td width="192">28</td> </tr> <tr> <td width="79">36</td> <td width="259">TIMIŞ</td> <td width="192">1</td> </tr> <tr> <td width="79">37</td> <td width="259">TULCEA</td> <td width="192">2</td> </tr> <tr> <td width="79">38</td> <td width="259">VÂLCEA</td> <td width="192">3</td> </tr> <tr> <td width="79">39</td> <td width="259">VASLUI</td> <td width="192">47</td> </tr> <tr> <td width="79">40</td> <td width="259">VRANCEA</td> <td width="192">15</td> </tr> <tr> <td width="79">41</td> <td width="259">MUNICIPIUL BUCUREŞTI</td> <td width="192">52</td> </tr> <tr> <td width="79">42</td> <td width="259">ILFOV</td> <td width="192">6</td> </tr> <tr> <td width="79">&nbsp;</td> <td width="259">TOTAL</td> <td width="192">492</td> </tr> </tbody> </table> <p>&nbsp;</p> <p>Până astăzi, 2413 persoane diagnosticate cu infecție cu COVID-19 au decedat pe teritoriul României. În intervalul 1.08.2020 (10:00) – 2.08.2020 (10:00) au fost înregistrate 34 de decese (22 bărbați și 12 femei), ale unor pacienți infectați cu noul coronavirus, internați în spitalele din Argeș, Bacău, Brăila, Buzău, Călărași, Dâmbovița, Galați, Gorj, Mehedinți, Prahova, Teleorman, Timiș, Ilfov și Municipiul București. Dintre acestea, 4 decese au fost înregistrate la categoria de vârstă 50-59 ani, 10 decese la categoria de vârstă 60-69 ani, 11 decese la categoria de vârstă 70-79 ani și 9 decese la categoria de peste 80 de ani. Toate cele 34 de decese înregistrate sunt ale unor pacienți care au prezentat comorbidități.</p> <p>În unitățile sanitare de profil, numărul total de persoane internate cu COVID-19 este de 7.530. Dintre aceștia, la ATI sunt internați 412 pacienți.</p> <p>Până la această dată, la nivel național, au fost prelucrate 1.240.273 de teste. Dintre acestea 14.215 au fost efectuate în ultimele 24 de ore, 8.525 în baza definiției de caz și a protocolului medical, iar 5.690 la cerere.</p> <p>Pe teritoriul României, 4.913 de persoane confirmate cu infecție cu noul coronavirus sunt în izolare la domiciliu, iar 5.454 de persoane se află în izolare instituționalizată. De asemenea, 17.114 persoane se află în carantină la domiciliu, iar în carantină instituționalizată se află 59 de persoane.</p> </div> <div> <div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_217165" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a217165" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a217165" class="gdsr_rating_as"><a id="gdsrX217165X10X0XaXarticle_rater_217165Xarticle_loader_217165X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX217165X9X0XaXarticle_rater_217165Xarticle_loader_217165X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX217165X8X0XaXarticle_rater_217165Xarticle_loader_217165X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX217165X7X0XaXarticle_rater_217165Xarticle_loader_217165X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX217165X6X0XaXarticle_rater_217165Xarticle_loader_217165X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX217165X5X0XaXarticle_rater_217165Xarticle_loader_217165X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX217165X4X0XaXarticle_rater_217165Xarticle_loader_217165X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX217165X3X0XaXarticle_rater_217165Xarticle_loader_217165X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX217165X2X0XaXarticle_rater_217165Xarticle_loader_217165X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX217165X1X0XaXarticle_rater_217165Xarticle_loader_217165X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_217165" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a217165">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div> </div> </div> <center style="font-weight:bold"></center> <span style="display:none" itemprop="articleSection">Actualitate</span><span style="display:none" itemprop="articleSection">Top</span> <div id="metaboxh"> <h5>Etichete</h5> <div class="listtags" itemprop="keywords"> <a href="https://www.svnews.ro/subiect/cazuri-noi-de-coronavirus/" rel="tag">cazuri noi de coronavirus</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/coronavirus-in-romania/" rel="tag">coronavirus in Romania</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/coronavirus-in-suceava/" rel="tag">coronavirus in Suceava</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/stiri-din-suceava/" rel="tag">stiri din Suceava</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/suceava-news/" rel="tag">Suceava News</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/suceveni-cu-coronavirus/" rel="tag">suceveni cu coronavirus</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/svnews/" rel="tag">svnews</a></div> </div> <div class="socialsharewrapper"> <div class="socialshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/din-nou-crestere-a-numarului-cazurilor-de-coronavirus-din-judetul-suceava/217165/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/din-nou-crestere-a-numarului-cazurilor-de-coronavirus-din-judetul-suceava/217165/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a> <a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/din-nou-crestere-a-numarului-cazurilor-de-coronavirus-din-judetul-suceava/217165/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/din-nou-crestere-a-numarului-cazurilor-de-coronavirus-din-judetul-suceava/217165/&media=https://img.svnews.ro/foto/2020/05/20/210971/cfa4980da6276af3b6e7e9644.jpg&description=Din%20nou%20cre%C5%9Ftere%20a%20num%C4%83rului%20cazurilor%20de%20coronavirus%20din%20jude%C5%A3ul%20Suceava" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a> <a href="mailto:?subject=Din%20nou%20cre%C5%9Ftere%20a%20num%C4%83rului%20cazurilor%20de%20coronavirus%20din%20jude%C5%A3ul%20Suceava&body=&#39;Din nou crestere a numarului cazurilor de coronavirus din judetul Suceava&#39;:%0D%0Ahttps://www.svnews.ro/din-nou-crestere-a-numarului-cazurilor-de-coronavirus-din-judetul-suceava/217165/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a> <div class="clear"></div> </div> <div class="clear"></div> </div> <div style="display:block;width:100%;margin-bottom:15px;padding:0"> <div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/o-masina-a-ars-in-totalitate-in-zona-pasului-palma-foto/217164/" rel="prev">O mașină a ars în totalitate în zona pasului Palma (FOTO)</a></strong></div> <div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/22-de-amenzi-aplicate-firmelor-sucevene-care-nu-au-luat-masuri-pentru-prevenirea-raspandirii-covid/217174/" rel="next">22 de amenzi aplicate firmelor sucevene care nu au luat măsuri pentru prevenirea răspândirii Covid</a></strong></div> <div class="clear"></div> </div> <div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0"> <div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="infowebcam"> <div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://image.webcamromania.ro/camera/019/snap/medium.1596382211.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div> <div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://image.webcamromania.ro/camera/018/snap/medium.1596382211.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div> </div> </div> <div class="cb"></div> <span itemprop="author" itemtype="http://schema.org/Person" style="display:none"> <span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span> </span> <div id="related" class="clearfix"> <div id="relatednews"> <div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div> <div style="float:right;height:19px"></div> <div class="cb"></div> </div> <div class='yarpp-related'> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/crestere-masiva-a-numarului-de-cazuri-noi-de-coronavirus-din-judetul-suceava/213148/" rel="bookmark" title="Creștere masivă a numărului de cazuri noi de coronavirus din județul Suceava"><img width="150" height="125" src="https://img.svnews.ro/foto/2020/05/09/210043/59a078285a3b6559ca1cc69dc01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/05/09/210043/59a078285a3b6559ca1cc69dc01500125.jpg 150w, https://img.svnews.ro/foto/2020/05/09/210043/59a078285a3b6559ca1cc69dc00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/crestere-masiva-a-numarului-de-cazuri-noi-de-coronavirus-din-judetul-suceava/213148/" rel="bookmark" title="Creștere masivă a numărului de cazuri noi de coronavirus din județul Suceava">Creștere masivă a numărului de cazuri noi de coronavirus din județul...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/crestere-a-numarului-de-cazuri-de-coronavirus-din-judetul-suceava/216908/" rel="bookmark" title="Creștere a numărului de cazuri de coronavirus din județul Suceava"><img width="150" height="125" src="https://img.svnews.ro/foto/2020/04/28/208929/2f6af4507923f93460fb5f9f401500125.jpeg" alt="" srcset="https://img.svnews.ro/foto/2020/04/28/208929/2f6af4507923f93460fb5f9f401500125.jpeg 150w, https://img.svnews.ro/foto/2020/04/28/208929/2f6af4507923f93460fb5f9f400550045.jpeg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/crestere-a-numarului-de-cazuri-de-coronavirus-din-judetul-suceava/216908/" rel="bookmark" title="Creștere a numărului de cazuri de coronavirus din județul Suceava">Creștere a numărului de cazuri de coronavirus din județul Suceava</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/din-nou-crestere-semnificativa-a-numarului-cazurilor-noi-de-coronavirus-in-judetul-suceava/209492/" rel="bookmark" title="Din nou creştere semnificativă a numărului cazurilor noi de coronavirus în judeţul Suceava"><img width="150" height="125" src="https://img.svnews.ro/foto/2020/04/22/208350/00af39122e22a9c58da47e63101500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/04/22/208350/00af39122e22a9c58da47e63101500125.jpg 150w, https://img.svnews.ro/foto/2020/04/22/208350/00af39122e22a9c58da47e63100550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/din-nou-crestere-semnificativa-a-numarului-cazurilor-noi-de-coronavirus-in-judetul-suceava/209492/" rel="bookmark" title="Din nou creştere semnificativă a numărului cazurilor noi de coronavirus în judeţul Suceava">Din nou creştere semnificativă a numărului cazurilor noi de coronavirus în...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/crestere-a-cazurilor-noi-de-coronavirus-in-judetul-suceava-22-de-imbolnaviri-in-ultimele-24-de-ore/214496/" rel="bookmark" title="Creștere a cazurilor noi de coronavirus în județul Suceava. 22 de îmbolnăviri în ultimele 24 de ore"><img width="150" height="125" src="https://img.svnews.ro/foto/2020/04/30/419e37a5c76b8f0457914147f01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/04/30/419e37a5c76b8f0457914147f01500125.jpg 150w, https://img.svnews.ro/foto/2020/04/30/419e37a5c76b8f0457914147f00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/crestere-a-cazurilor-noi-de-coronavirus-in-judetul-suceava-22-de-imbolnaviri-in-ultimele-24-de-ore/214496/" rel="bookmark" title="Creștere a cazurilor noi de coronavirus în județul Suceava. 22 de îmbolnăviri în ultimele 24 de ore">Creștere a cazurilor noi de coronavirus în județul Suceava. 22 de...</a></h3> </div> </div> </div> <div class="cb"></div> <br/><hr/><br/> <div class="yarpp-related"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="cb"></div> </div> <div class="cb"></div> <div id="comment_wrapper" class="clear"> <div id="disqus_thread"></div> </div> </article> </div> </div> </div> <div id="aside"> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"> <a href="http://sav-com.ro/" target="_blank" title="SAV-COM Suceava"><img src="https://img.svnews.ro/adv/savcom-7.gif" border="0" alt="SAV-COM Suceava"/></a> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"> <a href="http://generalconstruct.ro/anunturi-angajare/" target="_blank" title="General Construct - Anunturi angajare"><img src="https://img.svnews.ro/adv/general-construct-angajare.jpg" border="0" alt="General Construct - Anunturi angajare"/></a> </div> <div style="display:block;position:relative;width:310px;height:235px;margin:0 0 0 5px;clear:both"> <a href="http://www.aeroportsuceava.ro" target="_blank"><img src="https://img.svnews.ro/adv/aeroport-suceava-curse.jpg" alt="Aeroportul International Stefan cel Mare Suceava"></a> </div> <div style="display:block;position:relative;width:310px;height:227px;margin:0 0 0 5px;clear:both"> <a href="http://www.revine.ro" target="_blank"><img src="https://img.svnews.ro/adv/revine-suceava.jpg" alt="REVINE Suceava"></a> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="https://www.facebook.com/hornardebucovina" title="Hornar de Bucovina" target="_blank"><img src="https://img.svnews.ro/adv/hornar-de-bucovina.jpg" alt="Hornar de Bucovina" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <a href="https://ro.jooble.org" title="Locuri de munca in Romania" target="_blank"><img src="https://img.svnews.ro/adv/jooble.jpg" alt="Locuri de munca in Romania" style="width:300px;height:250px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="http://www.romfour-tur.ro" title="ROMFOUR - Transport international de persoane colete - auto pe platforma" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-angajeaza-ingineri.jpg" alt="Loial Impex Suceava" style="width:300px;height:250px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:617px;margin:10px 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="mrtindiva"> <ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul> <div class="tab_container"> <div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/preotul-ciupu-despre-alegerea-lui-ips-calinic-este-o-dovada-in-continuare-de-viata-normala-in-biserica-ortodoxa-romana/216710/" title="Preotul Ciupu despre alegerea lui ÎPS Calinic: „Este o dovadă în continuare de viață normală în Biserica Ortodoxă Română”" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/07/27/216710/c61f04209394c66728fccf5b700550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/07/27/216710/c61f04209394c66728fccf5b700550045.jpg 55w, https://img.svnews.ro/foto/2020/07/27/216710/c61f04209394c66728fccf5b701500125.jpg 150w, https://img.svnews.ro/foto/2020/07/27/216710/c61f04209394c66728fccf5b701730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/preotul-ciupu-despre-alegerea-lui-ips-calinic-este-o-dovada-in-continuare-de-viata-normala-in-biserica-ortodoxa-romana/216710/" title="Preotul Ciupu despre alegerea lui ÎPS Calinic: „Este o dovadă în continuare de viață normală în Biserica Ortodoxă Română”" rel="bookmark">Preotul Ciupu despre alegerea lui ÎPS Calinic:......</a><br/>(26697 vizualizări)</div></li><li><a href="https://www.svnews.ro/judetul-suceava-un-exemplu-la-nivel-national-in-lupta-anticoronavirus-din-principal-focar-national-a-devenit-in-scurt-timp-o-zona-sigura/215278/" title="Județul Suceava, un exemplu la nivel național în lupta anticoronavirus. Din principal focar național a devenit în scurt timp o zonă sigură" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/07/10/215278/afafc450157a076e4b2a7939100550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/07/10/215278/afafc450157a076e4b2a7939100550045.jpg 55w, https://img.svnews.ro/foto/2020/07/10/215278/afafc450157a076e4b2a7939101500125.jpg 150w, https://img.svnews.ro/foto/2020/07/10/215278/afafc450157a076e4b2a7939101730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/judetul-suceava-un-exemplu-la-nivel-national-in-lupta-anticoronavirus-din-principal-focar-national-a-devenit-in-scurt-timp-o-zona-sigura/215278/" title="Județul Suceava, un exemplu la nivel național în lupta anticoronavirus. Din principal focar național a devenit în scurt timp o zonă sigură" rel="bookmark">Județul Suceava, un exemplu la nivel național......</a><br/>(16087 vizualizări)</div></li><li><a href="https://www.svnews.ro/prapad-in-municipiul-suceava-dupa-o-ploaie-torentiala-de-cateva-minute/216419/" title="Prăpăd în municipiul Suceava după o ploaie torențială de câteva minute" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/07/23/216419/7d518ab244af69a2a2f144a6300550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/07/23/216419/7d518ab244af69a2a2f144a6300550045.jpg 55w, https://img.svnews.ro/foto/2020/07/23/216419/7d518ab244af69a2a2f144a6301500125.jpg 150w, https://img.svnews.ro/foto/2020/07/23/216419/7d518ab244af69a2a2f144a6301730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/prapad-in-municipiul-suceava-dupa-o-ploaie-torentiala-de-cateva-minute/216419/" title="Prăpăd în municipiul Suceava după o ploaie torențială de câteva minute" rel="bookmark">Prăpăd în municipiul Suceava după o ploaie......</a><br/>(11934 vizualizări)</div></li><li><a href="https://www.svnews.ro/microbuz-de-transport-persoane-dat-pe-mana-cui-nu-trebuie/214771/" title="Microbuz de transport persoane dat pe mâna cui nu trebuie" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/07/03/214771/0fe7b1320d113e8c176494e7f00550045.jpeg" alt="" srcset="https://img.svnews.ro/foto/2020/07/03/214771/0fe7b1320d113e8c176494e7f00550045.jpeg 55w, https://img.svnews.ro/foto/2020/07/03/214771/0fe7b1320d113e8c176494e7f01500125.jpeg 150w, https://img.svnews.ro/foto/2020/07/03/214771/0fe7b1320d113e8c176494e7f01730137.jpeg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/microbuz-de-transport-persoane-dat-pe-mana-cui-nu-trebuie/214771/" title="Microbuz de transport persoane dat pe mâna cui nu trebuie" rel="bookmark">Microbuz de transport persoane dat pe mâna......</a><br/>(11853 vizualizări)</div></li><li><a href="https://www.svnews.ro/opt-persoane-implicate-intr-un-accident-rutier-grav-in-zona-metro-din-suceava-trei-au-ajuns-la-spital/216590/" title="Opt persoane implicate într-un accident rutier grav în zona Metro din Suceava. Trei au ajuns la spital  " rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/07/26/216590/916da4cb13079c714fe605ded00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/07/26/216590/916da4cb13079c714fe605ded00550045.jpg 55w, https://img.svnews.ro/foto/2020/07/26/216590/916da4cb13079c714fe605ded01500125.jpg 150w, https://img.svnews.ro/foto/2020/07/26/216590/916da4cb13079c714fe605ded01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/opt-persoane-implicate-intr-un-accident-rutier-grav-in-zona-metro-din-suceava-trei-au-ajuns-la-spital/216590/" title="Opt persoane implicate într-un accident rutier grav în zona Metro din Suceava. Trei au ajuns la spital  " rel="bookmark">Opt persoane implicate într-un accident rutier grav......</a><br/>(11473 vizualizări)</div></li></ul></div> <div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><img alt='' src='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><span>curca ionela: </span>Programări online la Serviciul de Pașapoarte</a></div></li><li><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><span>CIPRIAN: </span>Liderul PSD Liviu Dragnea a fost condamnat la...</a></div></li><li><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><img alt='' src='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><span>Veligdan Alexei: </span>La Cornu Luncii se vor produce ochelari de...</a></div></li><li><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><img alt='' src='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><span>Piciu: </span>Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu...</a></div></li><li><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><span>CIPRIAN: </span>Aurora Liiceanu în dialog cu Ovidiu Șimonca, ...</a></div></li></ul></div> <div id="tab3" class="tab_content"><a href="https://www.svnews.ro/subiect/coronavirus/" class="tag-cloud-link tag-link-58968 tag-link-position-1" style="font-size: 13px;">coronavirus</a> <a href="https://www.svnews.ro/subiect/fotbal/" class="tag-cloud-link tag-link-113 tag-link-position-2" style="font-size: 13px;">fotbal</a> <a href="https://www.svnews.ro/subiect/lucian-harsovschi/" class="tag-cloud-link tag-link-38963 tag-link-position-3" style="font-size: 13px;">Lucian Harsovschi</a> <a href="https://www.svnews.ro/subiect/isu-suceava/" class="tag-cloud-link tag-link-255 tag-link-position-4" style="font-size: 13px;">ISU Suceava</a> <a href="https://www.svnews.ro/subiect/dr-tanase-tasente/" class="tag-cloud-link tag-link-21459 tag-link-position-5" style="font-size: 13px;">dr. Tanase Tasente</a> <a href="https://www.svnews.ro/subiect/plus-communication/" class="tag-cloud-link tag-link-19608 tag-link-position-6" style="font-size: 13px;">Plus Communication</a> <a href="https://www.svnews.ro/subiect/csm-suceava/" class="tag-cloud-link tag-link-452 tag-link-position-7" style="font-size: 13px;">CSM Suceava</a> <a href="https://www.svnews.ro/subiect/psd-suceava/" class="tag-cloud-link tag-link-167 tag-link-position-8" style="font-size: 13px;">PSD Suceava</a> <a href="https://www.svnews.ro/subiect/csu-suceava/" class="tag-cloud-link tag-link-665 tag-link-position-9" style="font-size: 13px;">CSU Suceava</a> <a href="https://www.svnews.ro/subiect/accident-rutier/" class="tag-cloud-link tag-link-3626 tag-link-position-10" style="font-size: 13px;">accident rutier</a> <a href="https://www.svnews.ro/subiect/ioan-balan/" class="tag-cloud-link tag-link-38976 tag-link-position-11" style="font-size: 13px;">Ioan Balan</a> <a href="https://www.svnews.ro/subiect/pnl-suceava/" class="tag-cloud-link tag-link-78 tag-link-position-12" style="font-size: 13px;">PNL Suceava</a> <a href="https://www.svnews.ro/subiect/covid-19/" class="tag-cloud-link tag-link-59473 tag-link-position-13" style="font-size: 13px;">COVID-19</a> <a href="https://www.svnews.ro/subiect/sport-din-suceava/" class="tag-cloud-link tag-link-30346 tag-link-position-14" style="font-size: 13px;">sport din Suceava</a> <a href="https://www.svnews.ro/subiect/alcoolemie/" class="tag-cloud-link tag-link-719 tag-link-position-15" style="font-size: 13px;">alcoolemie</a> <a href="https://www.svnews.ro/subiect/stiri-din-sport/" class="tag-cloud-link tag-link-25135 tag-link-position-16" style="font-size: 13px;">stiri din sport</a> <a href="https://www.svnews.ro/subiect/judetul-suceava/" class="tag-cloud-link tag-link-152 tag-link-position-17" style="font-size: 13px;">judetul Suceava</a> <a href="https://www.svnews.ro/subiect/evenimente-suceava/" class="tag-cloud-link tag-link-15117 tag-link-position-18" style="font-size: 13px;">evenimente Suceava</a> <a href="https://www.svnews.ro/subiect/primaria-suceava/" class="tag-cloud-link tag-link-75 tag-link-position-19" style="font-size: 13px;">Primaria Suceava</a> <a href="https://www.svnews.ro/subiect/catalin-nechifor/" class="tag-cloud-link tag-link-38955 tag-link-position-20" style="font-size: 13px;">Catalin Nechifor</a> <a href="https://www.svnews.ro/subiect/consiliul-judetean-suceava/" class="tag-cloud-link tag-link-38957 tag-link-position-21" style="font-size: 13px;">Consiliul Judetean Suceava</a> <a href="https://www.svnews.ro/subiect/dosar-penal/" class="tag-cloud-link tag-link-816 tag-link-position-22" style="font-size: 13px;">dosar penal</a> <a href="https://www.svnews.ro/subiect/suceava/" class="tag-cloud-link tag-link-28 tag-link-position-23" style="font-size: 13px;">Suceava</a> <a href="https://www.svnews.ro/subiect/gheorghe-flutur/" class="tag-cloud-link tag-link-38952 tag-link-position-24" style="font-size: 13px;">Gheorghe Flutur</a> <a href="https://www.svnews.ro/subiect/ion-lungu/" class="tag-cloud-link tag-link-38951 tag-link-position-25" style="font-size: 13px;">Ion Lungu</a> <a href="https://www.svnews.ro/subiect/stiri-din-suceava/" class="tag-cloud-link tag-link-39133 tag-link-position-26" style="font-size: 13px;">stiri din Suceava</a> <a href="https://www.svnews.ro/subiect/suceava-news/" class="tag-cloud-link tag-link-39147 tag-link-position-27" style="font-size: 13px;">Suceava News</a> <a href="https://www.svnews.ro/subiect/svnews/" class="tag-cloud-link tag-link-39155 tag-link-position-28" style="font-size: 13px;">svnews</a></div> </div> </div> <div id="sidebar"> <div class="section"> <div class="sectioncont"> <ul class="pane" style="margin-bottom:0 !important"> <div class="slideshow"> <span id="slide1"> <h2><a href="https://www.svnews.ro/bucovina-intoarce-palma-primita-in-timpul-crizei-covid/217182/foto-fa025a1ae550d8bf3071fde52/" title="Bucovina întoarce ”Palma” primită în timpul crizei COVID" rel="bookmark">Bucovina întoarce ”Palma” primită în timpul crizei COVID</a></h2> <a href="https://www.svnews.ro/bucovina-intoarce-palma-primita-in-timpul-crizei-covid/217182/foto-fa025a1ae550d8bf3071fde52/" title="Bucovina întoarce ”Palma” primită în timpul crizei COVID" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/08/02/217182/fa025a1ae550d8bf3071fde5202980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/08/02/217182/fa025a1ae550d8bf3071fde5202980295.jpg 298w, https://img.svnews.ro/foto/2020/08/02/217182/fa025a1ae550d8bf3071fde5200710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>33 poze</h5> </span> <span id="slide2"> <h2><a href="https://www.svnews.ro/lume-cata-frunza-si-iarba-la-intronizarea-noului-arhiepiscop-al-sucevei-si-radautilor-oamenii-au-stat-la-coada-pentru-a-i-oferi-flori-ips-calinic/216605/foto-d5c8011079887c4e9d7a2c26b/" title="Lume câtă frunză și iarbă la întronizarea noului Arhiepiscop al Sucevei şi Rădăuţilor. Oamenii au stat la coadă pentru a-i oferi flori IPS Calinic" rel="bookmark">Lume câtă frunză și iarbă la întronizarea noului Arhiepiscop al Sucevei şi Rădăuţilor. Oamenii au stat la coadă pentru a-i oferi flori IPS Calinic</a></h2> <a href="https://www.svnews.ro/lume-cata-frunza-si-iarba-la-intronizarea-noului-arhiepiscop-al-sucevei-si-radautilor-oamenii-au-stat-la-coada-pentru-a-i-oferi-flori-ips-calinic/216605/foto-d5c8011079887c4e9d7a2c26b/" title="Lume câtă frunză și iarbă la întronizarea noului Arhiepiscop al Sucevei şi Rădăuţilor. Oamenii au stat la coadă pentru a-i oferi flori IPS Calinic" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/07/26/216605/d5c8011079887c4e9d7a2c26b02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/07/26/216605/d5c8011079887c4e9d7a2c26b02980295.jpg 298w, https://img.svnews.ro/foto/2020/07/26/216605/d5c8011079887c4e9d7a2c26b00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>63 poze</h5> </span> <span id="slide3"> <h2><a href="https://www.svnews.ro/28-de-elevi-de-nota-10-din-municipiul-suceava-premiati-de-primarul-ion-lungu-acesti-copii-sunt-baza-viitorului-acestui-oras/216557/foto-9a93ef9dc6ed62f52c1b012fe/" title="28 de elevi de nota 10 din municipiul Suceava premiați de primarul Ion Lungu. ”Acești copii sunt baza viitorului acestui oraș”" rel="bookmark">28 de elevi de nota 10 din municipiul Suceava premiați de primarul Ion Lungu. ”Acești copii sunt baza viitorului acestui oraș”</a></h2> <a href="https://www.svnews.ro/28-de-elevi-de-nota-10-din-municipiul-suceava-premiati-de-primarul-ion-lungu-acesti-copii-sunt-baza-viitorului-acestui-oras/216557/foto-9a93ef9dc6ed62f52c1b012fe/" title="28 de elevi de nota 10 din municipiul Suceava premiați de primarul Ion Lungu. ”Acești copii sunt baza viitorului acestui oraș”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/07/25/216557/9a93ef9dc6ed62f52c1b012fe02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/07/25/216557/9a93ef9dc6ed62f52c1b012fe02980295.jpg 298w, https://img.svnews.ro/foto/2020/07/25/216557/9a93ef9dc6ed62f52c1b012fe00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>21 poze</h5> </span> <span id="slide4"> <h2><a href="https://www.svnews.ro/primarul-catalin-coman-a-premiat-45-de-cupluri-de-aur-din-municipiul-falticeni/216080/foto-b497588e65c581f3799ec7fe2/" title="Primarul Cătălin Coman a premiat 45 de „cupluri de aur” din municipiul Fălticeni" rel="bookmark">Primarul Cătălin Coman a premiat 45 de „cupluri de aur” din municipiul Fălticeni</a></h2> <a href="https://www.svnews.ro/primarul-catalin-coman-a-premiat-45-de-cupluri-de-aur-din-municipiul-falticeni/216080/foto-b497588e65c581f3799ec7fe2/" title="Primarul Cătălin Coman a premiat 45 de „cupluri de aur” din municipiul Fălticeni" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/07/21/216080/b497588e65c581f3799ec7fe202980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/07/21/216080/b497588e65c581f3799ec7fe202980295.jpg 298w, https://img.svnews.ro/foto/2020/07/21/216080/b497588e65c581f3799ec7fe200710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>56 poze</h5> </span> <span id="slide5"> <h2><a href="https://www.svnews.ro/noua-premiera-a-teatrului-matei-visniec-a-trezit-suceava-la-viata/215888/foto-f6892eeaac82a484ff87c3978/" title="Noua premieră a Teatrului ”Matei Vișniec” a trezit Suceava la viață" rel="bookmark">Noua premieră a Teatrului ”Matei Vișniec” a trezit Suceava la viață</a></h2> <a href="https://www.svnews.ro/noua-premiera-a-teatrului-matei-visniec-a-trezit-suceava-la-viata/215888/foto-f6892eeaac82a484ff87c3978/" title="Noua premieră a Teatrului ”Matei Vișniec” a trezit Suceava la viață" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/07/18/215888/f6892eeaac82a484ff87c397802980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/07/18/215888/f6892eeaac82a484ff87c397802980295.jpg 298w, https://img.svnews.ro/foto/2020/07/18/215888/f6892eeaac82a484ff87c397800710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>88 poze</h5> </span> <span id="slide6"> <h2><a href="https://www.svnews.ro/noi-trasee-de-bicicleta-si-drumetie-in-bucovina/215763/foto-553e597e46ea53d1967085edd/" title="Noi trasee de bicicletă și drumeție în Bucovina" rel="bookmark">Noi trasee de bicicletă și drumeție în Bucovina</a></h2> <a href="https://www.svnews.ro/noi-trasee-de-bicicleta-si-drumetie-in-bucovina/215763/foto-553e597e46ea53d1967085edd/" title="Noi trasee de bicicletă și drumeție în Bucovina" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/07/17/215763/553e597e46ea53d1967085edd02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/07/17/215763/553e597e46ea53d1967085edd02980295.jpg 298w, https://img.svnews.ro/foto/2020/07/17/215763/553e597e46ea53d1967085edd00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>31 poze</h5> </span> <span id="slide7"> <h2><a href="https://www.svnews.ro/118-amenzi-in-bazar-si-13-in-autobuzele-tpl-suceava-aplicate-marti-de-politistii-locali/215565/foto-d19ad7a418bf7dc51399d5e4f/" title="118 amenzi în Bazar și 13 în autobuzele TPL Suceava aplicate marți de polițiștii locali" rel="bookmark">118 amenzi în Bazar și 13 în autobuzele TPL Suceava aplicate marți de polițiștii locali</a></h2> <a href="https://www.svnews.ro/118-amenzi-in-bazar-si-13-in-autobuzele-tpl-suceava-aplicate-marti-de-politistii-locali/215565/foto-d19ad7a418bf7dc51399d5e4f/" title="118 amenzi în Bazar și 13 în autobuzele TPL Suceava aplicate marți de polițiștii locali" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/07/15/215565/d19ad7a418bf7dc51399d5e4f02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/07/15/215565/d19ad7a418bf7dc51399d5e4f02980295.jpg 298w, https://img.svnews.ro/foto/2020/07/15/215565/d19ad7a418bf7dc51399d5e4f00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>17 poze</h5> </span> <span id="slide8"> <h2><a href="https://www.svnews.ro/constructie-futurista-la-scheia-noul-complex-cultural-sportiv-primaria-demareaza-lucrarile-in-iulie/214341/foto-8594f4a4df3568ea45414fd0b/" title="Construcție futuristă la Șcheia: noul Complex cultural-sportiv. Primăria demarează lucrările în iulie" rel="bookmark">Construcție futuristă la Șcheia: noul Complex cultural-sportiv. Primăria demarează lucrările în iulie</a></h2> <a href="https://www.svnews.ro/constructie-futurista-la-scheia-noul-complex-cultural-sportiv-primaria-demareaza-lucrarile-in-iulie/214341/foto-8594f4a4df3568ea45414fd0b/" title="Construcție futuristă la Șcheia: noul Complex cultural-sportiv. Primăria demarează lucrările în iulie" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/06/28/214341/8594f4a4df3568ea45414fd0b02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/06/28/214341/8594f4a4df3568ea45414fd0b02980295.jpg 298w, https://img.svnews.ro/foto/2020/06/28/214341/8594f4a4df3568ea45414fd0b00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>19 poze</h5> </span> <ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul> </div> </ul> </div> </div> <div id="minibars"> <div id="lmb"> </div> <div id="rmb"> </div> <div class="cb"></div> </div> <div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both"> <div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script> </div> </div> <div class="sectioncont"><div id="fblike"></div></div> </div> </div> </div> </div> </div> <div id="footer"> <div id="footer2"> <div id="footerwrapper2"> <div class="fotlists"> <div id="listscats"><ul> <li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a> </li> <li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a> </li> <li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a> </li> <li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a> </li> <li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a> </li> <li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a> </li> <li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a> </li> <li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a> </li> <li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a> </li> <li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a> </li> <li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a> </li> <li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a> </li> <li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a> </li> <li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a> </li> <li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a> </li> <li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div> <div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li> <li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li> <li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li> <li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div> <div id="listsparts"> <div class="rowparts"> <a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora"/></a> <a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z"/></a> <a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline"/></a> <a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei"/></a> </div> <div class="rowparts"> <a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org"/></a> <a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web"/></a> <a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana"/></a> <a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31"/></a> </div> </div> <div class="fotlinks"> <a href="https://www.dezstore.com/" title="Dezmembrari Camioane Suceava" target="_blank">Dezmembrari Camioane</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a> </div> </div> <div id="fotbot"> <div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2020 Suceava News Online</div></div> <div class="fotlogoright"></div> <div class="cb"></div> </div> </div> </div> </div> <div id="top-link"><a href="#top"></a></div> <link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all'/> <script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974006.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974006.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974006.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974006.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974006.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974006.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974006.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.svnews.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/contact-form-7/includes/js/scripts.js?ver=5.2'></script> <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"suceava-news"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"217165 https:\/\/www.svnews.ro\/?p=217165","disqusShortname":"suceava-news","disqusTitle":"Din nou cre\u015ftere a num\u0103rului cazurilor de coronavirus din jude\u0163ul Suceava","disqusUrl":"https:\/\/www.svnews.ro\/din-nou-crestere-a-numarului-cazurilor-de-coronavirus-din-judetul-suceava\/217165\/","postId":"217165"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.75.5'></script> <script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script> <script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script> </body> </html>