<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO"> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <title>Indemnizația pentru creșterea copilului, plafonată la 8.500 lei, începând din luna septembrie | Suceava News Online</title> <link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974000.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974000.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974000.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css"/> <link rel="icon" href="https://www.svnews.ro/favicon.ico"/> <link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon"/> <meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o"/> <meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/> <meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876"/> <meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0"/> <meta name="yandex-verification" content="743681e74e72dd4c"/> <meta property="fb:pages" content="130172320433664"/> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews"/> <link rel="publisher" href="https://plus.google.com/+SvnewsRo/about"/> <link rel="pingback" href="https://www.svnews.ro/xmlrpc.php"/> <link rel="author" href="https://plus.google.com/+SvnewsRo"/> <meta name="description" content="Guvernul a modificat, în ședința de astăzi, OUG nr.111/2010 privind indemnizația pentru creșterea copilului, stabilind o limită maximă de 8.500 lei lunar."/> <link rel="canonical" href="https://www.svnews.ro/indemnizatia-pentru-cresterea-copilului-plafonata-la-8-500-lei-incepand-din-luna-septembrie/132897/"/> <meta property="og:title" content="Indemnizația pentru creșterea copilului, plafonată la 8.500 lei, începând din luna septembrie | Suceava News Online"/> <meta property="og:type" content="article"/> <meta property="og:url" content="https://www.svnews.ro/indemnizatia-pentru-cresterea-copilului-plafonata-la-8-500-lei-incepand-din-luna-septembrie/132897/"/> <meta property="og:image" content="https://img.svnews.ro/foto/2017/08/04/132897/e2cd20274388fb8f3e8aafa1512800851.jpg"/> <meta property="og:site_name" content="Suceava News Online"/> <meta property="fb:admins" content="100003556343525"/> <meta property="fb:app_id" content="367319196637578"/> <meta property="og:description" content="Guvernul a modificat, în ședința de astăzi, OUG nr.111/2010 privind indemnizația pentru creșterea copilului, stabilind o limită maximă de 8.500 lei lunar. Prevederea se aplică începând cu drepturile aferente lunii septembrie 2017 atât pentru persoanele care au drepturile stabilite sau solicitate anterior acestei date, cât și pentru situațiile ulterioare. Conform noii prevederi, indemnizația lunară pentru creșterea copilului se va stabili ca și până acum, repectiv la 85% din media veniturilor nete realizate în ultimele 12 luni, din ultimii 2 ani anteriori datei nașterii copilului, cu menținerea cuantumului minim actual de 85 % din cuantumul salariului minim brut pe țară garantat în plată, insă cu limitarea la un nivel maxim de 8.500 lei. Prin prezentul act normativ, Executivul clarifică și unele aspecte ce țin de acordarea stimulentului de inserție, în special pentru persoanele care se întorc la activitatea profesională cu cel puțin 60 zile înainte de finalizarea perioadei de concediu"/> <meta property="article:tag" content="guvernul romaniei"/> <meta property="article:tag" content="indemnizatie pentru cresterea copilului"/> <meta property="article:tag" content="social"/> <meta property="article:published_time" content="2017-08-04T17:05:27Z"/> <meta property="article:modified_time" content="2017-08-04T17:05:27Z"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@suceavanews"/> <meta name="twitter:domain" content="Suceava News Online"/> <meta name="twitter:title" content="Indemnizația pentru creșterea copilului, plafonată la 8.500 lei, începând din luna septembrie | Suceava News Online"/> <meta name="twitter:description" content="Guvernul a modificat, în ședința de astăzi, OUG nr.111/2010 privind indemnizația pentru creșterea copilului, stabilind o limită maximă de 8.500 lei lunar. Prevederea se aplică începând cu drepturile aferente lunii septembrie 2017 atât pentru persoanele care au drepturile stabilite sau solicitate anterior acestei date, cât și pentru situațiile ulterioare. Conform noii prevederi, indemnizația lunară pentru creșterea copilului se va stabili ca și până acum, repectiv la 85% din media veniturilor nete realizate în ultimele 12 luni, din ultimii 2 ani anteriori datei nașterii copilului, cu menținerea cuantumului minim actual de 85 % din cuantumul salariului minim brut pe țară garantat în plată, insă cu limitarea la un nivel maxim de 8.500 lei. Prin prezentul act normativ, Executivul clarifică și unele aspecte ce țin de acordarea stimulentului de inserție, în special pentru persoanele care se întorc la activitatea profesională cu cel puțin 60 zile înainte de finalizarea perioadei de concediu"/> <meta name="twitter:image" content="https://img.svnews.ro/foto/2017/08/04/132897/e2cd20274388fb8f3e8aafa1512800851.jpg"/> <meta itemprop="image" content="https://img.svnews.ro/foto/2017/08/04/132897/e2cd20274388fb8f3e8aafa1512800851.jpg"/> <link rel='dns-prefetch' href='//a.svnews.ro'/> <link rel='dns-prefetch' href='//pagead2.googlesyndication.com'/> <link rel='dns-prefetch' href='//s.w.org'/> <link rel="alternate" type="application/rss+xml" title="Flux comentarii Suceava News Online &raquo; Indemnizația pentru creșterea copilului, plafonată la 8.500 lei, începând din luna septembrie" href="https://www.svnews.ro/indemnizatia-pentru-cresterea-copilului-plafonata-la-8-500-lei-incepand-din-luna-septembrie/132897/feed/"/> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.svnews.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/widget.css?ver=4.7.5' type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 3px; line-height: 5px; height: 5px; background: #39f; border: 1px solid #36c; } </style> <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/swfobj.19021974000.js'></script> <link rel='https://api.w.org/' href='https://www.svnews.ro/wp-json/'/> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml"/> <link rel='prev' title='Centenarul bătăliei de la Mărășești, pregătire pentru 2018' href='https://www.svnews.ro/centenarul-bataliei-de-la-marasesti-pregatire-pentru-2018/132895/'/> <link rel='next' title='Urmărire în miez de noapte pentru prinderea unui șofer beat' href='https://www.svnews.ro/urmarire-in-miez-de-noapte-pentru-prinderea-unui-sofer-beat/132899/'/> <meta name="generator" content="WordPress 4.7.5"/> <link rel='shortlink' href='https://goo.gl/BvzpqZ'/> <link rel="alternate" type="application/json+oembed" href="https://www.svnews.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.svnews.ro%2Findemnizatia-pentru-cresterea-copilului-plafonata-la-8-500-lei-incepand-din-luna-septembrie%2F132897%2F"/> <link rel="alternate" type="text/xml+oembed" href="https://www.svnews.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.svnews.ro%2Findemnizatia-pentru-cresterea-copilului-plafonata-la-8-500-lei-incepand-din-luna-septembrie%2F132897%2F&#038;format=xml"/> <script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "3a6f5f1e42";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script> <!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]--> <link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://goo.gl/BvzpqZ"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script> </head> <body itemscope itemtype="http://schema.org/WebPage"> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script> <div id="fb-root"></div> <div class="top1"><a name="top"></a></div> <div class="btop"> <a href="http://www.facos.ro" target="_blank" title="Facos Suceava Romania"> <img src="https://img.svnews.ro/adv/facos-magazine-proprii.jpg" alt="Facos Suceava Romania" width="1018" height="153"/> </a> </div> <div id="wrapper"> <div id="header"> <div id="topheaderbar"> <div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 2 ore</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li> <li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> <li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li> <li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li> <li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li> </ul></div></div></div></div></div> <div id="topheaderbar-r">vineri, 4 august 2017</div> <div class="cb"></div> </div> <div id="header2"> <div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online"/></a></div> <div id="logoright"> <div id="logoright-left"> <div id="logoright-left-cat"> <div id="logoright-left-cat-wrapper"> <div id="logoright-left-cat-wrapper-title">&nbsp;</div> <div id="logoright-left-cat-wrapper-left"> <a href="https://www.svnews.ro/un-minor-lasat-nesupravegheat-a-fost-lovit-de-o-masina/132903/" rel="bookmark" title="Un minor lăsat nesupravegheat a fost lovit de o mașină"><img width="55" height="45" src="https://img.svnews.ro/foto/2017/08/04/132903/fca8509447ab4216937fb36e600550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/08/04/132903/fca8509447ab4216937fb36e600550045.jpg 55w, https://img.svnews.ro/foto/2017/08/04/132903/fca8509447ab4216937fb36e601500125.jpg 150w, https://img.svnews.ro/foto/2017/08/04/132903/fca8509447ab4216937fb36e601730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a> </div> <div id="logoright-left-cat-wrapper-right"> <div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div> <h2><a href="https://www.svnews.ro/un-minor-lasat-nesupravegheat-a-fost-lovit-de-o-masina/132903/" title="Un minor lăsat nesupravegheat a fost lovit de o mașină" rel="bookmark">Un minor lăsat nesupravegheat a fost lovit de o m...</a></h2> </div> <div class="cb"></div> </div> </div> </div> <div id="logoright-right"> <div id="logoright-right-search"> <form method="get" id="footersearch1" action="/"> <input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2"/> <input type="submit" value=" " id="searchsubmit"/> </form> </div> <div id="logoright-right-trending"> <div class="currencies"> <span class="eurcurr">EUR 4.5634 RON </span><span class="upcurr">(+0.0002)</span><br/> <span class="usdcurr">USD 3.8417 RON </span><span class="downcurr">(-0.0107)</span> </div> </div> </div> <div class="cb"></div> </div> <div class="cb"></div> </div> <div id="header3"> <div id="header3-1"> <div id="header3-1-left"> <div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei"/></div> <div id="header3-1-left-ticker"><ul id="titluri"> <li><a href="https://www.svnews.ro/a-primit-o-amenda-de-5-000-de-lei-pentru-ca-transporta-ilegal-lemn-in-valoare-de-245-de-lei/132901/" title="A primit o amendă de 5.000 de lei pentru că transporta ilegal lemn în valoare de 245 de lei" rel="bookmark">A primit o amendă de 5.000 de lei pentru că transporta ilegal lemn în valoare de 245 de le...</a></li> <li><a href="https://www.svnews.ro/urmarire-in-miez-de-noapte-pentru-prinderea-unui-sofer-beat/132899/" title="Urmărire în miez de noapte pentru prinderea unui șofer beat" rel="bookmark">Urmărire în miez de noapte pentru prinderea unui șofer beat...</a></li> <li><a href="https://www.svnews.ro/indemnizatia-pentru-cresterea-copilului-plafonata-la-8-500-lei-incepand-din-luna-septembrie/132897/" title="Indemnizația pentru creșterea copilului, plafonată la 8.500 lei, începând din luna septembrie" rel="bookmark">Indemnizația pentru creșterea copilului, plafonată la 8.500 lei, începând din luna septemb...</a></li> <li><a href="https://www.svnews.ro/centenarul-bataliei-de-la-marasesti-pregatire-pentru-2018/132895/" title="Centenarul bătăliei de la Mărășești, pregătire pentru 2018" rel="bookmark">Centenarul bătăliei de la Mărășești, pregătire pentru 2018...</a></li> <li><a href="https://www.svnews.ro/o-firma-din-vama-este-cercetata-pentru-exploatarea-de-lemn-taiat-ilegal/132881/" title="O firmă din Vama este cercetată pentru exploatarea de lemn tăiat ilegal" rel="bookmark">O firmă din Vama este cercetată pentru exploatarea de lemn tăiat ilegal...</a></li> </ul></div> <div class="cb"></div> </div> <div id="header3-1-right"> <ul> <li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online"/></a></li> <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt=""/></a></li> <li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook"/></a></li> <li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter"/></a></li> <li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+"/></a></li> <li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest"/></a></li> <li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr"/></a></li> </ul> </div> <div class="cb"></div> </div> <div id="header3-2"> <div id="menu2"><ul> <div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li> <li class="menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li> <li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li> <li class="menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li> <li class="current-post-ancestor active current-post-parent menu-social"><a href="https://www.svnews.ro/social/">Social</a></li> <li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li> <li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li> <li class="menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li> <li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li> </ul></div></ul></div> <div id="menu3"><ul> <li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li> <div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li> <li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li> <li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li> <li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li> <li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li> <li class="menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li> <li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div></ul></div> </div> </div> </div> <div style="display:block;position:relative;width:980px;height:90px;margin:5px auto;padding:0;clear:both"> <a href="https://www.svnews.ro/publicitate/sc-diasil-service-srl-suceava/" title="SC Diasil Service SRL Suceava - Impreuna pentru un oras curat" target="_blank"><img src="https://img.svnews.ro/adv/diasil-service.jpg" alt="SC Diasil Service SRL Suceava - Impreuna pentru un oras curat" border="0"/></a> </div> <div id="section"> <div id="column-wrap"> <style type="text/css"> #content .post{border:none !important} #content .post h2{text-transform:none !important} input, textarea{} #authorarea{padding-left:8px;margin:10px 0;width:635px} #authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px} #authorarea h3 a{text-decoration:none;color:#333;font-weight:bold} #authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px} #authorarea p{color:#333;margin:0} #authorarea p a{color:#333} .authorinfo{} </style> <div id="headgal"> <div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="main-content"> <div id="content" style="padding-right:0 !important"> <div id="homepost"> <article itemscope itemtype="http://schema.org/Article"> <div id="tools"><div id="datemeta" itemprop="datePublished" content="2017-08-04T17:05:27+00:00">vineri, 4 august 2017</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/social/" title="Vezi toate articolele din Social" itemprop="url"><span itemprop="title">Social</span></a></span></div><div class="cb"></div></div> <div class="post"> <a itemprop="url" href="https://www.svnews.ro/indemnizatia-pentru-cresterea-copilului-plafonata-la-8-500-lei-incepand-din-luna-septembrie/132897/" rel="bookmark" title="Indemnizația pentru creșterea copilului, plafonată la 8.500 lei, începând din luna septembrie"><h2 itemprop="name headline">Indemnizația pentru creșterea copilului, plafonată la 8.500 lei, începând din luna septembrie</h2></a> <div class="entry"> <img width="650" height="325" src="https://img.svnews.ro/foto/2017/08/04/132897/e2cd20274388fb8f3e8aafa1506500325.jpg" alt="" itemprop="image"/> <div class="entry_content" itemprop="articleBody"> <p>Guvernul a modificat, în ședința de astăzi, OUG nr.111/2010 privind indemnizația pentru creșterea copilului, stabilind o limită maximă de 8.500 lei lunar. Prevederea se aplică începând cu drepturile aferente lunii septembrie 2017 atât pentru persoanele care au drepturile stabilite sau solicitate anterior acestei date, cât și pentru situațiile ulterioare.</p> <p>Conform noii prevederi, indemnizația lunară pentru creșterea copilului se va stabili ca și până acum, repectiv la 85% din media veniturilor nete realizate în ultimele 12 luni, din ultimii 2 ani anteriori datei nașterii copilului, cu menținerea cuantumului minim actual de 85 % din cuantumul salariului minim brut pe țară garantat în plată, insă cu limitarea la un nivel maxim de 8.500 lei.</p> <p>Prin prezentul act normativ, Executivul clarifică și unele aspecte ce țin de acordarea stimulentului de inserție, în special pentru persoanele care se întorc la activitatea profesională cu cel puțin 60 zile înainte de finalizarea perioadei de concediu pentru creșterea copilului, pentru a nu se mai crea interpretări diferite în aplicare la nivel național; clarificările nu afectează stabilirea și plata stimulentului de inserție, aceasta realizându-se ca și în prezent.</p> <p>La nivel național, din cei 160.807 de beneficiari de indemnizație pentru creșterea copilului, circa 1.100 de beneficiari au indemnizații care depășesc 9.000 lei. În prezent, sunt în plată indemnizații care reprezintă de până la 130 ori indemnizația minimă.</p> <p>Cele mai mari cuantumuri sunt de 159.000 lei, respectiv 108.700 lei (în București), 140.000 lei (Arad), 81.000 lei (Vâlcea), 74.000 lei (Constanța), cuantumuri de 50.000 lei – 60.000 lei putând fi regăsite în municipiul București și în județele Galați, Buzău, Dolj, Arad, Dâmbovița etc.</p> <p>Din suma totală care se acordă lunar de la buget pentru plata indemnizației pentru creșterea copilului, de circa 274 milioane lei, aproximativ 130 milioane lei (47,4% din total) reprezintă plăți pentru beneficiarii care primesc cuantumul minim al indemnizației (85% din salariul minim brut pe țară garantat în plată – 1.233 lei), iar 1.100 de beneficiari primesc o indemnizație mai mare de 8.500 lei, primind aproximativ 16 milioane lei lunar (5,9% din total).</p> <p>Alte state membre ale Uniunii Europene au programe similare, însă nu la fel de generoase ca cel aplicat în România.</p> <p>Majoritatea statelor UE au sisteme de tip contributiv, cu perioade cuprinse între 6 luni și 3 ani (cu diferențe in cazul familiilor monoparentale sau suplimente de perioade în cazul copiilor cu dizabilități), cuantumurile, de regulă, fiind stabilite pornind de la o valoare fixă, la care se adaugă o componentă care ține de perioada lucrată, tipul de contract, numărul de copii și ce alte beneficii mai primește familia.</p> <p>Cel mai mare cuantum al acestui tip de sprijin se înregistrează în Germania, 1.800 euro, România depășind, în prezent, de 19 ori acest cuantum.</p> <p>Acest drept nu este unul contributiv ci doar adresat părinților activi pe piața muncii, iar plata impozitului pe venit nu reprezintă o contribuție pentru acoperirea unui risc și sumele astfel colectate la bugetul de stat asigură cheltuielile generale inclusiv cele din sănătate, educație, ordine publică și apărare și asigurarea altor drepturi sociale.</p> </div> <div> <div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_132897" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a132897" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a132897" class="gdsr_rating_as"><a id="gdsrX132897X10X0XaXarticle_rater_132897Xarticle_loader_132897X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX132897X9X0XaXarticle_rater_132897Xarticle_loader_132897X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX132897X8X0XaXarticle_rater_132897Xarticle_loader_132897X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX132897X7X0XaXarticle_rater_132897Xarticle_loader_132897X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX132897X6X0XaXarticle_rater_132897Xarticle_loader_132897X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX132897X5X0XaXarticle_rater_132897Xarticle_loader_132897X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX132897X4X0XaXarticle_rater_132897Xarticle_loader_132897X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX132897X3X0XaXarticle_rater_132897Xarticle_loader_132897X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX132897X2X0XaXarticle_rater_132897Xarticle_loader_132897X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX132897X1X0XaXarticle_rater_132897Xarticle_loader_132897X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_132897" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a132897">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div> </div> </div> <center style="font-weight:bold"></center> <span style="display:none" itemprop="articleSection">Social</span> <div id="metaboxh"> <h5>Etichete</h5> <div class="listtags" itemprop="keywords"> <a href="https://www.svnews.ro/subiect/guvernul-romaniei/" rel="tag">Guvernul Romaniei</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/indemnizatie-pentru-cresterea-copilului/" rel="tag">indemnizatie pentru cresterea copilului</a></div> </div> <div class="socialsharewrapper"> <div class="socialshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/indemnizatia-pentru-cresterea-copilului-plafonata-la-8-500-lei-incepand-din-luna-septembrie/132897/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/indemnizatia-pentru-cresterea-copilului-plafonata-la-8-500-lei-incepand-din-luna-septembrie/132897/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a> <a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/indemnizatia-pentru-cresterea-copilului-plafonata-la-8-500-lei-incepand-din-luna-septembrie/132897/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/indemnizatia-pentru-cresterea-copilului-plafonata-la-8-500-lei-incepand-din-luna-septembrie/132897/&media=https://img.svnews.ro/foto/2017/08/04/132897/e2cd20274388fb8f3e8aafa15.jpg&description=Indemniza%C8%9Bia%20pentru%20cre%C8%99terea%20copilului%2C%20plafonat%C4%83%20la%208.500%20lei%2C%20%C3%AEncep%C3%A2nd%20din%20luna%20septembrie" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a> <a href="mailto:?subject=Indemniza%C8%9Bia%20pentru%20cre%C8%99terea%20copilului%2C%20plafonat%C4%83%20la%208.500%20lei%2C%20%C3%AEncep%C3%A2nd%20din%20luna%20septembrie&body=&#39;Indemnizatia pentru cresterea copilului, plafonata la 8.500 lei, incepand din luna septembrie&#39;:%0D%0Ahttps://www.svnews.ro/indemnizatia-pentru-cresterea-copilului-plafonata-la-8-500-lei-incepand-din-luna-septembrie/132897/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a> <div class="clear"></div> </div> <div class="clear"></div> </div> <div style="display:block;width:100%;margin-bottom:15px;padding:0"> <div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/centenarul-bataliei-de-la-marasesti-pregatire-pentru-2018/132895/" rel="prev">Centenarul bătăliei de la Mărășești, pregătire pentru 2018</a></strong></div> <div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/urmarire-in-miez-de-noapte-pentru-prinderea-unui-sofer-beat/132899/" rel="next">Urmărire în miez de noapte pentru prinderea unui șofer beat</a></strong></div> <div class="clear"></div> </div> <div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0"> <div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="infowebcam"> <div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://img.svnews.ro/wcam/01/snap/caminfo.1501864628.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div> <div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://img.svnews.ro/wcam/02/snap/caminfo.1501864628.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div> </div> </div> <div class="cb"></div> <span itemprop="author" itemtype="http://schema.org/Person" style="display:none"> <span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span> </span> <div id="related" class="clearfix"> <div id="relatednews"> <div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div> <div style="float:right;height:19px"></div> <div class="cb"></div> </div> <div class='yarpp-related'> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/guvernul-simplifica-de-la-1-iulie-procedurile-de-acordare-a-indemnizatiei-si-concediului-pentru-cresterea-copilului/75748/" rel="bookmark" title="Guvernul simplifică de la 1 iulie procedurile de acordare a indemnizației și concediului pentru creșterea copilului"><img width="150" height="125" src="https://img.svnews.ro/foto/2016/06/23/75748/3d66861eb6672e5d4d5bd16ab01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2016/06/23/75748/3d66861eb6672e5d4d5bd16ab01500125.jpg 150w, https://img.svnews.ro/foto/2016/06/23/75748/3d66861eb6672e5d4d5bd16ab00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/guvernul-simplifica-de-la-1-iulie-procedurile-de-acordare-a-indemnizatiei-si-concediului-pentru-cresterea-copilului/75748/" rel="bookmark" title="Guvernul simplifică de la 1 iulie procedurile de acordare a indemnizației și concediului pentru creșterea copilului">Guvernul simplifică de la 1 iulie procedurile de acordare a indemnizației...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/doar-12-suceveni-aflati-in-concediu-maternal-sau-paternal-primesc-indemnizatia-maxima-de-3-400-de-lei/14814/" rel="bookmark" title="Doar 12 suceveni aflaţi în concediu maternal sau paternal primesc indemnizaţia maximă de 3.400 de lei"><img width="150" height="125" src="https://img.svnews.ro/foto/2013/01/08/14814/622ff8d7a97657bc9a84be7d001500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2013/01/08/14814/622ff8d7a97657bc9a84be7d001500125.jpg 150w, https://img.svnews.ro/foto/2013/01/08/14814/622ff8d7a97657bc9a84be7d000550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/doar-12-suceveni-aflati-in-concediu-maternal-sau-paternal-primesc-indemnizatia-maxima-de-3-400-de-lei/14814/" rel="bookmark" title="Doar 12 suceveni aflaţi în concediu maternal sau paternal primesc indemnizaţia maximă de 3.400 de lei">Doar 12 suceveni aflaţi în concediu maternal sau paternal primesc indemnizaţia...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/fonduri-alocate-pentru-asigurarea-platii-integrale-a-unor-drepturi-sociale/84823/" rel="bookmark" title="Fonduri alocate pentru asigurarea plății integrale a unor drepturi sociale"><img width="150" height="125" src="https://img.svnews.ro/foto/2016/12/16/84823/0b2fc35d369d32f84aa7d7e7501500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2016/12/16/84823/0b2fc35d369d32f84aa7d7e7501500125.jpg 150w, https://img.svnews.ro/foto/2016/12/16/84823/0b2fc35d369d32f84aa7d7e7500550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/fonduri-alocate-pentru-asigurarea-platii-integrale-a-unor-drepturi-sociale/84823/" rel="bookmark" title="Fonduri alocate pentru asigurarea plății integrale a unor drepturi sociale">Fonduri alocate pentru asigurarea plății integrale a unor drepturi sociale</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/preotul-mititelu-inlocuit-din-comisia-pentru-protectia-copilului/32491/" rel="bookmark" title="Preotul Mititelu, înlocuit din Comisia pentru Protecţia Copilului"><img width="150" height="125" src="https://img.svnews.ro/foto/2014/02/25/32491/c48efe34ba17dbb58712612e701500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2014/02/25/32491/c48efe34ba17dbb58712612e701500125.jpg 150w, https://img.svnews.ro/foto/2014/02/25/32491/c48efe34ba17dbb58712612e700550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/preotul-mititelu-inlocuit-din-comisia-pentru-protectia-copilului/32491/" rel="bookmark" title="Preotul Mititelu, înlocuit din Comisia pentru Protecţia Copilului">Preotul Mititelu, înlocuit din Comisia pentru Protecţia Copilului</a></h3> </div> </div> </div> <div class="cb"></div> <br/><hr/><br/> <div class="yarpp-related"> <div id="M108782ScriptRootC55661"> <div id="M108782PreloadC55661"> Se încarcă... </div> <script>(function(){var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M108782ScriptRootC55661")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M108782ScriptRootC55661");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=55661;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/s/v/svnews.ro.55661.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();</script> </div> <div class="cb"></div> </div> <hr/><br/> <div class="yarpp-related"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <br/><hr/><br/> <div id="SC_TBlock_77758" class="SC_TBlock">se incarca...</div> <div class="cb"></div> <div class="cb"></div> </div> <div class="cb"></div> <div id="comment_wrapper" class="clear"> <div id="disqus_thread"> </div> </div> </article> </div> </div> </div> <div id="aside"> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="http://www.romfour-tur.ro" title="ROMFOUR - Transport international de persoane colete - auto pe platforma" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-selecteaza-personal-necalificat.jpg" alt="Loial Impex Suceava" style="width:300px;height:250px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:617px;margin:10px 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="mrtindiva"> <ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul> <div class="tab_container"> <div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/cj-suceava-a-aprobat-infiintarea-unor-curse-rutiere-pe-traseul-autogara-suceava-aeroportul-stefan-cel-mare/132709/" title="CJ Suceava a aprobat înființarea unor curse rutiere pe traseul Autogara Suceava -Aeroportul Ștefan cel Mare" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2017/07/28/132709/0dc52eeb41d39172a4473b5b500550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/07/28/132709/0dc52eeb41d39172a4473b5b500550045.jpg 55w, https://img.svnews.ro/foto/2017/07/28/132709/0dc52eeb41d39172a4473b5b501500125.jpg 150w, https://img.svnews.ro/foto/2017/07/28/132709/0dc52eeb41d39172a4473b5b501730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/cj-suceava-a-aprobat-infiintarea-unor-curse-rutiere-pe-traseul-autogara-suceava-aeroportul-stefan-cel-mare/132709/" title="CJ Suceava a aprobat înființarea unor curse rutiere pe traseul Autogara Suceava -Aeroportul Ștefan cel Mare" rel="bookmark">CJ Suceava a aprobat înființarea unor curse......</a><br/>(5931 vizualizări)</div></li><li><a href="https://www.svnews.ro/wizz-air-introduce-o-noua-politica-de-bagaje-din-29-octombrie-bagajul-mare-de-mana-nu-va-mai-fi-tarifat/132142/" title="Wizz Air introduce o nouă politică de bagaje. Din 29 octombrie bagajul mare de mână nu va mai fi tarifat" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2017/07/19/132142/9d394b88fcee971ca3bd1ae9300550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/07/19/132142/9d394b88fcee971ca3bd1ae9300550045.jpg 55w, https://img.svnews.ro/foto/2017/07/19/132142/9d394b88fcee971ca3bd1ae9301500125.jpg 150w, https://img.svnews.ro/foto/2017/07/19/132142/9d394b88fcee971ca3bd1ae9301730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/wizz-air-introduce-o-noua-politica-de-bagaje-din-29-octombrie-bagajul-mare-de-mana-nu-va-mai-fi-tarifat/132142/" title="Wizz Air introduce o nouă politică de bagaje. Din 29 octombrie bagajul mare de mână nu va mai fi tarifat" rel="bookmark">Wizz Air introduce o nouă politică de......</a><br/>(5881 vizualizări)</div></li><li><a href="https://www.svnews.ro/tarom-a-inaugurat-astazi-primele-zboruri-de-la-torino-la-suceava-si-retur/132152/" title="Tarom a inaugurat astăzi primele zboruri de la Torino la Suceava, și retur" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2017/07/19/132152/5d3210c56f75491ff87b6ab9800550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/07/19/132152/5d3210c56f75491ff87b6ab9800550045.jpg 55w, https://img.svnews.ro/foto/2017/07/19/132152/5d3210c56f75491ff87b6ab9801500125.jpg 150w, https://img.svnews.ro/foto/2017/07/19/132152/5d3210c56f75491ff87b6ab9801730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/tarom-a-inaugurat-astazi-primele-zboruri-de-la-torino-la-suceava-si-retur/132152/" title="Tarom a inaugurat astăzi primele zboruri de la Torino la Suceava, și retur" rel="bookmark">Tarom a inaugurat astăzi primele zboruri de......</a><br/>(4684 vizualizări)</div></li><li><a href="https://www.svnews.ro/politistul-sorin-vezeteu-va-fi-inmormantat-duminica-in-cimitirul-din-dumbraveni-trupul-va-fi-depus-la-o-biserica-din-burdujeni/132497/" title="Polițistul Sorin Vezeteu va fi înmormântat duminică în cimitirul din Dumbrăveni. Trupul va fi depus la o biserică din Burdujeni" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2017/07/21/132497/4dd1e5f947c89cee5d47565c300550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/07/21/132497/4dd1e5f947c89cee5d47565c300550045.jpg 55w, https://img.svnews.ro/foto/2017/07/21/132497/4dd1e5f947c89cee5d47565c301500125.jpg 150w, https://img.svnews.ro/foto/2017/07/21/132497/4dd1e5f947c89cee5d47565c301730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/politistul-sorin-vezeteu-va-fi-inmormantat-duminica-in-cimitirul-din-dumbraveni-trupul-va-fi-depus-la-o-biserica-din-burdujeni/132497/" title="Polițistul Sorin Vezeteu va fi înmormântat duminică în cimitirul din Dumbrăveni. Trupul va fi depus la o biserică din Burdujeni" rel="bookmark">Polițistul Sorin Vezeteu va fi înmormântat duminică......</a><br/>(4418 vizualizări)</div></li><li><a href="https://www.svnews.ro/un-politist-sucevean-a-fost-ucis-cu-bestialitate-in-gara-burdujeni/132441/" title="Un polițist sucevean a fost ucis cu bestialitate în Gara Burdujeni" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2017/07/20/132441/8877c8191f1c5e472c03aef6500550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/07/20/132441/8877c8191f1c5e472c03aef6500550045.jpg 55w, https://img.svnews.ro/foto/2017/07/20/132441/8877c8191f1c5e472c03aef6501500125.jpg 150w, https://img.svnews.ro/foto/2017/07/20/132441/8877c8191f1c5e472c03aef6501730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/un-politist-sucevean-a-fost-ucis-cu-bestialitate-in-gara-burdujeni/132441/" title="Un polițist sucevean a fost ucis cu bestialitate în Gara Burdujeni" rel="bookmark">Un polițist sucevean a fost ucis cu......</a><br/>(3909 vizualizări)</div></li></ul></div> <div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/seful-ipj-suceava-a-iesit-la-pensie-la-varsta-de-aproape-50-de-ani-politia-suceava-este-condusa-de-toader-buliga/132837/#comment-27843" title="CICI | Șeful IPJ Suceava a ieșit la pensie la vârsta de aproape 50 de ani. Poliția Suceava este condusă de Toader Buliga"><img alt='' src='https://secure.gravatar.com/avatar/59b288579d71c9150afdc10e0a183d0c?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/59b288579d71c9150afdc10e0a183d0c?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/seful-ipj-suceava-a-iesit-la-pensie-la-varsta-de-aproape-50-de-ani-politia-suceava-este-condusa-de-toader-buliga/132837/#comment-27843" title="CICI | Șeful IPJ Suceava a ieșit la pensie la vârsta de aproape 50 de ani. Poliția Suceava este condusă de Toader Buliga"><span>CICI: </span>Șeful IPJ Suceava a ieșit la pensie la...</a></div></li><li><a href="https://www.svnews.ro/doi-tineri-raniti-de-un-sofer-care-a-intrat-pe-contrasens/131982/#comment-27842" title="Iulia | Doi tineri răniți de un șofer care a intrat pe contrasens"><img alt='' src='https://secure.gravatar.com/avatar/f71ba9d4a08d5028d2f4b9c511cdd800?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/f71ba9d4a08d5028d2f4b9c511cdd800?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/doi-tineri-raniti-de-un-sofer-care-a-intrat-pe-contrasens/131982/#comment-27842" title="Iulia | Doi tineri răniți de un șofer care a intrat pe contrasens"><span>Iulia: </span>Doi tineri răniți de un șofer care a...</a></div></li><li><a href="https://www.svnews.ro/politistul-sorin-vezeteu-va-fi-inmormantat-duminica-in-cimitirul-din-dumbraveni-trupul-va-fi-depus-la-o-biserica-din-burdujeni/132497/#comment-27841" title="jeni | Polițistul Sorin Vezeteu va fi înmormântat duminică în cimitirul din Dumbrăveni. Trupul va fi depus la o biserică din Burdujeni"><img alt='' src='https://secure.gravatar.com/avatar/a7b551169a12aff24178291c9c20d1bd?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7b551169a12aff24178291c9c20d1bd?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/politistul-sorin-vezeteu-va-fi-inmormantat-duminica-in-cimitirul-din-dumbraveni-trupul-va-fi-depus-la-o-biserica-din-burdujeni/132497/#comment-27841" title="jeni | Polițistul Sorin Vezeteu va fi înmormântat duminică în cimitirul din Dumbrăveni. Trupul va fi depus la o biserică din Burdujeni"><span>jeni: </span>Polițistul Sorin Vezeteu va fi înmormântat duminică în...</a></div></li><li><a href="https://www.svnews.ro/ludovic-orban-la-zilele-sucevei/130789/#comment-27839" title="Alexandra | Ludovic Orban la Zilele Sucevei"><img alt='' src='https://secure.gravatar.com/avatar/a1b3922b906ed0bd3ac2adb0a46bfc31?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/a1b3922b906ed0bd3ac2adb0a46bfc31?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/ludovic-orban-la-zilele-sucevei/130789/#comment-27839" title="Alexandra | Ludovic Orban la Zilele Sucevei"><span>Alexandra: </span>Ludovic Orban la Zilele Sucevei</a></div></li><li><a href="https://www.svnews.ro/angelica-fador-atrage-atentia-fata-de-neinceperea-lucrarilor-pe-dn-18-intre-iacobeni-si-carlibaba/131068/#comment-27838" title="Ienicer de Bucovina | Angelica Fădor atrage atenția față de neînceperea lucrărilor pe DN 18 între Iacobeni și Cârlibaba"><img alt='' src='https://secure.gravatar.com/avatar/328b44874559c53ad71f4685db8f0d82?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/328b44874559c53ad71f4685db8f0d82?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/angelica-fador-atrage-atentia-fata-de-neinceperea-lucrarilor-pe-dn-18-intre-iacobeni-si-carlibaba/131068/#comment-27838" title="Ienicer de Bucovina | Angelica Fădor atrage atenția față de neînceperea lucrărilor pe DN 18 între Iacobeni și Cârlibaba"><span>Ienicer de Bucovina: </span>Angelica Fădor atrage atenția față de neînceperea lucrărilor...</a></div></li></ul></div> <div id="tab3" class="tab_content"><a href='https://www.svnews.ro/subiect/alexandru-baisanu/' class='tag-link-39001 tag-link-position-1' title='344 de subiecte' style='font-size: 13px;'>Alexandru Baisanu</a> <a href='https://www.svnews.ro/subiect/lps-suceava/' class='tag-link-378 tag-link-position-2' title='347 de subiecte' style='font-size: 13px;'>LPS Suceava</a> <a href='https://www.svnews.ro/subiect/accident/' class='tag-link-116 tag-link-position-3' title='357 de subiecte' style='font-size: 13px;'>accident</a> <a href='https://www.svnews.ro/subiect/isu-suceava/' class='tag-link-255 tag-link-position-4' title='366 de subiecte' style='font-size: 13px;'>ISU Suceava</a> <a href='https://www.svnews.ro/subiect/universitatea-stefan-cel-mare-suceava/' class='tag-link-331 tag-link-position-5' title='379 de subiecte' style='font-size: 13px;'>Universitatea Stefan cel Mare Suceava</a> <a href='https://www.svnews.ro/subiect/falticeni/' class='tag-link-169 tag-link-position-6' title='387 de subiecte' style='font-size: 13px;'>Falticeni</a> <a href='https://www.svnews.ro/subiect/pnl-suceava/' class='tag-link-78 tag-link-position-7' title='398 de subiecte' style='font-size: 13px;'>PNL Suceava</a> <a href='https://www.svnews.ro/subiect/csu-suceava/' class='tag-link-665 tag-link-position-8' title='407 subiecte' style='font-size: 13px;'>CSU Suceava</a> <a href='https://www.svnews.ro/subiect/sport-din-suceava/' class='tag-link-30346 tag-link-position-9' title='437 de subiecte' style='font-size: 13px;'>sport din Suceava</a> <a href='https://www.svnews.ro/subiect/csm-suceava/' class='tag-link-452 tag-link-position-10' title='459 de subiecte' style='font-size: 13px;'>CSM Suceava</a> <a href='https://www.svnews.ro/subiect/accident-rutier/' class='tag-link-3626 tag-link-position-11' title='465 de subiecte' style='font-size: 13px;'>accident rutier</a> <a href='https://www.svnews.ro/subiect/fotbal/' class='tag-link-113 tag-link-position-12' title='467 de subiecte' style='font-size: 13px;'>fotbal</a> <a href='https://www.svnews.ro/subiect/florin-sinescu/' class='tag-link-39028 tag-link-position-13' title='469 de subiecte' style='font-size: 13px;'>Florin Sinescu</a> <a href='https://www.svnews.ro/subiect/stiri-din-sport/' class='tag-link-25135 tag-link-position-14' title='477 de subiecte' style='font-size: 13px;'>stiri din sport</a> <a href='https://www.svnews.ro/subiect/ioan-balan/' class='tag-link-38976 tag-link-position-15' title='515 subiecte' style='font-size: 13px;'>Ioan Balan</a> <a href='https://www.svnews.ro/subiect/evenimente-suceava/' class='tag-link-15117 tag-link-position-16' title='518 subiecte' style='font-size: 13px;'>evenimente Suceava</a> <a href='https://www.svnews.ro/subiect/alcoolemie/' class='tag-link-719 tag-link-position-17' title='537 de subiecte' style='font-size: 13px;'>alcoolemie</a> <a href='https://www.svnews.ro/subiect/primaria-suceava/' class='tag-link-75 tag-link-position-18' title='724 de subiecte' style='font-size: 13px;'>Primaria Suceava</a> <a href='https://www.svnews.ro/subiect/judetul-suceava/' class='tag-link-152 tag-link-position-19' title='846 de subiecte' style='font-size: 13px;'>judetul Suceava</a> <a href='https://www.svnews.ro/subiect/consiliul-judetean-suceava/' class='tag-link-38957 tag-link-position-20' title='909 subiecte' style='font-size: 13px;'>Consiliul Judetean Suceava</a> <a href='https://www.svnews.ro/subiect/gheorghe-flutur/' class='tag-link-38952 tag-link-position-21' title='1.029 de subiecte' style='font-size: 13px;'>Gheorghe Flutur</a> <a href='https://www.svnews.ro/subiect/catalin-nechifor/' class='tag-link-38955 tag-link-position-22' title='1.151 de subiecte' style='font-size: 13px;'>Catalin Nechifor</a> <a href='https://www.svnews.ro/subiect/dosar-penal/' class='tag-link-816 tag-link-position-23' title='1.158 de subiecte' style='font-size: 13px;'>dosar penal</a> <a href='https://www.svnews.ro/subiect/ion-lungu/' class='tag-link-38951 tag-link-position-24' title='1.309 subiecte' style='font-size: 13px;'>Ion Lungu</a> <a href='https://www.svnews.ro/subiect/suceava/' class='tag-link-28 tag-link-position-25' title='1.900 de subiecte' style='font-size: 13px;'>Suceava</a> <a href='https://www.svnews.ro/subiect/suceava-news/' class='tag-link-39147 tag-link-position-26' title='6.960 de subiecte' style='font-size: 13px;'>Suceava News</a> <a href='https://www.svnews.ro/subiect/svnews/' class='tag-link-39155 tag-link-position-27' title='7.168 de subiecte' style='font-size: 13px;'>svnews</a> <a href='https://www.svnews.ro/subiect/stiri-din-suceava/' class='tag-link-39133 tag-link-position-28' title='7.537 de subiecte' style='font-size: 13px;'>stiri din Suceava</a></div> </div> </div> <div style="display:block;position:relative;width:310px;height:267px;margin:10px 0 0 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1478743104"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="sidebar"> <div class="section"> <div class="sectioncont"> <ul class="pane" style="margin-bottom:0 !important"> <div class="slideshow"> <span id="slide1"> <h2><a href="https://www.svnews.ro/primaria-falticeni-a-sarbatorit-31-de-cupluri-care-au-aniversat-nunta-de-aur/132219/foto-00b8f14ba9cbf6295954c09b2/" title="Primăria Fălticeni a sărbătorit 31 de cupluri care au aniversat nunta de aur" rel="bookmark">Primăria Fălticeni a sărbătorit 31 de cupluri care au aniversat nunta de aur</a></h2> <a href="https://www.svnews.ro/primaria-falticeni-a-sarbatorit-31-de-cupluri-care-au-aniversat-nunta-de-aur/132219/foto-00b8f14ba9cbf6295954c09b2/" title="Primăria Fălticeni a sărbătorit 31 de cupluri care au aniversat nunta de aur" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2017/07/20/132219/00b8f14ba9cbf6295954c09b202980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/07/20/132219/00b8f14ba9cbf6295954c09b202980295.jpg 298w, https://img.svnews.ro/foto/2017/07/20/132219/00b8f14ba9cbf6295954c09b200710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>91 poze</h5> </span> <span id="slide2"> <h2><a href="https://www.svnews.ro/primarul-catalin-coman-i-a-premiat-pe-cei-mai-buni-elevi-si-sportivi-din-falticeni/132183/foto-7bc4fc84630f0a89b56ba28de/" title="Primarul Cătălin Coman i-a premiat pe cei mai buni elevi și sportivi din Fălticeni" rel="bookmark">Primarul Cătălin Coman i-a premiat pe cei mai buni elevi și sportivi din Fălticeni</a></h2> <a href="https://www.svnews.ro/primarul-catalin-coman-i-a-premiat-pe-cei-mai-buni-elevi-si-sportivi-din-falticeni/132183/foto-7bc4fc84630f0a89b56ba28de/" title="Primarul Cătălin Coman i-a premiat pe cei mai buni elevi și sportivi din Fălticeni" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2017/07/20/132183/7bc4fc84630f0a89b56ba28de02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/07/20/132183/7bc4fc84630f0a89b56ba28de02980295.jpg 298w, https://img.svnews.ro/foto/2017/07/20/132183/7bc4fc84630f0a89b56ba28de00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>141 poze</h5> </span> <span id="slide3"> <h2><a href="https://www.svnews.ro/cateva-mii-de-credinciosi-l-au-comemorat-pe-stefan-cel-mare-si-sfant-la-manastirea-putna/131314/foto-f62b90b0ab485ded8ba9ad1bc/" title="Câteva mii de credincioși l-au comemorat pe Ștefan cel Mare și Sfânt la Mănăstirea Putna" rel="bookmark">Câteva mii de credincioși l-au comemorat pe Ștefan cel Mare și Sfânt la Mănăstirea Putna</a></h2> <a href="https://www.svnews.ro/cateva-mii-de-credinciosi-l-au-comemorat-pe-stefan-cel-mare-si-sfant-la-manastirea-putna/131314/foto-f62b90b0ab485ded8ba9ad1bc/" title="Câteva mii de credincioși l-au comemorat pe Ștefan cel Mare și Sfânt la Mănăstirea Putna" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2017/07/02/131314/f62b90b0ab485ded8ba9ad1bc02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/07/02/131314/f62b90b0ab485ded8ba9ad1bc02980295.jpg 298w, https://img.svnews.ro/foto/2017/07/02/131314/f62b90b0ab485ded8ba9ad1bc00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>35 poze</h5> </span> <span id="slide4"> <h2><a href="https://www.svnews.ro/veselie-si-culoare-la-zilele-comunei-putna/131350/foto-5134a4669c4ba43a618e531d4/" title="Veselie și culoare la Zilele comunei Putna" rel="bookmark">Veselie și culoare la Zilele comunei Putna</a></h2> <a href="https://www.svnews.ro/veselie-si-culoare-la-zilele-comunei-putna/131350/foto-5134a4669c4ba43a618e531d4/" title="Veselie și culoare la Zilele comunei Putna" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2017/07/02/131350/5134a4669c4ba43a618e531d402980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/07/02/131350/5134a4669c4ba43a618e531d402980295.jpg 298w, https://img.svnews.ro/foto/2017/07/02/131350/5134a4669c4ba43a618e531d400710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>57 poze</h5> </span> <span id="slide5"> <h2><a href="https://www.svnews.ro/flutur-a-propus-infiintarea-traseului-turistic-drumul-lui-stefan-cel-mare/130850/foto-b5423d48da5dbad7530c36461/" title="Flutur a propus înființarea traseului turistic „Drumul lui Ștefan cel Mare”" rel="bookmark">Flutur a propus înființarea traseului turistic „Drumul lui Ștefan cel Mare”</a></h2> <a href="https://www.svnews.ro/flutur-a-propus-infiintarea-traseului-turistic-drumul-lui-stefan-cel-mare/130850/foto-b5423d48da5dbad7530c36461/" title="Flutur a propus înființarea traseului turistic „Drumul lui Ștefan cel Mare”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2017/06/25/130850/b5423d48da5dbad7530c3646102980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/06/25/130850/b5423d48da5dbad7530c3646102980295.jpg 298w, https://img.svnews.ro/foto/2017/06/25/130850/b5423d48da5dbad7530c3646100710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>108 poze</h5> </span> <span id="slide6"> <h2><a href="https://www.svnews.ro/28-de-cupluri-de-aur-si-trei-cetateni-de-onoare-au-fost-premiati-de-ion-lungu-in-deschiderea-zilelor-sucevei/130735/foto-82e81e68d2764708b8ca987ae/" title="28 de cupluri de aur şi trei cetăţeni de onoare au fost premiaţi de Ion Lungu în deschiderea Zilelor Sucevei" rel="bookmark">28 de cupluri de aur şi trei cetăţeni de onoare au fost premiaţi de Ion Lungu în deschiderea Zilelor Sucevei</a></h2> <a href="https://www.svnews.ro/28-de-cupluri-de-aur-si-trei-cetateni-de-onoare-au-fost-premiati-de-ion-lungu-in-deschiderea-zilelor-sucevei/130735/foto-82e81e68d2764708b8ca987ae/" title="28 de cupluri de aur şi trei cetăţeni de onoare au fost premiaţi de Ion Lungu în deschiderea Zilelor Sucevei" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2017/06/24/130735/82e81e68d2764708b8ca987ae02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/06/24/130735/82e81e68d2764708b8ca987ae02980295.jpg 298w, https://img.svnews.ro/foto/2017/06/24/130735/82e81e68d2764708b8ca987ae00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>52 poze</h5> </span> <span id="slide7"> <h2><a href="https://www.svnews.ro/cele-mai-noi-modele-de-masini-sunt-expuse-in-centrul-sucevei/130330/foto-3d6cfba6b96eb4fa9317ded17/" title="Cele mai noi modele de mașini sunt expuse în centrul Sucevei" rel="bookmark">Cele mai noi modele de mașini sunt expuse în centrul Sucevei</a></h2> <a href="https://www.svnews.ro/cele-mai-noi-modele-de-masini-sunt-expuse-in-centrul-sucevei/130330/foto-3d6cfba6b96eb4fa9317ded17/" title="Cele mai noi modele de mașini sunt expuse în centrul Sucevei" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2017/06/15/130330/3d6cfba6b96eb4fa9317ded1702980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/06/15/130330/3d6cfba6b96eb4fa9317ded1702980295.jpg 298w, https://img.svnews.ro/foto/2017/06/15/130330/3d6cfba6b96eb4fa9317ded1700710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>23 poze</h5> </span> <span id="slide8"> <h2><a href="https://www.svnews.ro/inaugurare-fastuoasa-a-noii-sali-de-sport-din-putna/129753/foto-cf7cd025fe880b9dffa133a4f/" title="Inaugurare fastuoasă a noii săli de sport din Putna" rel="bookmark">Inaugurare fastuoasă a noii săli de sport din Putna</a></h2> <a href="https://www.svnews.ro/inaugurare-fastuoasa-a-noii-sali-de-sport-din-putna/129753/foto-cf7cd025fe880b9dffa133a4f/" title="Inaugurare fastuoasă a noii săli de sport din Putna" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2017/06/02/129753/cf7cd025fe880b9dffa133a4f02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/06/02/129753/cf7cd025fe880b9dffa133a4f02980295.jpg 298w, https://img.svnews.ro/foto/2017/06/02/129753/cf7cd025fe880b9dffa133a4f00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>50 poze</h5> </span> <ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul> </div> </ul> </div> </div> <div id="minibars"> <div id="lmb"> </div> <div id="rmb"> </div> <div class="cb"></div> </div> <div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both"> <div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script> </div> </div> <div class="sectioncont"><div id="fblike"></div></div> </div> </div> </div> </div> </div> <div id="footer"> <div id="footer2"> <div id="footerwrapper2"> <div class="fotlists"> <div id="listscats"><ul> <li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a> </li> <li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a> </li> <li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a> </li> <li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a> </li> <li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a> </li> <li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a> </li> <li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a> </li> <li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a> </li> <li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a> </li> <li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a> </li> <li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a> </li> <li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a> </li> <li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a> </li> <li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a> </li> <li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a> </li> <li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div> <div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li> <li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li> <li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li> <li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div> <div id="listsparts"> <div class="rowparts"> <a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora"/></a> <a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z"/></a> <a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline"/></a> <a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei"/></a> </div> <div class="rowparts"> <a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org"/></a> <a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web"/></a> <a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana"/></a> <a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31"/></a> </div> </div> <div class="fotlinks"> <a href="http://www.rapidsuceava.ro" title="Rapid CFR Suceava" target="_blank">Rapid CFR Suceava</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a> </div> </div> <div id="fotbot"> <div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2017 Suceava News Online</div></div> <div class="fotlogoright"></div> <div class="cb"></div> </div> </div> </div> </div> <div id="top-link"><a href="#top"></a></div> <link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=4.7.5' type='text/css' media='all'/> <script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974000.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.73.3'></script> <script type='text/javascript' src='https://www.svnews.ro/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script> <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"svnews","language":"ro"},"disqusIdentifier":"132897-20170804170527","disqusShortname":"suceava-news","disqusTitle":"Indemniza\u021bia pentru cre\u0219terea copilului, plafonat\u0103 la 8.500 lei, \u00eencep\u00e2nd din luna septembrie","disqusUrl":"https:\/\/www.svnews.ro\/indemnizatia-pentru-cresterea-copilului-plafonata-la-8-500-lei-incepand-din-luna-septembrie\/132897\/","options":{"manualSync":false},"postId":"132897"};
/* ]]> */
</script> <script type='text/javascript' src='https://a.svnews.ro/lib/disqus/js/disqus.19021974000.js?ver=4.7.5'></script> <script type='text/javascript' src='https://a.svnews.ro/lib/disqus/js/count.19021974000.js?ver=4.7.5'></script> <script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script> <script type="text/javascript">var infolinks_pid = 2781572; var infolinks_wsid = 0;</script> <script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js"></script> <script type="text/javascript">var SC_CId='77758', SC_Domain='n.ads3-adnow.com'; SC_Start_77758=(new Date).getTime();</script> <script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script> <script type="text/javascript">var SC_CId='111586', SC_Domain='n.ads1-adnow.com'; SC_Start_111586=(new Date).getTime();</script> <script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script> <script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script> </body> </html>