<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<title>Jude Law, &quot;în discuții&quot; pentru a-l juca pe Căpitanul Hook în următorul film Disney – &#039;Peter Pan și Wendy&#039; | Suceava News Online</title>
<link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974006.css" type="text/css" media="screen"/>
<link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974006.css" type="text/css" media="screen"/>
<link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974006.css" type="text/css" media="screen"/>
<link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<link rel="icon" href="https://www.svnews.ro/favicon.ico" />
<link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o" />
<meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/>
<meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876" />
<meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0" />
<meta name="yandex-verification" content="743681e74e72dd4c" />
<meta property="fb:pages" content="130172320433664" />
<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews" />
<link rel="publisher" href="https://plus.google.com/+SvnewsRo/about" />
<link rel="pingback" href="https://www.svnews.ro/xmlrpc.php" />
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//www.svnews.ro" />
<link rel="dns-prefetch" href="//a.svnews.ro" />
<link rel="dns-prefetch" href="//img.svnews.ro" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />

<!-- All In One SEO Pack 3.5.2[405,545] -->
<meta name="description"  content="Jude Law se află în negocieri pentru a îl interpreta pe celebrul pirat Căpitanul Hook în viitorul film Disney &#039;Peter Pan și Wendy&#039;, informează contactmusic.com." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.svnews.ro/#organization","url":"https://www.svnews.ro/","name":"Suceava News Online","sameAs":[]},{"@type":"WebSite","@id":"https://www.svnews.ro/#website","url":"https://www.svnews.ro/","name":"Suceava News Online","publisher":{"@id":"https://www.svnews.ro/#organization"}},{"@type":"WebPage","@id":"https://www.svnews.ro/jude-law-in-discutii-pentru-a-l-juca-pe-capitanul-hook-in-urmatorul-film-disney-peter-pan-si-wendy/215121/#webpage","url":"https://www.svnews.ro/jude-law-in-discutii-pentru-a-l-juca-pe-capitanul-hook-in-urmatorul-film-disney-peter-pan-si-wendy/215121/","inLanguage":"ro-RO","name":"Jude Law, „în discuții” pentru a-l juca pe Căpitanul Hook în următorul film Disney – ‘Peter Pan și Wendy’","isPartOf":{"@id":"https://www.svnews.ro/#website"},"breadcrumb":{"@id":"https://www.svnews.ro/jude-law-in-discutii-pentru-a-l-juca-pe-capitanul-hook-in-urmatorul-film-disney-peter-pan-si-wendy/215121/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.svnews.ro/jude-law-in-discutii-pentru-a-l-juca-pe-capitanul-hook-in-urmatorul-film-disney-peter-pan-si-wendy/215121/#primaryimage","url":"https://img.svnews.ro/foto/2020/07/08/215121/c44ee53b9f40ece4a37f0b77a.jpg","width":1280,"height":720},"primaryImageOfPage":{"@id":"https://www.svnews.ro/jude-law-in-discutii-pentru-a-l-juca-pe-capitanul-hook-in-urmatorul-film-disney-peter-pan-si-wendy/215121/#primaryimage"},"datePublished":"2020-07-08T14:29:30+03:00","dateModified":"2020-07-08T14:29:30+03:00"},{"@type":"Article","@id":"https://www.svnews.ro/jude-law-in-discutii-pentru-a-l-juca-pe-capitanul-hook-in-urmatorul-film-disney-peter-pan-si-wendy/215121/#article","isPartOf":{"@id":"https://www.svnews.ro/jude-law-in-discutii-pentru-a-l-juca-pe-capitanul-hook-in-urmatorul-film-disney-peter-pan-si-wendy/215121/#webpage"},"author":{"@id":"https://www.svnews.ro/autor/contact-music/#author"},"headline":"Jude Law, „în discuții” pentru a-l juca pe Căpitanul Hook în următorul film Disney – ‘Peter Pan și Wendy’","datePublished":"2020-07-08T14:29:30+03:00","dateModified":"2020-07-08T14:29:30+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.svnews.ro/jude-law-in-discutii-pentru-a-l-juca-pe-capitanul-hook-in-urmatorul-film-disney-peter-pan-si-wendy/215121/#webpage"},"publisher":{"@id":"https://www.svnews.ro/#organization"},"articleSection":"Vedete, Jude Law","image":{"@type":"ImageObject","@id":"https://www.svnews.ro/jude-law-in-discutii-pentru-a-l-juca-pe-capitanul-hook-in-urmatorul-film-disney-peter-pan-si-wendy/215121/#primaryimage","url":"https://img.svnews.ro/foto/2020/07/08/215121/c44ee53b9f40ece4a37f0b77a.jpg","width":1280,"height":720}},{"@type":"Person","@id":"https://www.svnews.ro/autor/contact-music/#author","name":"ContactMusic.com","sameAs":["https://www.facebook.com/Contactmusic.com","https://twitter.com/Contactmusic"],"image":{"@type":"ImageObject","@id":"https://www.svnews.ro/#personlogo","url":"https://secure.gravatar.com/avatar/3cd06e73b51e53189c0c8507469ebe9a?s=96&d=wavatar&r=g","width":96,"height":96,"caption":"ContactMusic.com"}},{"@type":"BreadcrumbList","@id":"https://www.svnews.ro/jude-law-in-discutii-pentru-a-l-juca-pe-capitanul-hook-in-urmatorul-film-disney-peter-pan-si-wendy/215121/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.svnews.ro/","url":"https://www.svnews.ro/","name":"Suceava News Online"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.svnews.ro/jude-law-in-discutii-pentru-a-l-juca-pe-capitanul-hook-in-urmatorul-film-disney-peter-pan-si-wendy/215121/","url":"https://www.svnews.ro/jude-law-in-discutii-pentru-a-l-juca-pe-capitanul-hook-in-urmatorul-film-disney-peter-pan-si-wendy/215121/","name":"Jude Law, „în discuții” pentru a-l juca pe Căpitanul Hook în următorul film Disney – ‘Peter Pan și Wendy’"}}]}]}</script>
<link rel="canonical" href="https://www.svnews.ro/jude-law-in-discutii-pentru-a-l-juca-pe-capitanul-hook-in-urmatorul-film-disney-peter-pan-si-wendy/215121/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jude Law, &quot;în discuții&quot; pentru a-l juca pe Căpitanul Hook în următorul film Disney – &#039;Peter Pan și Wendy&#039; | Suceava News Online" />
<meta property="og:description" content="Jude Law se află în negocieri pentru a îl interpreta pe celebrul pirat Căpitanul Hook în viitorul film Disney &#039;Peter Pan și Wendy&#039;, informează contactmusic.com. David Lowery va regiza proiec" />
<meta property="og:url" content="https://www.svnews.ro/jude-law-in-discutii-pentru-a-l-juca-pe-capitanul-hook-in-urmatorul-film-disney-peter-pan-si-wendy/215121/" />
<meta property="og:site_name" content="Suceava News Online" />
<meta property="og:image" content="https://img.svnews.ro/foto/2020/07/08/215121/c44ee53b9f40ece4a37f0b77a.jpg" />
<meta property="fb:admins" content="100003556343525" />
<meta property="fb:app_id" content="367319196637578" />
<meta property="article:tag" content="jude law" />
<meta property="article:tag" content="vedete" />
<meta property="article:published_time" content="2020-07-08T14:29:30Z" />
<meta property="article:modified_time" content="2020-07-08T14:29:30Z" />
<meta property="og:image:secure_url" content="https://img.svnews.ro/foto/2020/07/08/215121/c44ee53b9f40ece4a37f0b77a.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@suceavanews" />
<meta name="twitter:domain" content="Suceava News Online" />
<meta name="twitter:title" content="Jude Law, &quot;în discuții&quot; pentru a-l juca pe Căpitanul Hook în" />
<meta name="twitter:description" content="Jude Law se află în negocieri pentru a îl interpreta pe celebrul pirat Căpitanul Hook în viitorul film Disney &#039;Peter Pan și Wendy&#039;, informează contactmusic.com. David Lowery va regiza proiec" />
<meta name="twitter:image" content="https://img.svnews.ro/foto/2020/07/08/215121/c44ee53b9f40ece4a37f0b77a.jpg" />
<!-- All In One SEO Pack -->
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.svnews.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.svnews.ro/lib/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 3px;
	line-height: 5px;
	height: 5px;
	background: #39f;
	border: 1px solid #36c;
}

</style>
<script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974006.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vrei obraz fin ca al lui Gwyneth Paltrow? Iată-i secretele dezvăluite de machieuza personală' href='https://www.svnews.ro/vrei-obraz-fin-ca-al-lui-gwyneth-paltrow-iata-i-secretele-dezvaluite-de-machieuza-personala/215122/' />
<link rel='next' title='Jim Carrey spune „adevăruri ascunse” despre Hollywood' href='https://www.svnews.ro/jim-carrey-spune-adevaruri-ascunse-despre-hollywood/215125/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.svnews.ro/jude-law-in-discutii-pentru-a-l-juca-pe-capitanul-hook-in-urmatorul-film-disney-peter-pan-si-wendy/215121/' />
<script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "2659a157e3";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script>
<!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]-->
<link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://www.svnews.ro/jude-law-in-discutii-pentru-a-l-juca-pe-capitanul-hook-in-urmatorul-film-disney-peter-pan-si-wendy/215121/" />
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script>
<div id="fb-root"></div>
<div class="top1"><a name="top"></a></div>

<div class="btop">
<a href="http://www.facos.ro" target="_blank">
<img src="https://img.svnews.ro/adv/facos-suceava.gif" alt="" width="1018" height="153"/>
</a>
</div>


<div id="wrapper">
<div id="header">
<div id="topheaderbar">
<div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 5 ore</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li>
<li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li>
<li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li>
<li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li>
<li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li>
<li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li>
</ul></div></div></div></div></div>
<div id="topheaderbar-r">joi, 9 iulie 2020</div>
<div class="cb"></div>
</div>
<div id="header2">
<div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online" /></a></div>
<div id="logoright">
<div id="logoright-left">
<div id="logoright-left-cat">
<div id="logoright-left-cat-wrapper">
<div id="logoright-left-cat-wrapper-title">&nbsp;</div>
<div id="logoright-left-cat-wrapper-left">
<a href="https://www.svnews.ro/uaic-scoate-la-concurs-peste-11-000-de-locuri-la-admiterea-din-iulie-2020/215115/" rel="bookmark" title="UAIC scoate la concurs peste 11.000 de locuri la admiterea din iulie 2020"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/07/08/215115/9d6ecf73e700e88b6205c21e300550045.jpg"  alt="" srcset="https://img.svnews.ro/foto/2020/07/08/215115/9d6ecf73e700e88b6205c21e300550045.jpg 55w, https://img.svnews.ro/foto/2020/07/08/215115/9d6ecf73e700e88b6205c21e301500125.jpg 150w, https://img.svnews.ro/foto/2020/07/08/215115/9d6ecf73e700e88b6205c21e301730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px" /></a>
</div>
<div id="logoright-left-cat-wrapper-right">
<div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div>
<h2><a href="https://www.svnews.ro/uaic-scoate-la-concurs-peste-11-000-de-locuri-la-admiterea-din-iulie-2020/215115/" title="UAIC scoate la concurs peste 11.000 de locuri la admiterea din iulie 2020" rel="bookmark">UAIC scoate la concurs peste 11.000 de locuri la ...</a></h2>
</div>
<div class="cb"></div>
</div>
</div>
</div>
<div id="logoright-right">
<div id="logoright-right-search">
<form method="get" id="footersearch1" action="/">
<input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2" />
<input type="submit" value=" " id="searchsubmit" />
</form>
</div>
<div id="logoright-right-trending">
</div>
</div>
<div class="cb"></div>
</div>
<div class="cb"></div>
</div>
<div id="header3">

<div id="header3-1">
<div id="header3-1-left">
<div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei" /></div>
<div id="header3-1-left-ticker"><ul id="titluri">
<li><a href="https://www.svnews.ro/fermierii-din-prahova-sunt-in-pragul-disperarii-recolte-de-milioane-de-euro-pierdute-din-cauza-rachetelor-antigrindina-ministerul-agriculturii-nu-vrea-sa-i-asculte-pentru-a-opri-sistemul/215112/" title="Fermierii din Prahova sunt în pragul disperării. Recolte de milioane de euro, pierdute din cauza rachetelor antigrindină. Ministerul Agriculturii nu vrea să-i asculte pentru a opri sistemul" rel="bookmark">Fermierii din Prahova sunt în pragul disperării. Recolte de milioane de euro, pierdute din...</a></li>
<li><a href="https://www.svnews.ro/compania-romaneasca-integrisoft-solutions-lanseaza-prima-aplicatie-mobila-integrata-de-gestionare-a-relatiei-dintre-primarie-si-contribuabil/215094/" title="Compania românească Integrisoft Solutions lansează prima aplicație mobilă integrată de gestionare a relației dintre primărie și contribuabil" rel="bookmark">Compania românească Integrisoft Solutions lansează prima aplicație mobilă integrată de ges...</a></li>
<li><a href="https://www.svnews.ro/mort-de-beat-la-volan-a-intrat-in-doua-masini-parcate-la-marginea-drumului/215106/" title="Mort de beat la volan a intrat în două mașini parcate la marginea drumului" rel="bookmark">Mort de beat la volan a intrat în două mașini parcate la marginea drumului...</a></li>
<li><a href="https://www.svnews.ro/dosar-penal-pentru-un-tanar-din-dumbraveni-care-rula-cu-viteza-mare-pe-o-strada-din-suceava-si-nu-avea-nici-carnet/215104/" title="Dosar penal pentru un tânăr din Dumbrăveni care rula cu viteză mare pe o stradă din Suceava. Și nu avea nici carnet" rel="bookmark">Dosar penal pentru un tânăr din Dumbrăveni care rula cu viteză mare pe o stradă din Suceav...</a></li>
<li><a href="https://www.svnews.ro/nu-a-mai-avut-rabdare-in-coloana-de-masini-a-incercat-sa-depaseasca-si-a-facut-buf/215102/" title="Nu a mai avut răbdare în coloana de mașini, a încercat să depășească și a făcut ”buf”" rel="bookmark">Nu a mai avut răbdare în coloana de mașini, a încercat să depășească și a făcut ”buf”...</a></li>
</ul></div>
<div class="cb"></div>
</div>
<div id="header3-1-right">
<ul>
<li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online" /></a></li>
<li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt="" /></a></li>
<li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook" /></a></li>
<li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter" /></a></li>
<li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online" /></a></li>
<li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online" /></a></li>
<li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+" /></a></li>
<li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest" /></a></li>
<li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr" /></a></li>
</ul> 
</div>
<div class="cb"></div>
</div>

<div id="header3-2">
<div id="menu2"><ul>
<div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li>
<li class="menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li>
<li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li>
<li class="menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li>
<li class="menu-social"><a href="https://www.svnews.ro/social/">Social</a></li>
<li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li>
<li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li>
<li class="menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li>
<li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li>
</ul></div></ul></div>
<div id="menu3"><ul>
<li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li>
<div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li>
<li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li>
<li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li>
<li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li>
<li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li>
<li class="current-post-ancestor active current-post-parent menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li>
<li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li>
<li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li>
<li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li>
</ul></div></ul></div>
</div>

</div>
</div>







<div id="section">
<div id="column-wrap">
<style type="text/css">
#content .post{border:none !important}
#content .post h2{text-transform:none !important}
input, textarea{}
#authorarea{padding-left:8px;margin:10px 0;width:635px}
#authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px}
#authorarea h3 a{text-decoration:none;color:#333;font-weight:bold}
#authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px}
#authorarea p{color:#333;margin:0}
#authorarea p a{color:#333}
.authorinfo{}
</style>
<div id="headgal">

<div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0">
<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>



</div>

<div id="main-content">
<div id="content" style="padding-right:0 !important">


<div id="homepost">
<article itemscope itemtype="http://schema.org/Article">
<div id="tools"><div id="datemeta" itemprop="datePublished" content="2020-07-08T17:29:30+03:00">miercuri, 8 iulie 2020</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/vedete/" title="Vezi toate articolele din Vedete" itemprop="url"><span itemprop="title">Vedete</span></a></span></div><div class="cb"></div></div>
<div class="post">
<a itemprop="url" href="https://www.svnews.ro/jude-law-in-discutii-pentru-a-l-juca-pe-capitanul-hook-in-urmatorul-film-disney-peter-pan-si-wendy/215121/" rel="bookmark" title="Jude Law, „în discuții” pentru a-l juca pe Căpitanul Hook în următorul film Disney – ‘Peter Pan și Wendy’"><h2 itemprop="name headline">Jude Law, „în discuții” pentru a-l juca pe Căpitanul Hook în următorul film Disney – ‘Peter Pan și Wendy’</h2></a>
<div class="entry">


<img width="650" height="325" src="https://img.svnews.ro/foto/2020/07/08/215121/c44ee53b9f40ece4a37f0b77a06500325.jpg"  alt="" itemprop="image" />
<div class="entry_content" itemprop="articleBody">
<p><a href="https://www.contactmusic.com/jude-law">Jude Law</a> se află în negocieri pentru a îl interpreta pe celebrul pirat Căpitanul Hook în viitorul film Disney ‘Peter Pan și Wendy’, informează contactmusic.com.</p>
<p>David Lowery va regiza proiectul. El a și scris scenariul împreună cu Toby Halbrooks. Jim Whitaker se va ocupa de producție.</p>
<p>Clasicul film al Disney din 1953 este adaptarea cu cel mai mare succes a romanului lui J.M. Barrie despre Peter Pan, băiatul care nu îmbătrânea şi copiii pe care i-a dus în lumea magică a Neverland.</p>
<p>Multe alte studiouri au avut propria versiune pentru marele şi micul ecran, inclusiv ‘Hook’ al lui Steven Spielberg, cu Robin Williams şi ‘Pan’ al lui Joe Wright, ambele înregistrând rezultate dezamăgitoare la box office.</p>
<p>Disney a realizat adaptări live-action precum ‘Aladdin’ şi ‘The Lion King’. Producțiile au generat 1 miliard de dolari la nivel global la box office.</p>
</div>

<div>
<div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_215121" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a215121" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a215121" class="gdsr_rating_as"><a id="gdsrX215121X10X0XaXarticle_rater_215121Xarticle_loader_215121X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX215121X9X0XaXarticle_rater_215121Xarticle_loader_215121X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX215121X8X0XaXarticle_rater_215121Xarticle_loader_215121X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX215121X7X0XaXarticle_rater_215121Xarticle_loader_215121X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX215121X6X0XaXarticle_rater_215121Xarticle_loader_215121X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX215121X5X0XaXarticle_rater_215121Xarticle_loader_215121X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX215121X4X0XaXarticle_rater_215121Xarticle_loader_215121X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX215121X3X0XaXarticle_rater_215121Xarticle_loader_215121X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX215121X2X0XaXarticle_rater_215121Xarticle_loader_215121X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX215121X1X0XaXarticle_rater_215121Xarticle_loader_215121X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_215121" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a215121">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div>

</div>
</div>

<!--  |  -->

<center style="font-weight:bold"></center>

<span style="display:none" itemprop="articleSection">Vedete</span>
<div id="metaboxh">
<h5>Etichete</h5>
<div class="listtags" itemprop="keywords">
<a href="https://www.svnews.ro/subiect/jude-law/" rel="tag">Jude Law</a></div>
</div>

<div class="socialsharewrapper">
<div class="socialshare">
<a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/jude-law-in-discutii-pentru-a-l-juca-pe-capitanul-hook-in-urmatorul-film-disney-peter-pan-si-wendy/215121/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a>
<a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/jude-law-in-discutii-pentru-a-l-juca-pe-capitanul-hook-in-urmatorul-film-disney-peter-pan-si-wendy/215121/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a>
<a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/jude-law-in-discutii-pentru-a-l-juca-pe-capitanul-hook-in-urmatorul-film-disney-peter-pan-si-wendy/215121/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a>
<a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/jude-law-in-discutii-pentru-a-l-juca-pe-capitanul-hook-in-urmatorul-film-disney-peter-pan-si-wendy/215121/&media=https://img.svnews.ro/foto/2020/07/08/215121/c44ee53b9f40ece4a37f0b77a.jpg&description=Jude%20Law%2C%20%E2%80%9E%C3%AEn%20discu%C8%9Bii%E2%80%9D%20pentru%20a-l%20juca%20pe%20C%C4%83pitanul%20Hook%20%C3%AEn%20urm%C4%83torul%20film%20Disney%20%E2%80%93%20%E2%80%98Peter%20Pan%20%C8%99i%20Wendy%E2%80%99" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a>
<a href="mailto:?subject=Jude%20Law%2C%20%E2%80%9E%C3%AEn%20discu%C8%9Bii%E2%80%9D%20pentru%20a-l%20juca%20pe%20C%C4%83pitanul%20Hook%20%C3%AEn%20urm%C4%83torul%20film%20Disney%20%E2%80%93%20%E2%80%98Peter%20Pan%20%C8%99i%20Wendy%E2%80%99&body=&#39;Jude Law, ,,in discutii" pentru a-l juca pe Capitanul Hook in urmatorul film Disney - 'Peter Pan si Wendy'&#39;:%0D%0Ahttps://www.svnews.ro/jude-law-in-discutii-pentru-a-l-juca-pe-capitanul-hook-in-urmatorul-film-disney-peter-pan-si-wendy/215121/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>

<div style="display:block;width:100%;margin-bottom:15px;padding:0">
<div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/vrei-obraz-fin-ca-al-lui-gwyneth-paltrow-iata-i-secretele-dezvaluite-de-machieuza-personala/215122/" rel="prev">Vrei obraz fin ca al lui Gwyneth Paltrow? Iată-i secretele dezvăluite de machieuza personală</a></strong></div>
<div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/jim-carrey-spune-adevaruri-ascunse-despre-hollywood/215125/" rel="next">Jim Carrey spune „adevăruri ascunse” despre Hollywood</a></strong></div>
<div class="clear"></div>
</div>


<div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0">

<div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0">
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>

<div class="infowebcam">
<div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://image.webcamromania.ro/camera/019/snap/medium.1594243662.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div>
<div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://image.webcamromania.ro/camera/018/snap/medium.1594243662.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div>
</div>

</div>

<div class="cb"></div>

<div id="authorarea">
<h3></h3>
<img src="https://a.svnews.ro/img/auth/5L5dCFot.jpg" width="70" height="70" alt="" /><div class="authorinfo"><p><b><a href="http://www.contactmusic.com" title="Vizitează situl web ContactMusic.com" rel="author external" target="_blank">ContactMusic.com</a></b><br />Contactmusic.com is an entertainment website focusing on the best from the worlds of music, film, games and celebrity.</p></div>
<div class="cb"></div>
</div>

<div id="related" class="clearfix">


<div id="relatednews">
<div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div>
<div style="float:right;height:19px"></div>
<div class="cb"></div>
</div>

<div class='yarpp-related'>
<div class="related">
<div class="relatedpost">
<a href="https://www.svnews.ro/javier-bardem-in-discutii-pentru-a-l-intepreta-pe-capitanul-blackbeard-in-filmul-peter-pan/28451/" rel="bookmark" title="Javier Bardem, în discuții pentru a-l intepreta pe Căpitanul Blackbeard în filmul &#8216;Peter Pan&#8217;"><img width="150" height="125" src="https://img.svnews.ro/foto/2013/11/18/28451/178f73e29937d71e0aa4d0cd001500125.jpg"  alt="" srcset="https://img.svnews.ro/foto/2013/11/18/28451/178f73e29937d71e0aa4d0cd001500125.jpg 150w, https://img.svnews.ro/foto/2013/11/18/28451/178f73e29937d71e0aa4d0cd000550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
<h3><a href="https://www.svnews.ro/javier-bardem-in-discutii-pentru-a-l-intepreta-pe-capitanul-blackbeard-in-filmul-peter-pan/28451/" rel="bookmark" title="Javier Bardem, în discuții pentru a-l intepreta pe Căpitanul Blackbeard în filmul &#8216;Peter Pan&#8217;">Javier Bardem, în discuții pentru a-l intepreta pe Căpitanul Blackbeard în...</a></h3>
</div>
</div>
<div class="related">
<div class="relatedpost">
<a href="https://www.svnews.ro/disney-face-un-nou-film-singur-acasa/184419/" rel="bookmark" title="Disney face un nou film ”Singur acasă”"><img width="150" height="125" src="https://img.svnews.ro/foto/2019/08/08/184419/139f084dd43d30c7a26a6acba01500125.jpg"  alt="" srcset="https://img.svnews.ro/foto/2019/08/08/184419/139f084dd43d30c7a26a6acba01500125.jpg 150w, https://img.svnews.ro/foto/2019/08/08/184419/139f084dd43d30c7a26a6acba00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
<h3><a href="https://www.svnews.ro/disney-face-un-nou-film-singur-acasa/184419/" rel="bookmark" title="Disney face un nou film ”Singur acasă”">Disney face un nou film ”Singur acasă”</a></h3>
</div>
</div>
<div class="related">
<div class="relatedpost">
<a href="https://www.svnews.ro/angelina-jolie-in-discutii-pentru-a-juca-pentru-prima-data-intr-un-film-cu-supereroi-the-eternals/172864/" rel="bookmark" title="Angelina Jolie, în discuții pentru a juca pentru prima dată într-un film cu supereroi &#8211; &#8216;The Eternals&#8217;"><img width="150" height="125" src="https://img.svnews.ro/foto/2019/03/28/172864/29ba001cf2535277f76e5708c01500125.jpeg"  alt="" srcset="https://img.svnews.ro/foto/2019/03/28/172864/29ba001cf2535277f76e5708c01500125.jpeg 150w, https://img.svnews.ro/foto/2019/03/28/172864/29ba001cf2535277f76e5708c00550045.jpeg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
<h3><a href="https://www.svnews.ro/angelina-jolie-in-discutii-pentru-a-juca-pentru-prima-data-intr-un-film-cu-supereroi-the-eternals/172864/" rel="bookmark" title="Angelina Jolie, în discuții pentru a juca pentru prima dată într-un film cu supereroi &#8211; &#8216;The Eternals&#8217;">Angelina Jolie, în discuții pentru a juca pentru prima dată într-un...</a></h3>
</div>
</div>
<div class="related">
<div class="relatedpost">
<a href="https://www.svnews.ro/penelope-cruz-nu-este-sigura-ca-va-mai-juca-in-urmatorul-film-piratii-din-caraibe/10353/" rel="bookmark" title="Penelope Cruz nu este sigură că va mai juca în următorul film &#8216;Piraţii din Caraibe&#8217;"><img width="150" height="125" src="https://img.svnews.ro/foto/2012/09/28/10353/744869fcede718b0df65b1da701500125.jpg"  alt="" srcset="https://img.svnews.ro/foto/2012/09/28/10353/744869fcede718b0df65b1da701500125.jpg 150w, https://img.svnews.ro/foto/2012/09/28/10353/744869fcede718b0df65b1da700550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
<h3><a href="https://www.svnews.ro/penelope-cruz-nu-este-sigura-ca-va-mai-juca-in-urmatorul-film-piratii-din-caraibe/10353/" rel="bookmark" title="Penelope Cruz nu este sigură că va mai juca în următorul film &#8216;Piraţii din Caraibe&#8217;">Penelope Cruz nu este sigură că va mai juca în următorul...</a></h3>
</div>
</div>
</div>

<div class="cb"></div>

<br/><hr/><br/>


<div class="yarpp-related">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>



<div class="cb"></div>


</div>

<div class="cb"></div>


<div id="comment_wrapper" class="clear">

<div id="disqus_thread"></div>
</div>

</article>
</div>
</div>

</div>
<div id="aside">



<div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both">
<a href="http://sav-com.ro/" target="_blank" title="SAV-COM Suceava"><img src="https://img.svnews.ro/adv/savcom-4.gif" border="0" alt="SAV-COM Suceava" /></a>
</div>

<div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both">
<a href="http://generalconstruct.ro/anunturi-angajare/" target="_blank" title="General Construct - Anunturi angajare"><img src="https://img.svnews.ro/adv/general-construct-angajare.jpg" border="0" alt="General Construct - Anunturi angajare" /></a>
</div>

<div style="display:block;position:relative;width:310px;height:235px;margin:0 0 0 5px;clear:both">
<a href="http://www.aeroportsuceava.ro" target="_blank"><img src="https://img.svnews.ro/adv/aeroport-suceava-curse.jpg" alt="Aeroportul International Stefan cel Mare Suceava"></a>
</div>

<div style="display:block;position:relative;width:310px;height:227px;margin:0 0 0 5px;clear:both">
<a href="http://www.revine.ro" target="_blank"><img src="https://img.svnews.ro/adv/revine-suceava.jpg" alt="REVINE Suceava"></a>
</div>

<div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both">
<div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden">
<a href="https://www.facebook.com/hornardebucovina" title="Hornar de Bucovina" target="_blank"><img src="https://img.svnews.ro/adv/hornar-de-bucovina.jpg" alt="Hornar de Bucovina" style="width:300px;height:300px" /></a>
</div>
</div>

<div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both">
<div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden">
<a href="https://ro.jooble.org" title="Locuri de munca in Romania" target="_blank"><img src="https://img.svnews.ro/adv/jooble.jpg" alt="Locuri de munca in Romania" style="width:300px;height:250px" /></a>
</div>
</div>

<div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both">
<div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden">
<a href="http://www.romfour-tur.ro" title="ROMFOUR - Transport international de persoane colete - auto pe platforma" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma" style="width:300px;height:300px" /></a>
</div>
</div>

<div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both">
<div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden">
<a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-angajeaza-electricieni.jpg" alt="Loial Impex Suceava" style="width:300px;height:250px" /></a>
</div>
</div>

<div style="display:block;position:relative;width:310px;height:617px;margin:10px 0">
<div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</div>


<div id="mrtindiva">
<ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul>
<div class="tab_container">
<div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/cristi-borcea-am-4-copii-facuti-in-detentie-nu-am-fost-la-camera-nuptiala-toti-sunt-facuti-in-permisie/214655/" title="Cristi Borcea: «Am 4 copii făcuți în detenție. Nu am fost la camera nupțială, toți sunt făcuți în permisie»" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/07/02/214655/e7b4b85908f5c0c2faf3ff3cb00550045.jpg"  alt="" srcset="https://img.svnews.ro/foto/2020/07/02/214655/e7b4b85908f5c0c2faf3ff3cb00550045.jpg 55w, https://img.svnews.ro/foto/2020/07/02/214655/e7b4b85908f5c0c2faf3ff3cb01500125.jpg 150w, https://img.svnews.ro/foto/2020/07/02/214655/e7b4b85908f5c0c2faf3ff3cb01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px" /></a><div class="viewtxt"><a href="https://www.svnews.ro/cristi-borcea-am-4-copii-facuti-in-detentie-nu-am-fost-la-camera-nuptiala-toti-sunt-facuti-in-permisie/214655/" title="Cristi Borcea: «Am 4 copii făcuți în detenție. Nu am fost la camera nupțială, toți sunt făcuți în permisie»" rel="bookmark">Cristi Borcea: «Am 4 copii făcuți în......</a><br />(37691 vizualizări)</div></li><li><a href="https://www.svnews.ro/a-fost-aprobata-lista-cu-tarile-din-care-cetatenii-care-sosesc-in-romania-nu-vor-fi-obligati-sa-intre-in-izolare/212941/" title="A fost aprobată lista cu ţările din care cetăţenii care sosesc în România nu vor fi obligaţi să intre în izolare" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/05/22/150041/cc814c466635c29c0760a20eb00550045.jpeg"  alt="" srcset="https://img.svnews.ro/foto/2018/05/22/150041/cc814c466635c29c0760a20eb00550045.jpeg 55w, https://img.svnews.ro/foto/2018/05/22/150041/cc814c466635c29c0760a20eb01500125.jpeg 150w, https://img.svnews.ro/foto/2018/05/22/150041/cc814c466635c29c0760a20eb01730137.jpeg 173w" sizes="(max-width: 55px) 100vw, 55px" /></a><div class="viewtxt"><a href="https://www.svnews.ro/a-fost-aprobata-lista-cu-tarile-din-care-cetatenii-care-sosesc-in-romania-nu-vor-fi-obligati-sa-intre-in-izolare/212941/" title="A fost aprobată lista cu ţările din care cetăţenii care sosesc în România nu vor fi obligaţi să intre în izolare" rel="bookmark">A fost aprobată lista cu ţările din......</a><br />(13748 vizualizări)</div></li><li><a href="https://www.svnews.ro/noi-masuri-de-relaxare-incepand-de-luni-15-iunie-se-poate-circula-in-grupuri-de-maxim-6-persoane-se-pot-face-evenimente-private-in-spatii-inchise-cu-20-de-persoane/212841/" title="Noi măsuri de relaxare începând de luni, 15 iunie. Se poate circula în grupuri de maxim 6 persoane. Se pot face evenimente private în spații închise cu 20 de persoane" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/06/11/212841/2b972097e6f165723277f924d00550045.jpg"  alt="" srcset="https://img.svnews.ro/foto/2020/06/11/212841/2b972097e6f165723277f924d00550045.jpg 55w, https://img.svnews.ro/foto/2020/06/11/212841/2b972097e6f165723277f924d01500125.jpg 150w, https://img.svnews.ro/foto/2020/06/11/212841/2b972097e6f165723277f924d01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px" /></a><div class="viewtxt"><a href="https://www.svnews.ro/noi-masuri-de-relaxare-incepand-de-luni-15-iunie-se-poate-circula-in-grupuri-de-maxim-6-persoane-se-pot-face-evenimente-private-in-spatii-inchise-cu-20-de-persoane/212841/" title="Noi măsuri de relaxare începând de luni, 15 iunie. Se poate circula în grupuri de maxim 6 persoane. Se pot face evenimente private în spații închise cu 20 de persoane" rel="bookmark">Noi măsuri de relaxare începând de luni,......</a><br />(11706 vizualizări)</div></li><li><a href="https://www.svnews.ro/microbuz-de-transport-persoane-dat-pe-mana-cui-nu-trebuie/214771/" title="Microbuz de transport persoane dat pe mâna cui nu trebuie" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/07/03/214771/0fe7b1320d113e8c176494e7f00550045.jpeg"  alt="" srcset="https://img.svnews.ro/foto/2020/07/03/214771/0fe7b1320d113e8c176494e7f00550045.jpeg 55w, https://img.svnews.ro/foto/2020/07/03/214771/0fe7b1320d113e8c176494e7f01500125.jpeg 150w, https://img.svnews.ro/foto/2020/07/03/214771/0fe7b1320d113e8c176494e7f01730137.jpeg 173w" sizes="(max-width: 55px) 100vw, 55px" /></a><div class="viewtxt"><a href="https://www.svnews.ro/microbuz-de-transport-persoane-dat-pe-mana-cui-nu-trebuie/214771/" title="Microbuz de transport persoane dat pe mâna cui nu trebuie" rel="bookmark">Microbuz de transport persoane dat pe mâna......</a><br />(11439 vizualizări)</div></li><li><a href="https://www.svnews.ro/o-masina-in-care-se-aflau-cinci-persoane-a-fost-lovita-de-trenul-suceava-cacica-la-humoreni-foto/214324/" title="O maşină în care se aflau cinci persoane a fost lovită de trenul Suceava – Cacica, la Humoreni (FOTO)" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/06/28/214324/695fdb71eb4648f7a55be2be900550045.jpg"  alt="" srcset="https://img.svnews.ro/foto/2020/06/28/214324/695fdb71eb4648f7a55be2be900550045.jpg 55w, https://img.svnews.ro/foto/2020/06/28/214324/695fdb71eb4648f7a55be2be901500125.jpg 150w, https://img.svnews.ro/foto/2020/06/28/214324/695fdb71eb4648f7a55be2be901730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px" /></a><div class="viewtxt"><a href="https://www.svnews.ro/o-masina-in-care-se-aflau-cinci-persoane-a-fost-lovita-de-trenul-suceava-cacica-la-humoreni-foto/214324/" title="O maşină în care se aflau cinci persoane a fost lovită de trenul Suceava – Cacica, la Humoreni (FOTO)" rel="bookmark">O maşină în care se aflau cinci......</a><br />(10149 vizualizări)</div></li></ul></div>
<div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><img alt='' src='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></a><div class="commwtxt"><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><span>curca ionela: </span>Programări online la Serviciul de Pașapoarte</a></div></li><li><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></a><div class="commwtxt"><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><span>CIPRIAN: </span>Liderul PSD Liviu Dragnea a fost condamnat la...</a></div></li><li><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><img alt='' src='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></a><div class="commwtxt"><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><span>Veligdan Alexei: </span>La Cornu Luncii se vor produce ochelari de...</a></div></li><li><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><img alt='' src='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></a><div class="commwtxt"><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><span>Piciu: </span>Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu...</a></div></li><li><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca,  pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></a><div class="commwtxt"><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca,  pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><span>CIPRIAN: </span>Aurora Liiceanu în dialog cu Ovidiu Șimonca, ...</a></div></li></ul></div>
<div id="tab3" class="tab_content"><a href="https://www.svnews.ro/subiect/coronavirus/" class="tag-cloud-link tag-link-58968 tag-link-position-1" style="font-size: 13px;">coronavirus</a>
<a href="https://www.svnews.ro/subiect/fotbal/" class="tag-cloud-link tag-link-113 tag-link-position-2" style="font-size: 13px;">fotbal</a>
<a href="https://www.svnews.ro/subiect/lucian-harsovschi/" class="tag-cloud-link tag-link-38963 tag-link-position-3" style="font-size: 13px;">Lucian Harsovschi</a>
<a href="https://www.svnews.ro/subiect/isu-suceava/" class="tag-cloud-link tag-link-255 tag-link-position-4" style="font-size: 13px;">ISU Suceava</a>
<a href="https://www.svnews.ro/subiect/dr-tanase-tasente/" class="tag-cloud-link tag-link-21459 tag-link-position-5" style="font-size: 13px;">dr. Tanase Tasente</a>
<a href="https://www.svnews.ro/subiect/plus-communication/" class="tag-cloud-link tag-link-19608 tag-link-position-6" style="font-size: 13px;">Plus Communication</a>
<a href="https://www.svnews.ro/subiect/csm-suceava/" class="tag-cloud-link tag-link-452 tag-link-position-7" style="font-size: 13px;">CSM Suceava</a>
<a href="https://www.svnews.ro/subiect/psd-suceava/" class="tag-cloud-link tag-link-167 tag-link-position-8" style="font-size: 13px;">PSD Suceava</a>
<a href="https://www.svnews.ro/subiect/csu-suceava/" class="tag-cloud-link tag-link-665 tag-link-position-9" style="font-size: 13px;">CSU Suceava</a>
<a href="https://www.svnews.ro/subiect/accident-rutier/" class="tag-cloud-link tag-link-3626 tag-link-position-10" style="font-size: 13px;">accident rutier</a>
<a href="https://www.svnews.ro/subiect/ioan-balan/" class="tag-cloud-link tag-link-38976 tag-link-position-11" style="font-size: 13px;">Ioan Balan</a>
<a href="https://www.svnews.ro/subiect/pnl-suceava/" class="tag-cloud-link tag-link-78 tag-link-position-12" style="font-size: 13px;">PNL Suceava</a>
<a href="https://www.svnews.ro/subiect/covid-19/" class="tag-cloud-link tag-link-59473 tag-link-position-13" style="font-size: 13px;">COVID-19</a>
<a href="https://www.svnews.ro/subiect/sport-din-suceava/" class="tag-cloud-link tag-link-30346 tag-link-position-14" style="font-size: 13px;">sport din Suceava</a>
<a href="https://www.svnews.ro/subiect/alcoolemie/" class="tag-cloud-link tag-link-719 tag-link-position-15" style="font-size: 13px;">alcoolemie</a>
<a href="https://www.svnews.ro/subiect/stiri-din-sport/" class="tag-cloud-link tag-link-25135 tag-link-position-16" style="font-size: 13px;">stiri din sport</a>
<a href="https://www.svnews.ro/subiect/judetul-suceava/" class="tag-cloud-link tag-link-152 tag-link-position-17" style="font-size: 13px;">judetul Suceava</a>
<a href="https://www.svnews.ro/subiect/primaria-suceava/" class="tag-cloud-link tag-link-75 tag-link-position-18" style="font-size: 13px;">Primaria Suceava</a>
<a href="https://www.svnews.ro/subiect/evenimente-suceava/" class="tag-cloud-link tag-link-15117 tag-link-position-19" style="font-size: 13px;">evenimente Suceava</a>
<a href="https://www.svnews.ro/subiect/catalin-nechifor/" class="tag-cloud-link tag-link-38955 tag-link-position-20" style="font-size: 13px;">Catalin Nechifor</a>
<a href="https://www.svnews.ro/subiect/consiliul-judetean-suceava/" class="tag-cloud-link tag-link-38957 tag-link-position-21" style="font-size: 13px;">Consiliul Judetean Suceava</a>
<a href="https://www.svnews.ro/subiect/dosar-penal/" class="tag-cloud-link tag-link-816 tag-link-position-22" style="font-size: 13px;">dosar penal</a>
<a href="https://www.svnews.ro/subiect/gheorghe-flutur/" class="tag-cloud-link tag-link-38952 tag-link-position-23" style="font-size: 13px;">Gheorghe Flutur</a>
<a href="https://www.svnews.ro/subiect/suceava/" class="tag-cloud-link tag-link-28 tag-link-position-24" style="font-size: 13px;">Suceava</a>
<a href="https://www.svnews.ro/subiect/ion-lungu/" class="tag-cloud-link tag-link-38951 tag-link-position-25" style="font-size: 13px;">Ion Lungu</a>
<a href="https://www.svnews.ro/subiect/stiri-din-suceava/" class="tag-cloud-link tag-link-39133 tag-link-position-26" style="font-size: 13px;">stiri din Suceava</a>
<a href="https://www.svnews.ro/subiect/suceava-news/" class="tag-cloud-link tag-link-39147 tag-link-position-27" style="font-size: 13px;">Suceava News</a>
<a href="https://www.svnews.ro/subiect/svnews/" class="tag-cloud-link tag-link-39155 tag-link-position-28" style="font-size: 13px;">svnews</a></div>
</div>
</div>





<div id="sidebar">
<div class="section">
<div class="sectioncont">
<ul class="pane" style="margin-bottom:0 !important">
<div class="slideshow">
<span id="slide1">
<h2><a href="https://www.svnews.ro/constructie-futurista-la-scheia-noul-complex-cultural-sportiv-primaria-demareaza-lucrarile-in-iulie/214341/foto-8594f4a4df3568ea45414fd0b/" title="Construcție futuristă la Șcheia: noul Complex cultural-sportiv. Primăria demarează lucrările în iulie" rel="bookmark">Construcție futuristă la Șcheia: noul Complex cultural-sportiv. Primăria demarează lucrările în iulie</a></h2>
<a href="https://www.svnews.ro/constructie-futurista-la-scheia-noul-complex-cultural-sportiv-primaria-demareaza-lucrarile-in-iulie/214341/foto-8594f4a4df3568ea45414fd0b/" title="Construcție futuristă la Șcheia: noul Complex cultural-sportiv. Primăria demarează lucrările în iulie" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/06/28/214341/8594f4a4df3568ea45414fd0b02980295.jpg"  alt="" srcset="https://img.svnews.ro/foto/2020/06/28/214341/8594f4a4df3568ea45414fd0b02980295.jpg 298w, https://img.svnews.ro/foto/2020/06/28/214341/8594f4a4df3568ea45414fd0b00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px" /></a>
<h5>19 poze</h5>
</span>
<span id="slide2">
<h2><a href="https://www.svnews.ro/primarul-ion-lungu-nas-de-zilele-sucevei/214027/foto-1b22bf7f9d08a8622ad64f783/" title="Primarul Ion Lungu naș de Zilele Sucevei" rel="bookmark">Primarul Ion Lungu naș de Zilele Sucevei</a></h2>
<a href="https://www.svnews.ro/primarul-ion-lungu-nas-de-zilele-sucevei/214027/foto-1b22bf7f9d08a8622ad64f783/" title="Primarul Ion Lungu naș de Zilele Sucevei" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/06/24/214027/1b22bf7f9d08a8622ad64f78302980295.jpg"  alt="" srcset="https://img.svnews.ro/foto/2020/06/24/214027/1b22bf7f9d08a8622ad64f78302980295.jpg 298w, https://img.svnews.ro/foto/2020/06/24/214027/1b22bf7f9d08a8622ad64f78300710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px" /></a>
<h5>31 poze</h5>
</span>
<span id="slide3">
<h2><a href="https://www.svnews.ro/s-au-redeschis-piscinele-si-parcul-de-aventura-din-complexul-nada-florilor-din-falticeni/213900/foto-1e99fcd6bed0859294f81e0cc/" title="S-au redeschis piscinele și parcul de aventură din complexul Nada Florilor din Fălticeni" rel="bookmark">S-au redeschis piscinele și parcul de aventură din complexul Nada Florilor din Fălticeni</a></h2>
<a href="https://www.svnews.ro/s-au-redeschis-piscinele-si-parcul-de-aventura-din-complexul-nada-florilor-din-falticeni/213900/foto-1e99fcd6bed0859294f81e0cc/" title="S-au redeschis piscinele și parcul de aventură din complexul Nada Florilor din Fălticeni" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/06/24/213900/1e99fcd6bed0859294f81e0cc02980295.jpg"  alt="" srcset="https://img.svnews.ro/foto/2020/06/24/213900/1e99fcd6bed0859294f81e0cc02980295.jpg 298w, https://img.svnews.ro/foto/2020/06/24/213900/1e99fcd6bed0859294f81e0cc00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px" /></a>
<h5>52 poze</h5>
</span>
<span id="slide4">
<h2><a href="https://www.svnews.ro/sicriul-cu-trupul-arhiepiscopului-pimen-a-fost-depus-la-catedrala-arhiepiscopala-din-suceava-zeci-de-suceveni-au-venit-sa-si-ia-ramas-bun/210995/foto-677d5de0ac9e254b5e993c354/" title="Sicriul cu trupul Arhiepiscopului Pimen a fost depus la Catedrala Arhiepiscopală din Suceava. Zeci de suceveni au venit să-și ia rămas bun" rel="bookmark">Sicriul cu trupul Arhiepiscopului Pimen a fost depus la Catedrala Arhiepiscopală din Suceava. Zeci de suceveni au venit să-și ia rămas bun</a></h2>
<a href="https://www.svnews.ro/sicriul-cu-trupul-arhiepiscopului-pimen-a-fost-depus-la-catedrala-arhiepiscopala-din-suceava-zeci-de-suceveni-au-venit-sa-si-ia-ramas-bun/210995/foto-677d5de0ac9e254b5e993c354/" title="Sicriul cu trupul Arhiepiscopului Pimen a fost depus la Catedrala Arhiepiscopală din Suceava. Zeci de suceveni au venit să-și ia rămas bun" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/05/20/210995/677d5de0ac9e254b5e993c35402980295.jpeg"  alt="" srcset="https://img.svnews.ro/foto/2020/05/20/210995/677d5de0ac9e254b5e993c35402980295.jpeg 298w, https://img.svnews.ro/foto/2020/05/20/210995/677d5de0ac9e254b5e993c35400710071.jpeg 71w" sizes="(max-width: 298px) 100vw, 298px" /></a>
<h5>28 poze</h5>
</span>
<span id="slide5">
<h2><a href="https://www.svnews.ro/836-de-elemente-de-munitie-de-razboi-distruse-de-pirotehnistii-suceveni-pe-parcursul-a-trei-zile/210549/foto-f43e57bc37f77b2f8acf35f73/" title="836 de elemente de muniție de război distruse de pirotehniștii suceveni pe parcursul a trei zile" rel="bookmark">836 de elemente de muniție de război distruse de pirotehniștii suceveni pe parcursul a trei zile</a></h2>
<a href="https://www.svnews.ro/836-de-elemente-de-munitie-de-razboi-distruse-de-pirotehnistii-suceveni-pe-parcursul-a-trei-zile/210549/foto-f43e57bc37f77b2f8acf35f73/" title="836 de elemente de muniție de război distruse de pirotehniștii suceveni pe parcursul a trei zile" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/05/15/210549/f43e57bc37f77b2f8acf35f7302980295.jpg"  alt="" srcset="https://img.svnews.ro/foto/2020/05/15/210549/f43e57bc37f77b2f8acf35f7302980295.jpg 298w, https://img.svnews.ro/foto/2020/05/15/210549/f43e57bc37f77b2f8acf35f7300710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px" /></a>
<h5>18 poze</h5>
</span>
<span id="slide6">
<h2><a href="https://www.svnews.ro/gospodari-de-cornu-luncii/210054/foto-17ec093f47751d7a296e9f1fb/" title="Gospodari de Cornu Luncii" rel="bookmark">Gospodari de Cornu Luncii</a></h2>
<a href="https://www.svnews.ro/gospodari-de-cornu-luncii/210054/foto-17ec093f47751d7a296e9f1fb/" title="Gospodari de Cornu Luncii" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/05/10/210054/17ec093f47751d7a296e9f1fb02980295.jpg"  alt="" srcset="https://img.svnews.ro/foto/2020/05/10/210054/17ec093f47751d7a296e9f1fb02980295.jpg 298w, https://img.svnews.ro/foto/2020/05/10/210054/17ec093f47751d7a296e9f1fb00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px" /></a>
<h5>38 poze</h5>
</span>
<span id="slide7">
<h2><a href="https://www.svnews.ro/interventii-de-amploare-a-pompierilor-suceveni-pentru-stingerea-a-sase-incendii-de-vegetatie/209153/foto-fd28175e8075388366dcb8ce4/" title="Intervenţii de amploare a pompierilor suceveni pentru stingerea a şase incendii de vegetaţie" rel="bookmark">Intervenţii de amploare a pompierilor suceveni pentru stingerea a şase incendii de vegetaţie</a></h2>
<a href="https://www.svnews.ro/interventii-de-amploare-a-pompierilor-suceveni-pentru-stingerea-a-sase-incendii-de-vegetatie/209153/foto-fd28175e8075388366dcb8ce4/" title="Intervenţii de amploare a pompierilor suceveni pentru stingerea a şase incendii de vegetaţie" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/04/30/209153/fd28175e8075388366dcb8ce402980295.jpg"  alt="" srcset="https://img.svnews.ro/foto/2020/04/30/209153/fd28175e8075388366dcb8ce402980295.jpg 298w, https://img.svnews.ro/foto/2020/04/30/209153/fd28175e8075388366dcb8ce400710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px" /></a>
<h5>50 poze</h5>
</span>
<span id="slide8">
<h2><a href="https://www.svnews.ro/salvamontistii-dorneni-au-inceput-verificarea-traseelor-de-acces-spre-zonele-de-creasta-s-a-schimbat-drapelul-de-pe-varful-pietrosul-calimani/208745/foto-e11d61df72fd1afeba0031928/" title="Salvamontiștii dorneni au început verificarea traseelor de acces spre zonele de creastă. S-a schimbat drapelul de pe vârful Pietrosul Călimani" rel="bookmark">Salvamontiștii dorneni au început verificarea traseelor de acces spre zonele de creastă. S-a schimbat drapelul de pe vârful Pietrosul Călimani</a></h2>
<a href="https://www.svnews.ro/salvamontistii-dorneni-au-inceput-verificarea-traseelor-de-acces-spre-zonele-de-creasta-s-a-schimbat-drapelul-de-pe-varful-pietrosul-calimani/208745/foto-e11d61df72fd1afeba0031928/" title="Salvamontiștii dorneni au început verificarea traseelor de acces spre zonele de creastă. S-a schimbat drapelul de pe vârful Pietrosul Călimani" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/04/27/208745/e11d61df72fd1afeba003192802980295.jpg"  alt="" srcset="https://img.svnews.ro/foto/2020/04/27/208745/e11d61df72fd1afeba003192802980295.jpg 298w, https://img.svnews.ro/foto/2020/04/27/208745/e11d61df72fd1afeba003192800710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px" /></a>
<h5>14 poze</h5>
</span>
<ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul>
</div>
</ul>
</div>
</div>
<div id="minibars">
<div id="lmb">
</div>
<div id="rmb">
</div>
<div class="cb"></div>
</div>


<div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both">
<div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script>
</div>
</div>


<div class="sectioncont"><div id="fblike"></div></div>


</div>
</div>
  
</div>
</div>
</div>
<div id="footer">
<div id="footer2">

<div id="footerwrapper2">

<div class="fotlists">
<div id="listscats"><ul>	<li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a>
</li>
	<li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a>
</li>
<li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div>
<div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li>
<li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li>
<li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li>
<li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li>
<li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li>
<li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li>
<li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li>
</ul></div>
<div id="listsparts">
<div class="rowparts">
<a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" /></a>
<a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z" /></a>
<a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" /></a>
<a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" /></a>
</div>
<div class="rowparts">
<a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org" /></a>
<a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web" /></a>
<a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana" /></a>
<a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31" /></a>
</div>
</div>
<div class="fotlinks">
<a href="https://www.dezstore.com/" title="Dezmembrari Camioane Suceava" target="_blank">Dezmembrari Camioane</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a>
</div>
</div>

<div id="fotbot">
<div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2020 Suceava News Online</div></div>
<div class="fotlogoright"></div>
<div class="cb"></div>
</div>

</div>

</div>
</div>

<div id="top-link"><a href="#top"></a></div>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974006.js'></script>
<script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974006.js'></script>
<script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974006.js'></script>
<script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974006.js'></script>
<script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974006.js'></script>
<script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974006.js'></script>
<script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974006.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.svnews.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.svnews.ro/lib/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"suceava-news"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"215121 https:\/\/www.svnews.ro\/?p=215121","disqusShortname":"suceava-news","disqusTitle":"Jude Law, \u201e\u00een discu\u021bii\u201d pentru a-l juca pe C\u0103pitanul Hook \u00een urm\u0103torul film Disney \u2013 \u2018Peter Pan \u0219i Wendy\u2019","disqusUrl":"https:\/\/www.svnews.ro\/jude-law-in-discutii-pentru-a-l-juca-pe-capitanul-hook-in-urmatorul-film-disney-peter-pan-si-wendy\/215121\/","postId":"215121"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script>
<!-- <script src="https://cdn.wibiya.com/Toolbars/dir_1205/Toolbar_1205428/Loader_1205428.js" type="text/javascript"></script><noscript><a href="http://www.wibiya.com/">Web Toolbar by Wibiya</a></noscript> -->

<script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script>
</body>
</html>