<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO"> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <title>Lungu anunță că primăria va monta camere de supraveghere video în pădurile parc Șipote și Zamca | Suceava News Online</title> <link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974007.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974007.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974007.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css"/> <link rel="icon" href="https://www.svnews.ro/favicon.ico"/> <link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon"/> <meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o"/> <meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/> <meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876"/> <meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0"/> <meta name="yandex-verification" content="743681e74e72dd4c"/> <meta property="fb:pages" content="130172320433664"/> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews"/> <link rel="publisher" href="https://plus.google.com/+SvnewsRo/about"/> <link rel="pingback" href="https://www.svnews.ro/xmlrpc.php"/> <meta http-equiv="x-dns-prefetch-control" content="on"> <link rel="dns-prefetch" href="//www.svnews.ro"/> <link rel="dns-prefetch" href="//a.svnews.ro"/> <link rel="dns-prefetch" href="//img.svnews.ro"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/> <meta name="description" content="Primarul Sucevei, Ion Lungu, a participat, astăzi, alături de cei doi viceprimari, la campania de curățenie de primăvară &quot;Toți pentru curățenia orașului&quot;, în"/> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.svnews.ro/#organization","url":"https://www.svnews.ro/","name":"Suceava News Online","sameAs":[]},{"@type":"WebSite","@id":"https://www.svnews.ro/#website","url":"https://www.svnews.ro/","name":"Suceava News Online","publisher":{"@id":"https://www.svnews.ro/#organization"}},{"@type":"WebPage","@id":"https://www.svnews.ro/lungu-anunta-ca-primaria-va-monta-camere-de-supraveghere-video-in-padurile-parc-sipote-si-zamca/240550/#webpage","url":"https://www.svnews.ro/lungu-anunta-ca-primaria-va-monta-camere-de-supraveghere-video-in-padurile-parc-sipote-si-zamca/240550/","inLanguage":"ro-RO","name":"Lungu anunță că primăria va monta camere de supraveghere video în pădurile parc Șipote și Zamca","isPartOf":{"@id":"https://www.svnews.ro/#website"},"breadcrumb":{"@id":"https://www.svnews.ro/lungu-anunta-ca-primaria-va-monta-camere-de-supraveghere-video-in-padurile-parc-sipote-si-zamca/240550/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.svnews.ro/lungu-anunta-ca-primaria-va-monta-camere-de-supraveghere-video-in-padurile-parc-sipote-si-zamca/240550/#primaryimage","url":"https://img.svnews.ro/foto/2021/04/21/240550/cffcc1883e7ca73324cc4d927.jpg","width":1600,"height":1200},"primaryImageOfPage":{"@id":"https://www.svnews.ro/lungu-anunta-ca-primaria-va-monta-camere-de-supraveghere-video-in-padurile-parc-sipote-si-zamca/240550/#primaryimage"},"datePublished":"2021-04-21T04:39:00+03:00","dateModified":"2021-04-21T11:43:42+03:00"},{"@type":"Article","@id":"https://www.svnews.ro/lungu-anunta-ca-primaria-va-monta-camere-de-supraveghere-video-in-padurile-parc-sipote-si-zamca/240550/#article","isPartOf":{"@id":"https://www.svnews.ro/lungu-anunta-ca-primaria-va-monta-camere-de-supraveghere-video-in-padurile-parc-sipote-si-zamca/240550/#webpage"},"author":{"@id":"https://www.svnews.ro/autor/redactia-suceava-news/#author"},"headline":"Lungu anunță că primăria va monta camere de supraveghere video în pădurile parc Șipote și Zamca","datePublished":"2021-04-21T04:39:00+03:00","dateModified":"2021-04-21T11:43:42+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.svnews.ro/lungu-anunta-ca-primaria-va-monta-camere-de-supraveghere-video-in-padurile-parc-sipote-si-zamca/240550/#webpage"},"publisher":{"@id":"https://www.svnews.ro/#organization"},"articleSection":"Administraţie, Top, camere de supraveghere video, campanie de curatenie, Ion Lungu, padurea Zamca, Parcul Sipote, piste pentru biciclisti, Primaria Suceava","image":{"@type":"ImageObject","@id":"https://www.svnews.ro/lungu-anunta-ca-primaria-va-monta-camere-de-supraveghere-video-in-padurile-parc-sipote-si-zamca/240550/#primaryimage","url":"https://img.svnews.ro/foto/2021/04/21/240550/cffcc1883e7ca73324cc4d927.jpg","width":1600,"height":1200}},{"@type":"Person","@id":"https://www.svnews.ro/autor/redactia-suceava-news/#author","name":"Suceava News Online","sameAs":["https://www.facebook.com/suceavanews","https://twitter.com/suceavanews"],"image":{"@type":"ImageObject","@id":"https://www.svnews.ro/#personlogo","url":"https://secure.gravatar.com/avatar/82861274c37e786d1fdec2b7f5217a6c?s=96&d=wavatar&r=g","width":96,"height":96,"caption":"Suceava News Online"}},{"@type":"BreadcrumbList","@id":"https://www.svnews.ro/lungu-anunta-ca-primaria-va-monta-camere-de-supraveghere-video-in-padurile-parc-sipote-si-zamca/240550/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.svnews.ro/","url":"https://www.svnews.ro/","name":"Suceava News Online"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.svnews.ro/lungu-anunta-ca-primaria-va-monta-camere-de-supraveghere-video-in-padurile-parc-sipote-si-zamca/240550/","url":"https://www.svnews.ro/lungu-anunta-ca-primaria-va-monta-camere-de-supraveghere-video-in-padurile-parc-sipote-si-zamca/240550/","name":"Lungu anunță că primăria va monta camere de supraveghere video în pădurile parc Șipote și Zamca"}}]}]}</script> <link rel="canonical" href="https://www.svnews.ro/lungu-anunta-ca-primaria-va-monta-camere-de-supraveghere-video-in-padurile-parc-sipote-si-zamca/240550/"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Lungu anunță că primăria va monta camere de supraveghere video în pădurile parc Șipote și Zamca | Suceava News Online"/> <meta property="og:description" content="Primarul Sucevei, Ion Lungu, a participat, astăzi, alături de cei doi viceprimari, la campania de curățenie de primăvară &quot;Toți pentru curățenia orașului&quot;, în cele două păduri parc Șipote și"/> <meta property="og:url" content="https://www.svnews.ro/lungu-anunta-ca-primaria-va-monta-camere-de-supraveghere-video-in-padurile-parc-sipote-si-zamca/240550/"/> <meta property="og:site_name" content="Suceava News Online"/> <meta property="og:image" content="https://img.svnews.ro/foto/2021/04/21/240550/cffcc1883e7ca73324cc4d92712800960.jpg"/> <meta property="fb:admins" content="100003556343525"/> <meta property="fb:app_id" content="367319196637578"/> <meta property="article:tag" content="camere de supraveghere video"/> <meta property="article:tag" content="campanie de curatenie"/> <meta property="article:tag" content="ion lungu"/> <meta property="article:tag" content="padurea zamca"/> <meta property="article:tag" content="parcul sipote"/> <meta property="article:tag" content="piste pentru biciclisti"/> <meta property="article:tag" content="primaria suceava"/> <meta property="article:tag" content="administraţie"/> <meta property="article:tag" content="top"/> <meta property="article:published_time" content="2021-04-21T04:39:00Z"/> <meta property="article:modified_time" content="2021-04-21T11:43:42Z"/> <meta property="og:image:secure_url" content="https://img.svnews.ro/foto/2021/04/21/240550/cffcc1883e7ca73324cc4d92712800960.jpg"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@suceavanews"/> <meta name="twitter:domain" content="Suceava News Online"/> <meta name="twitter:title" content="Lungu anunță că primăria va monta camere de supraveghere video în pădu"/> <meta name="twitter:description" content="Primarul Sucevei, Ion Lungu, a participat, astăzi, alături de cei doi viceprimari, la campania de curățenie de primăvară &quot;Toți pentru curățenia orașului&quot;, în cele două păduri parc Șipote și"/> <meta name="twitter:image" content="https://img.svnews.ro/foto/2021/04/21/240550/cffcc1883e7ca73324cc4d92712800960.jpg"/> <link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/widget.css?ver=5.4.5' type='text/css' media='all'/> <link rel='stylesheet' id='wp-block-library-css' href='https://www.svnews.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.4.5' type='text/css' media='all'/> <link rel='stylesheet' id='contact-form-7-css' href='https://www.svnews.ro/lib/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 3px; line-height: 5px; height: 5px; background: #39f; border: 1px solid #36c; } </style> <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974007.js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml"/> <link rel='prev' title='Primăria Suceava construiește o creșă de dimensiuni mari în Cartierul Tinereții din Burdujeni' href='https://www.svnews.ro/primaria-suceava-construieste-o-cresa-de-dimensiuni-mari-in-cartierul-tineretii-din-burdujeni/240533/'/> <link rel='next' title='Balan: Educația este cheia dezvoltării României. Pentru modernizarea învățământului trebuie să existe un consens între toate partidele politice' href='https://www.svnews.ro/balan-educatia-este-cheia-dezvoltarii-romaniei-pentru-modernizarea-invatamantului-trebuie-sa-existe-un-consens-intre-toate-partidele-politice/240486/'/> <meta name="generator" content="WordPress 5.4.5"/> <link rel='shortlink' href='https://www.svnews.ro/lungu-anunta-ca-primaria-va-monta-camere-de-supraveghere-video-in-padurile-parc-sipote-si-zamca/240550/'/> <script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "3798a1632f";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script> <!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]--> <link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://www.svnews.ro/lungu-anunta-ca-primaria-va-monta-camere-de-supraveghere-video-in-padurile-parc-sipote-si-zamca/240550/"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script> </head> <body itemscope itemtype="http://schema.org/WebPage"> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script> <div id="fb-root"></div> <div class="top1"><a name="top"></a></div> <div class="btop"> <a href="http://www.facos.ro" target="_blank"> <img src="https://img.svnews.ro/adv/facos-produse-post.gif" alt="" width="100%"/> </a> </div> <div id="wrapper"> <div id="header"> <div id="topheaderbar"> <div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 3 ore</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li> <li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> <li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li> <li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li> <li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li> </ul></div></div></div></div></div> <div id="topheaderbar-r">miercuri, 21 aprilie 2021</div> <div class="cb"></div> </div> <div id="header2"> <div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online"/></a></div> <div id="logoright"> <div id="logoright-left"> <div id="logoright-left-cat"> <div id="logoright-left-cat-wrapper"> <div id="logoright-left-cat-wrapper-title">&nbsp;</div> <div id="logoright-left-cat-wrapper-left"> <a href="https://www.svnews.ro/novaoptic-suceava-acorda-consultatii-gratuite-copiilor-pentru-identificarea-problemelor-vizuale-aparute-in-perioada-scolii-online/240549/" rel="bookmark" title="Novaoptic Suceava acordă consultații gratuite copiilor pentru identificarea problemelor vizuale apărute în perioada școlii online"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/12/29/230328/5f32423251bf14856df99d67400550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/12/29/230328/5f32423251bf14856df99d67400550045.jpg 55w, https://img.svnews.ro/foto/2020/12/29/230328/5f32423251bf14856df99d67401500125.jpg 150w, https://img.svnews.ro/foto/2020/12/29/230328/5f32423251bf14856df99d67401730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a> </div> <div id="logoright-left-cat-wrapper-right"> <div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div> <h2><a href="https://www.svnews.ro/novaoptic-suceava-acorda-consultatii-gratuite-copiilor-pentru-identificarea-problemelor-vizuale-aparute-in-perioada-scolii-online/240549/" title="Novaoptic Suceava acordă consultații gratuite copiilor pentru identificarea problemelor vizuale apărute în perioada școlii online" rel="bookmark">Novaoptic Suceava acordă consultații gratuite cop...</a></h2> </div> <div class="cb"></div> </div> </div> </div> <div id="logoright-right"> <div id="logoright-right-search"> <form method="get" id="footersearch1" action="/"> <input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2"/> <input type="submit" value=" " id="searchsubmit"/> </form> </div> <div id="logoright-right-trending"> <div class="currencies"> <span class="eurcurr">EUR 4.9279 RON </span><span class="upcurr">(+0.0018)</span><br/> <span class="usdcurr">USD 4.0872 RON </span><span class="downcurr">(-0.0065)</span> </div> </div> </div> <div class="cb"></div> </div> <div class="cb"></div> </div> <div id="header3"> <div id="header3-1"> <div id="header3-1-left"> <div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei"/></div> <div id="header3-1-left-ticker"><ul id="titluri"> <li><a href="https://www.svnews.ro/rata-de-infectare-in-municipiul-suceava-a-scazut-la-113-cazuri-de-covid-la-mia-de-locuitori/240548/" title="Rata de infectare în municipiul Suceava a scăzut la 1,13 cazuri de Covid la mia de locuitori" rel="bookmark">Rata de infectare în municipiul Suceava a scăzut la 1,13 cazuri de Covid la mia de locuito...</a></li> <li><a href="https://www.svnews.ro/scade-presiunea-pe-terapia-intensiva-covid-din-suceava-sunt-sapte-paturi-libere/240547/" title="Scade presiunea pe terapia intensivă Covid din Suceava. Sunt șapte paturi libere" rel="bookmark">Scade presiunea pe terapia intensivă Covid din Suceava. Sunt șapte paturi libere...</a></li> <li><a href="https://www.svnews.ro/mai-putine-cazuri-active-de-covid-in-judetul-suceava-3/240546/" title="Mai puține cazuri active de Covid în județul Suceava" rel="bookmark">Mai puține cazuri active de Covid în județul Suceava...</a></li> <li><a href="https://www.svnews.ro/municipiul-suceava-va-mai-avea-doi-cetateni-de-onoare-profesorul-universitar-dr-elena-brandusa-steiciuc-si-fostul-consilier-local-psd-cornel-grosar-post-mortem/240545/" title="Municipiul Suceava va mai avea doi ”cetățeni de onoare”, profesorul universitar dr. Elena Brândușa Steiciuc și fostul consilier local PSD, Cornel Grosar-post mortem" rel="bookmark">Municipiul Suceava va mai avea doi ”cetățeni de onoare”, profesorul universitar dr. Elena ...</a></li> <li><a href="https://www.svnews.ro/din-nou-crestere-usoara-a-cazurilor-noi-de-covid-din-judetul-suceava/240542/" title="Din nou creștere ușoară a cazurilor noi de Covid din județul Suceava" rel="bookmark">Din nou creștere ușoară a cazurilor noi de Covid din județul Suceava...</a></li> </ul></div> <div class="cb"></div> </div> <div id="header3-1-right"> <ul> <li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online"/></a></li> <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt=""/></a></li> <li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook"/></a></li> <li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter"/></a></li> <li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+"/></a></li> <li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest"/></a></li> <li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr"/></a></li> </ul> </div> <div class="cb"></div> </div> <div id="header3-2"> <div id="menu2"><ul> <div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li> <li class="current-post-ancestor active current-post-parent menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li> <li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li> <li class="menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li> <li class="menu-social"><a href="https://www.svnews.ro/social/">Social</a></li> <li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li> <li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li> <li class="menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li> <li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li> </ul></div></ul></div> <div id="menu3"><ul> <li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li> <div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li> <li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li> <li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li> <li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li> <li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li> <li class="menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li> <li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div></ul></div> </div> </div> </div> <div id="section"> <div id="column-wrap"> <style type="text/css"> #content .post{border:none !important} #content .post h2{text-transform:none !important} input, textarea{} #authorarea{padding-left:8px;margin:10px 0;width:635px} #authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px} #authorarea h3 a{text-decoration:none;color:#333;font-weight:bold} #authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px} #authorarea p{color:#333;margin:0} #authorarea p a{color:#333} .authorinfo{} </style> <div id="headgal"> <div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="main-content"> <div id="content" style="padding-right:0 !important"> <div id="homepost"> <article itemscope itemtype="http://schema.org/Article"> <div id="tools"><div id="datemeta" itemprop="datePublished" content="2021-04-21T07:39:00+03:00">miercuri, 21 aprilie 2021</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/administratie/" title="Vezi toate articolele din Administraţie" itemprop="url"><span itemprop="title">Administraţie</span></a></span></div><div class="cb"></div></div> <div class="post"> <a itemprop="url" href="https://www.svnews.ro/lungu-anunta-ca-primaria-va-monta-camere-de-supraveghere-video-in-padurile-parc-sipote-si-zamca/240550/" rel="bookmark" title="Lungu anunță că primăria va monta camere de supraveghere video în pădurile parc Șipote și Zamca"><h2 itemprop="name headline">Lungu anunță că primăria va monta camere de supraveghere video în pădurile parc Șipote și Zamca</h2></a> <div class="entry"> <img width="650" height="325" src="https://img.svnews.ro/foto/2021/04/21/240550/cffcc1883e7ca73324cc4d92706500325.jpg" alt="" itemprop="image"/> <div class="entry_content" itemprop="articleBody"> <p>Primarul Sucevei, Ion Lungu, a participat, astăzi, alături de cei doi viceprimari, la campania de curățenie de primăvară „Toți pentru curățenia orașului&#8221;, în cele două păduri parc Șipote și Zamca. Ion Lungu a amintit că cele două păduri parc sunt în administrarea Primăriei Suceava, începând de toamna trecută. „Dacă în zona Șipote s-au făcut periodic acțiuni de ecologizare de către primărie și reprezentanți ai societății civile, în zona Zamca am găsit foarte multă mizerie. Primăria va face curat în ambele zone, iar sucevenii au responsabilitatea de a menține pădurea curată”, a spus Lungu. El a precizat că municipalitatea va monta camere video în cele două păduri parc, iar poliția locală va monitoriza și va amenda acolo unde se încalcă regulile de gestionare corespunzătoare a acestor păduri din punct de vedere al salubrizării. După amenajarea pădurii parc Șipote, vom amenaja și pădurea parc Zamca, unde vrem să facem un amfiteatru în aer liber, piste pentru bicicliști, alei pentru alergat și alte amenajări pentru petrecerea timpului liber”, a spus edilul Sucevei.</p> <p><img class="alignnone size-medium wp-image-240558" src="https://img.svnews.ro/foto/2021/04/21/240550/907358250f7588f66567350c506500488.jpg" alt="" width="650" height="488" srcset="https://img.svnews.ro/foto/2021/04/21/240550/907358250f7588f66567350c506500488.jpg 650w, https://img.svnews.ro/foto/2021/04/21/240550/907358250f7588f66567350c512800960.jpg 1280w, https://img.svnews.ro/foto/2021/04/21/240550/907358250f7588f66567350c507680576.jpg 768w, https://img.svnews.ro/foto/2021/04/21/240550/907358250f7588f66567350c515361152.jpg 1536w, https://img.svnews.ro/foto/2021/04/21/240550/907358250f7588f66567350c504900368.jpg 490w, https://img.svnews.ro/foto/2021/04/21/240550/907358250f7588f66567350c5.jpg 1600w" sizes="(max-width: 650px) 100vw, 650px"/></p> <p><img class="alignnone size-medium wp-image-240557" src="https://img.svnews.ro/foto/2021/04/21/240550/9832842dd6601c465aa6c020f06500488.jpg" alt="" width="650" height="488" srcset="https://img.svnews.ro/foto/2021/04/21/240550/9832842dd6601c465aa6c020f06500488.jpg 650w, https://img.svnews.ro/foto/2021/04/21/240550/9832842dd6601c465aa6c020f12800960.jpg 1280w, https://img.svnews.ro/foto/2021/04/21/240550/9832842dd6601c465aa6c020f07680576.jpg 768w, https://img.svnews.ro/foto/2021/04/21/240550/9832842dd6601c465aa6c020f15361152.jpg 1536w, https://img.svnews.ro/foto/2021/04/21/240550/9832842dd6601c465aa6c020f04900368.jpg 490w, https://img.svnews.ro/foto/2021/04/21/240550/9832842dd6601c465aa6c020f.jpg 1600w" sizes="(max-width: 650px) 100vw, 650px"/></p> <p><img class="alignnone size-medium wp-image-240556" src="https://img.svnews.ro/foto/2021/04/21/240550/f8e14c55d98caf00d1d6152eb06500584.jpg" alt="" width="650" height="584" srcset="https://img.svnews.ro/foto/2021/04/21/240550/f8e14c55d98caf00d1d6152eb06500584.jpg 650w, https://img.svnews.ro/foto/2021/04/21/240550/f8e14c55d98caf00d1d6152eb12801151.jpg 1280w, https://img.svnews.ro/foto/2021/04/21/240550/f8e14c55d98caf00d1d6152eb07680690.jpg 768w, https://img.svnews.ro/foto/2021/04/21/240550/f8e14c55d98caf00d1d6152eb04900441.jpg 490w, https://img.svnews.ro/foto/2021/04/21/240550/f8e14c55d98caf00d1d6152eb.jpg 1288w" sizes="(max-width: 650px) 100vw, 650px"/></p> <p><img class="alignnone size-medium wp-image-240555" src="https://img.svnews.ro/foto/2021/04/21/240550/7f48bc6cf4455ec986a245ec906500555.jpg" alt="" width="650" height="555" srcset="https://img.svnews.ro/foto/2021/04/21/240550/7f48bc6cf4455ec986a245ec906500555.jpg 650w, https://img.svnews.ro/foto/2021/04/21/240550/7f48bc6cf4455ec986a245ec912801092.jpg 1280w, https://img.svnews.ro/foto/2021/04/21/240550/7f48bc6cf4455ec986a245ec907680655.jpg 768w, https://img.svnews.ro/foto/2021/04/21/240550/7f48bc6cf4455ec986a245ec904900418.jpg 490w, https://img.svnews.ro/foto/2021/04/21/240550/7f48bc6cf4455ec986a245ec9.jpg 1512w" sizes="(max-width: 650px) 100vw, 650px"/></p> <p><img class="alignnone size-medium wp-image-240554" src="https://img.svnews.ro/foto/2021/04/21/240550/c6e494aba92af88e7f624b11306500488.jpg" alt="" width="650" height="488" srcset="https://img.svnews.ro/foto/2021/04/21/240550/c6e494aba92af88e7f624b11306500488.jpg 650w, https://img.svnews.ro/foto/2021/04/21/240550/c6e494aba92af88e7f624b11312800960.jpg 1280w, https://img.svnews.ro/foto/2021/04/21/240550/c6e494aba92af88e7f624b11307680576.jpg 768w, https://img.svnews.ro/foto/2021/04/21/240550/c6e494aba92af88e7f624b11315361152.jpg 1536w, https://img.svnews.ro/foto/2021/04/21/240550/c6e494aba92af88e7f624b11304900368.jpg 490w, https://img.svnews.ro/foto/2021/04/21/240550/c6e494aba92af88e7f624b113.jpg 1600w" sizes="(max-width: 650px) 100vw, 650px"/></p> <p><img class="alignnone size-medium wp-image-240553" src="https://img.svnews.ro/foto/2021/04/21/240550/a21f92143290512fe928ad62106500488.jpg" alt="" width="650" height="488" srcset="https://img.svnews.ro/foto/2021/04/21/240550/a21f92143290512fe928ad62106500488.jpg 650w, https://img.svnews.ro/foto/2021/04/21/240550/a21f92143290512fe928ad62112800960.jpg 1280w, https://img.svnews.ro/foto/2021/04/21/240550/a21f92143290512fe928ad62107680576.jpg 768w, https://img.svnews.ro/foto/2021/04/21/240550/a21f92143290512fe928ad62115361152.jpg 1536w, https://img.svnews.ro/foto/2021/04/21/240550/a21f92143290512fe928ad62104900368.jpg 490w, https://img.svnews.ro/foto/2021/04/21/240550/a21f92143290512fe928ad621.jpg 1600w" sizes="(max-width: 650px) 100vw, 650px"/></p> <p><img class="alignnone size-medium wp-image-240552" src="https://img.svnews.ro/foto/2021/04/21/240550/4aad3a8e02cebfeb4aca0f54106500488.jpg" alt="" width="650" height="488" srcset="https://img.svnews.ro/foto/2021/04/21/240550/4aad3a8e02cebfeb4aca0f54106500488.jpg 650w, https://img.svnews.ro/foto/2021/04/21/240550/4aad3a8e02cebfeb4aca0f54112800960.jpg 1280w, https://img.svnews.ro/foto/2021/04/21/240550/4aad3a8e02cebfeb4aca0f54107680576.jpg 768w, https://img.svnews.ro/foto/2021/04/21/240550/4aad3a8e02cebfeb4aca0f54115361152.jpg 1536w, https://img.svnews.ro/foto/2021/04/21/240550/4aad3a8e02cebfeb4aca0f54104900368.jpg 490w, https://img.svnews.ro/foto/2021/04/21/240550/4aad3a8e02cebfeb4aca0f541.jpg 1600w" sizes="(max-width: 650px) 100vw, 650px"/></p> </div> <div> <div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_240550" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a240550" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a240550" class="gdsr_rating_as"><a id="gdsrX240550X10X0XaXarticle_rater_240550Xarticle_loader_240550X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX240550X9X0XaXarticle_rater_240550Xarticle_loader_240550X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX240550X8X0XaXarticle_rater_240550Xarticle_loader_240550X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX240550X7X0XaXarticle_rater_240550Xarticle_loader_240550X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX240550X6X0XaXarticle_rater_240550Xarticle_loader_240550X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX240550X5X0XaXarticle_rater_240550Xarticle_loader_240550X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX240550X4X0XaXarticle_rater_240550Xarticle_loader_240550X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX240550X3X0XaXarticle_rater_240550Xarticle_loader_240550X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX240550X2X0XaXarticle_rater_240550Xarticle_loader_240550X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX240550X1X0XaXarticle_rater_240550Xarticle_loader_240550X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_240550" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a240550">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div> </div> </div> <center style="font-weight:bold"></center> <span style="display:none" itemprop="articleSection">Administraţie</span><span style="display:none" itemprop="articleSection">Top</span> <div id="metaboxh"> <h5>Etichete</h5> <div class="listtags" itemprop="keywords"> <a href="https://www.svnews.ro/subiect/camere-de-supraveghere-video/" rel="tag">camere de supraveghere video</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/campanie-de-curatenie/" rel="tag">campanie de curatenie</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/ion-lungu/" rel="tag">Ion Lungu</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/padurea-zamca/" rel="tag">padurea Zamca</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/parcul-sipote/" rel="tag">Parcul Sipote</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/piste-pentru-biciclisti/" rel="tag">piste pentru biciclisti</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/primaria-suceava/" rel="tag">Primaria Suceava</a></div> </div> <div class="socialsharewrapper"> <div class="socialshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/lungu-anunta-ca-primaria-va-monta-camere-de-supraveghere-video-in-padurile-parc-sipote-si-zamca/240550/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/lungu-anunta-ca-primaria-va-monta-camere-de-supraveghere-video-in-padurile-parc-sipote-si-zamca/240550/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a> <a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/lungu-anunta-ca-primaria-va-monta-camere-de-supraveghere-video-in-padurile-parc-sipote-si-zamca/240550/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/lungu-anunta-ca-primaria-va-monta-camere-de-supraveghere-video-in-padurile-parc-sipote-si-zamca/240550/&media=https://img.svnews.ro/foto/2021/04/21/240550/cffcc1883e7ca73324cc4d927.jpg&description=Lungu%20anun%C8%9B%C4%83%20c%C4%83%20prim%C4%83ria%20va%20monta%20camere%20de%20supraveghere%20video%20%C3%AEn%20p%C4%83durile%20parc%20%C8%98ipote%20%C8%99i%20Zamca" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a> <a href="mailto:?subject=Lungu%20anun%C8%9B%C4%83%20c%C4%83%20prim%C4%83ria%20va%20monta%20camere%20de%20supraveghere%20video%20%C3%AEn%20p%C4%83durile%20parc%20%C8%98ipote%20%C8%99i%20Zamca&body=&#39;Lungu anunta ca primaria va monta camere de supraveghere video in padurile parc Sipote si Zamca&#39;:%0D%0Ahttps://www.svnews.ro/lungu-anunta-ca-primaria-va-monta-camere-de-supraveghere-video-in-padurile-parc-sipote-si-zamca/240550/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a> <div class="clear"></div> </div> <div class="clear"></div> </div> <div style="display:block;width:100%;margin-bottom:15px;padding:0"> <div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/primaria-suceava-construieste-o-cresa-de-dimensiuni-mari-in-cartierul-tineretii-din-burdujeni/240533/" rel="prev">Primăria Suceava construiește o creșă de dimensiuni mari în Cartierul Tinereții din Burdujeni</a></strong></div> <div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/balan-educatia-este-cheia-dezvoltarii-romaniei-pentru-modernizarea-invatamantului-trebuie-sa-existe-un-consens-intre-toate-partidele-politice/240486/" rel="next">Balan: Educația este cheia dezvoltării României. Pentru modernizarea învățământului trebuie să existe un consens între toate partidele politice</a></strong></div> <div class="clear"></div> </div> <div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0"> <div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="infowebcam"> <div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://image.webcamromania.ro/camera/019/snap/medium.1619015029.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div> <div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://image.webcamromania.ro/camera/018/snap/medium.1619015029.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div> </div> </div> <div class="cb"></div> <span itemprop="author" itemtype="http://schema.org/Person" style="display:none"> <span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span> </span> <div id="related" class="clearfix"> <div id="relatednews"> <div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div> <div style="float:right;height:19px"></div> <div class="cb"></div> </div> <div class='yarpp-related'> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/inca-un-pas-pentru-transferul-parcului-sipote-si-a-paduricii-zamca-la-primaria-suceava/161154/" rel="bookmark" title="Încă un pas pentru transferul Parcului Şipote şi a Păduricii Zamca la Primăria Suceava"><img width="150" height="125" src="https://img.svnews.ro/foto/2018/10/17/161154/ec8bd1fe85bcddb1e62ca499201500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/10/17/161154/ec8bd1fe85bcddb1e62ca499201500125.jpg 150w, https://img.svnews.ro/foto/2018/10/17/161154/ec8bd1fe85bcddb1e62ca499200550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/inca-un-pas-pentru-transferul-parcului-sipote-si-a-paduricii-zamca-la-primaria-suceava/161154/" rel="bookmark" title="Încă un pas pentru transferul Parcului Şipote şi a Păduricii Zamca la Primăria Suceava">Încă un pas pentru transferul Parcului Şipote şi a Păduricii Zamca...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/lungu-bucuros-ca-solicitarea-sa-privind-transferul-parcului-sipote-si-a-padurii-zamca-a-gasit-teren-fertil/89027/" rel="bookmark" title="Lungu bucuros că solicitarea sa privind transferul Parcului Şipote şi a Pădurii Zamca a găsit teren fertil"><img width="150" height="125" src="https://img.svnews.ro/foto/2017/03/15/89027/7f5017370a23f4e0ed828d57401500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/03/15/89027/7f5017370a23f4e0ed828d57401500125.jpg 150w, https://img.svnews.ro/foto/2017/03/15/89027/7f5017370a23f4e0ed828d57400550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/lungu-bucuros-ca-solicitarea-sa-privind-transferul-parcului-sipote-si-a-padurii-zamca-a-gasit-teren-fertil/89027/" rel="bookmark" title="Lungu bucuros că solicitarea sa privind transferul Parcului Şipote şi a Pădurii Zamca a găsit teren fertil">Lungu bucuros că solicitarea sa privind transferul Parcului Şipote şi a...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/primaria-suceava-mai-face-un-pas-pentru-a-prelua-parcul-sipote-si-paduricea-zamca-in-vederea-amenajarii-lor-ca-zone-de-agrement/193924/" rel="bookmark" title="Primăria Suceava mai face un pas pentru a prelua Parcul Șipote și păduricea Zamca în vederea amenajării lor ca zone de agrement"><img width="150" height="125" src="https://img.svnews.ro/foto/2019/11/12/193924/a8ced3d452d2cc45f54d7385b01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/11/12/193924/a8ced3d452d2cc45f54d7385b01500125.jpg 150w, https://img.svnews.ro/foto/2019/11/12/193924/a8ced3d452d2cc45f54d7385b00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/primaria-suceava-mai-face-un-pas-pentru-a-prelua-parcul-sipote-si-paduricea-zamca-in-vederea-amenajarii-lor-ca-zone-de-agrement/193924/" rel="bookmark" title="Primăria Suceava mai face un pas pentru a prelua Parcul Șipote și păduricea Zamca în vederea amenajării lor ca zone de agrement">Primăria Suceava mai face un pas pentru a prelua Parcul Șipote...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/lungu-le-a-multumit-celor-16-parlamentari-care-au-semnat-pentru-transferul-parcului-sipote-si-a-padurii-zamca/135466/" rel="bookmark" title="Lungu le-a mulțumit celor 16 parlamentari care au semnat pentru transferul Parcului Șipote și a pădurii Zamca"><img width="150" height="125" src="https://img.svnews.ro/foto/2017/09/20/135466/9310e5146c5b78d46b043e11701500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/09/20/135466/9310e5146c5b78d46b043e11701500125.jpg 150w, https://img.svnews.ro/foto/2017/09/20/135466/9310e5146c5b78d46b043e11700550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/lungu-le-a-multumit-celor-16-parlamentari-care-au-semnat-pentru-transferul-parcului-sipote-si-a-padurii-zamca/135466/" rel="bookmark" title="Lungu le-a mulțumit celor 16 parlamentari care au semnat pentru transferul Parcului Șipote și a pădurii Zamca">Lungu le-a mulțumit celor 16 parlamentari care au semnat pentru transferul...</a></h3> </div> </div> </div> <div class="cb"></div> <br/><hr/><br/> <div class="yarpp-related"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="cb"></div> </div> <div class="cb"></div> <div id="comment_wrapper" class="clear"> <div id="disqus_thread"></div> </div> </article> </div> </div> </div> <div id="aside"> <div style="display:block;position:relative;width:310px;margin:0 0 0 5px;clear:both"><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="http://sav-com.ro/" target="_blank" title="SAV-COM Suceava"><img src="https://img.svnews.ro/adv/savcom-28.gif" border="0" alt="SAV-COM Suceava"/></a></div><div style="display:block;position:relative;width:310px;height:135px;margin:0 0 0 5px;clear:both"><a href="http://imobiliareaiti.ro/" target="_blank" title="A.I.T.I. Imobiliare Suceava"><img src="https://img.svnews.ro/adv/imobiliare-aiti.jpg" border="0" alt="A.I.T.I. Imobiliare Suceava"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="http://generalconstruct.ro/anunturi-angajare/" target="_blank" title="General Construct - Anunturi angajare"><img src="https://img.svnews.ro/adv/general-construct-angajare.jpg" border="0" alt="General Construct - Anunturi angajare"/></a></div><div style="display:block;position:relative;width:310px;height:235px;margin:0 0 0 5px;clear:both"><a href="http://www.aeroportsuceava.ro" target="_blank"><img src="https://img.svnews.ro/adv/aeroport-suceava-curse.jpg" alt="Aeroportul International Stefan cel Mare Suceava"></a></div><div style="display:block;position:relative;width:310px;height:227px;margin:0 0 0 5px;clear:both"><a href="http://www.revine.ro" target="_blank"><img src="https://img.svnews.ro/adv/revine-suceava.jpg" alt="REVINE Suceava"></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"><a href="https://www.facebook.com/hornardebucovina" target="_blank"><img src="https://img.svnews.ro/adv/hornar-de-bucovina.jpg" alt="Hornar de Bucovina"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"><a href="https://ro.jooble.org" title="Locuri de munca in Romania" target="_blank"><img src="https://img.svnews.ro/adv/jooble.jpg" alt="Locuri de munca in Romania"/></a></div><div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"><a href="http://www.romfour-tur.ro" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"><a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-angajeaza-ingineri.jpg" alt="Loial Impex Suceava"/></a></div></div> <div style="display:block;position:relative;width:310px;height:617px;margin:10px 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="mrtindiva"> <ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul> <div class="tab_container"> <div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/cel-mai-vechi-cimitir-din-europa-de-est-se-afla-in-judetul-suceava-este-cimitirul-medieval-evreiesc-din-siret-piatra-cea-mai-veche-dateaza-din-1560/239608/" title="Cel mai vechi cimitir din Europa de Est se află în județul Suceava. Este cimitirul medieval evreiesc din Siret. Piatra cea mai veche datează din 1560" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2021/04/12/239608/f94aa5584133865efe38da9c700550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2021/04/12/239608/f94aa5584133865efe38da9c700550045.jpg 55w, https://img.svnews.ro/foto/2021/04/12/239608/f94aa5584133865efe38da9c701500125.jpg 150w, https://img.svnews.ro/foto/2021/04/12/239608/f94aa5584133865efe38da9c701730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/cel-mai-vechi-cimitir-din-europa-de-est-se-afla-in-judetul-suceava-este-cimitirul-medieval-evreiesc-din-siret-piatra-cea-mai-veche-dateaza-din-1560/239608/" title="Cel mai vechi cimitir din Europa de Est se află în județul Suceava. Este cimitirul medieval evreiesc din Siret. Piatra cea mai veche datează din 1560" rel="bookmark">Cel mai vechi cimitir din Europa de......</a><br/>(34744 vizualizări)</div></li><li><a href="https://www.svnews.ro/replica-mandachi-hotel-spa-nu-a-fost-petrecere-ci-o-intalnire-religioasa-nu-a-fost-incalcata-legea-nu-a-fost-amendat-hotelul-ci-clientii/237997/" title="Replica Mandachi Hotel &#038; SPA: Nu a fost petrecere ci o întâlnire religioasă. Nu a fost încălcată legea. Nu a fost amendat hotelul ci clienții" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2021/03/28/237997/67efe18f14198fa6764fe01c200550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2021/03/28/237997/67efe18f14198fa6764fe01c200550045.jpg 55w, https://img.svnews.ro/foto/2021/03/28/237997/67efe18f14198fa6764fe01c201500125.jpg 150w, https://img.svnews.ro/foto/2021/03/28/237997/67efe18f14198fa6764fe01c201730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/replica-mandachi-hotel-spa-nu-a-fost-petrecere-ci-o-intalnire-religioasa-nu-a-fost-incalcata-legea-nu-a-fost-amendat-hotelul-ci-clientii/237997/" title="Replica Mandachi Hotel &#038; SPA: Nu a fost petrecere ci o întâlnire religioasă. Nu a fost încălcată legea. Nu a fost amendat hotelul ci clienții" rel="bookmark">Replica Mandachi Hotel &#038; SPA: Nu a......</a><br/>(19192 vizualizări)</div></li><li><a href="https://www.svnews.ro/stefan-mandachi-despre-nunta-de-la-magnificus-se-pot-vedea-respectarea-cu-sfintenie-a-tuturor-masurilor-de-distantare/237995/" title="Ștefan Mandachi despre nunta de la ”Magnificus”: ”Se pot vedea respectarea cu sfințenie a tuturor măsurilor de distanțare”" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2021/03/28/237995/77207087319dd23840c21787800550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2021/03/28/237995/77207087319dd23840c21787800550045.jpg 55w, https://img.svnews.ro/foto/2021/03/28/237995/77207087319dd23840c21787801500125.jpg 150w, https://img.svnews.ro/foto/2021/03/28/237995/77207087319dd23840c21787801730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/stefan-mandachi-despre-nunta-de-la-magnificus-se-pot-vedea-respectarea-cu-sfintenie-a-tuturor-masurilor-de-distantare/237995/" title="Ștefan Mandachi despre nunta de la ”Magnificus”: ”Se pot vedea respectarea cu sfințenie a tuturor măsurilor de distanțare”" rel="bookmark">Ștefan Mandachi despre nunta de la ”Magnificus”:......</a><br/>(14397 vizualizări)</div></li><li><a href="https://www.svnews.ro/o-femeie-de-35-de-ani-organizatoarea-evenimentului-cu-150-de-persoane-de-la-magnificus-amendata-cu-2-000-de-lei/237993/" title="O femeie de 35 de ani organizatoarea evenimentului cu 150 de persoane de la ”Magnificus” amendată cu 2.000 de lei" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2021/03/28/237993/ccc63f152971e306f2015fe1500550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2021/03/28/237993/ccc63f152971e306f2015fe1500550045.jpg 55w, https://img.svnews.ro/foto/2021/03/28/237993/ccc63f152971e306f2015fe1501500125.jpg 150w, https://img.svnews.ro/foto/2021/03/28/237993/ccc63f152971e306f2015fe1501730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/o-femeie-de-35-de-ani-organizatoarea-evenimentului-cu-150-de-persoane-de-la-magnificus-amendata-cu-2-000-de-lei/237993/" title="O femeie de 35 de ani organizatoarea evenimentului cu 150 de persoane de la ”Magnificus” amendată cu 2.000 de lei" rel="bookmark">O femeie de 35 de ani organizatoarea......</a><br/>(12175 vizualizări)</div></li><li><a href="https://www.svnews.ro/biserica-veche-de-lemn-monument-istoric-din-judetul-suceava-modificata-radical-la-restaurari-lemn-tencuit-si-usa-de-termopan/239467/" title="Biserică veche de lemn monument istoric din județul Suceava modificată radical la restaurări. Lemn tencuit și ușă de termopan" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2021/04/10/239467/68d3273b03e3c51afebfc723b00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2021/04/10/239467/68d3273b03e3c51afebfc723b00550045.jpg 55w, https://img.svnews.ro/foto/2021/04/10/239467/68d3273b03e3c51afebfc723b01500125.jpg 150w, https://img.svnews.ro/foto/2021/04/10/239467/68d3273b03e3c51afebfc723b01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/biserica-veche-de-lemn-monument-istoric-din-judetul-suceava-modificata-radical-la-restaurari-lemn-tencuit-si-usa-de-termopan/239467/" title="Biserică veche de lemn monument istoric din județul Suceava modificată radical la restaurări. Lemn tencuit și ușă de termopan" rel="bookmark">Biserică veche de lemn monument istoric din......</a><br/>(10755 vizualizări)</div></li></ul></div> <div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><img alt='' src='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><span>curca ionela: </span>Programări online la Serviciul de Pașapoarte</a></div></li><li><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><span>CIPRIAN: </span>Liderul PSD Liviu Dragnea a fost condamnat la...</a></div></li><li><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><img alt='' src='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><span>Veligdan Alexei: </span>La Cornu Luncii se vor produce ochelari de...</a></div></li><li><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><img alt='' src='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><span>Piciu: </span>Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu...</a></div></li><li><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><span>CIPRIAN: </span>Aurora Liiceanu în dialog cu Ovidiu Șimonca, ...</a></div></li></ul></div> <div id="tab3" class="tab_content"><a href="https://www.svnews.ro/subiect/pandemie-covid-19/" class="tag-cloud-link tag-link-60178 tag-link-position-1" style="font-size: 13px;">pandemie COVID-19</a> <a href="https://www.svnews.ro/subiect/isu-suceava/" class="tag-cloud-link tag-link-255 tag-link-position-2" style="font-size: 13px;">ISU Suceava</a> <a href="https://www.svnews.ro/subiect/coronavirus-in-suceava/" class="tag-cloud-link tag-link-59589 tag-link-position-3" style="font-size: 13px;">coronavirus in Suceava</a> <a href="https://www.svnews.ro/subiect/lucian-harsovschi/" class="tag-cloud-link tag-link-38963 tag-link-position-4" style="font-size: 13px;">Lucian Harsovschi</a> <a href="https://www.svnews.ro/subiect/csm-suceava/" class="tag-cloud-link tag-link-452 tag-link-position-5" style="font-size: 13px;">CSM Suceava</a> <a href="https://www.svnews.ro/subiect/csu-suceava/" class="tag-cloud-link tag-link-665 tag-link-position-6" style="font-size: 13px;">CSU Suceava</a> <a href="https://www.svnews.ro/subiect/accident-rutier/" class="tag-cloud-link tag-link-3626 tag-link-position-7" style="font-size: 13px;">accident rutier</a> <a href="https://www.svnews.ro/subiect/spitalul-judetean-suceava/" class="tag-cloud-link tag-link-125 tag-link-position-8" style="font-size: 13px;">Spitalul Judetean Suceava</a> <a href="https://www.svnews.ro/subiect/pandemie-coronavirus/" class="tag-cloud-link tag-link-59828 tag-link-position-9" style="font-size: 13px;">pandemie coronavirus</a> <a href="https://www.svnews.ro/subiect/ioan-balan/" class="tag-cloud-link tag-link-38976 tag-link-position-10" style="font-size: 13px;">Ioan Balan</a> <a href="https://www.svnews.ro/subiect/psd-suceava/" class="tag-cloud-link tag-link-167 tag-link-position-11" style="font-size: 13px;">PSD Suceava</a> <a href="https://www.svnews.ro/subiect/sport-din-suceava/" class="tag-cloud-link tag-link-30346 tag-link-position-12" style="font-size: 13px;">sport din Suceava</a> <a href="https://www.svnews.ro/subiect/pnl-suceava/" class="tag-cloud-link tag-link-78 tag-link-position-13" style="font-size: 13px;">PNL Suceava</a> <a href="https://www.svnews.ro/subiect/covid-19/" class="tag-cloud-link tag-link-59473 tag-link-position-14" style="font-size: 13px;">COVID-19</a> <a href="https://www.svnews.ro/subiect/alcoolemie/" class="tag-cloud-link tag-link-719 tag-link-position-15" style="font-size: 13px;">alcoolemie</a> <a href="https://www.svnews.ro/subiect/stiri-din-sport/" class="tag-cloud-link tag-link-25135 tag-link-position-16" style="font-size: 13px;">stiri din sport</a> <a href="https://www.svnews.ro/subiect/evenimente-suceava/" class="tag-cloud-link tag-link-15117 tag-link-position-17" style="font-size: 13px;">evenimente Suceava</a> <a href="https://www.svnews.ro/subiect/judetul-suceava/" class="tag-cloud-link tag-link-152 tag-link-position-18" style="font-size: 13px;">judetul Suceava</a> <a href="https://www.svnews.ro/subiect/catalin-nechifor/" class="tag-cloud-link tag-link-38955 tag-link-position-19" style="font-size: 13px;">Catalin Nechifor</a> <a href="https://www.svnews.ro/subiect/primaria-suceava/" class="tag-cloud-link tag-link-75 tag-link-position-20" style="font-size: 13px;">Primaria Suceava</a> <a href="https://www.svnews.ro/subiect/consiliul-judetean-suceava/" class="tag-cloud-link tag-link-38957 tag-link-position-21" style="font-size: 13px;">Consiliul Judetean Suceava</a> <a href="https://www.svnews.ro/subiect/suceava/" class="tag-cloud-link tag-link-28 tag-link-position-22" style="font-size: 13px;">Suceava</a> <a href="https://www.svnews.ro/subiect/dosar-penal/" class="tag-cloud-link tag-link-816 tag-link-position-23" style="font-size: 13px;">dosar penal</a> <a href="https://www.svnews.ro/subiect/gheorghe-flutur/" class="tag-cloud-link tag-link-38952 tag-link-position-24" style="font-size: 13px;">Gheorghe Flutur</a> <a href="https://www.svnews.ro/subiect/ion-lungu/" class="tag-cloud-link tag-link-38951 tag-link-position-25" style="font-size: 13px;">Ion Lungu</a> <a href="https://www.svnews.ro/subiect/stiri-din-suceava/" class="tag-cloud-link tag-link-39133 tag-link-position-26" style="font-size: 13px;">stiri din Suceava</a> <a href="https://www.svnews.ro/subiect/suceava-news/" class="tag-cloud-link tag-link-39147 tag-link-position-27" style="font-size: 13px;">Suceava News</a> <a href="https://www.svnews.ro/subiect/svnews/" class="tag-cloud-link tag-link-39155 tag-link-position-28" style="font-size: 13px;">svnews</a></div> </div> </div> <div id="sidebar"> <div class="section"> <div class="sectioncont"> <ul class="pane" style="margin-bottom:0 !important"> <div class="slideshow"> <span id="slide1"> <h2><a href="https://www.svnews.ro/magia-incondeierii-oualor-in-bucovina-singurul-barbat-din-zona-brodina-care-le-tine-piept-femeilor-la-acest-mestesug/240135/foto-39e0948f25fbddece9c3fa257/" title="Magia încondeierii ouălor în Bucovina. Singurul bărbat din zona Brodina care le ține piept femeilor la acest meșteșug" rel="bookmark">Magia încondeierii ouălor în Bucovina. Singurul bărbat din zona Brodina care le ține piept femeilor la acest meșteșug</a></h2> <a href="https://www.svnews.ro/magia-incondeierii-oualor-in-bucovina-singurul-barbat-din-zona-brodina-care-le-tine-piept-femeilor-la-acest-mestesug/240135/foto-39e0948f25fbddece9c3fa257/" title="Magia încondeierii ouălor în Bucovina. Singurul bărbat din zona Brodina care le ține piept femeilor la acest meșteșug" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/04/17/240135/39e0948f25fbddece9c3fa25702980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2021/04/17/240135/39e0948f25fbddece9c3fa25702980295.jpg 298w, https://img.svnews.ro/foto/2021/04/17/240135/39e0948f25fbddece9c3fa25700710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>41 poze</h5> </span> <span id="slide2"> <h2><a href="https://www.svnews.ro/cel-mai-vechi-cimitir-din-europa-de-est-se-afla-in-judetul-suceava-este-cimitirul-medieval-evreiesc-din-siret-piatra-cea-mai-veche-dateaza-din-1560/239608/foto-f94aa5584133865efe38da9c7/" title="Cel mai vechi cimitir din Europa de Est se află în județul Suceava. Este cimitirul medieval evreiesc din Siret. Piatra cea mai veche datează din 1560" rel="bookmark">Cel mai vechi cimitir din Europa de Est se află în județul Suceava. Este cimitirul medieval evreiesc din Siret. Piatra cea mai veche datează din 1560</a></h2> <a href="https://www.svnews.ro/cel-mai-vechi-cimitir-din-europa-de-est-se-afla-in-judetul-suceava-este-cimitirul-medieval-evreiesc-din-siret-piatra-cea-mai-veche-dateaza-din-1560/239608/foto-f94aa5584133865efe38da9c7/" title="Cel mai vechi cimitir din Europa de Est se află în județul Suceava. Este cimitirul medieval evreiesc din Siret. Piatra cea mai veche datează din 1560" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/04/12/239608/f94aa5584133865efe38da9c702980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2021/04/12/239608/f94aa5584133865efe38da9c702980295.jpg 298w, https://img.svnews.ro/foto/2021/04/12/239608/f94aa5584133865efe38da9c700710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>57 poze</h5> </span> <span id="slide3"> <h2><a href="https://www.svnews.ro/biserica-veche-de-lemn-monument-istoric-din-judetul-suceava-modificata-radical-la-restaurari-lemn-tencuit-si-usa-de-termopan/239467/foto-68d3273b03e3c51afebfc723b/" title="Biserică veche de lemn monument istoric din județul Suceava modificată radical la restaurări. Lemn tencuit și ușă de termopan" rel="bookmark">Biserică veche de lemn monument istoric din județul Suceava modificată radical la restaurări. Lemn tencuit și ușă de termopan</a></h2> <a href="https://www.svnews.ro/biserica-veche-de-lemn-monument-istoric-din-judetul-suceava-modificata-radical-la-restaurari-lemn-tencuit-si-usa-de-termopan/239467/foto-68d3273b03e3c51afebfc723b/" title="Biserică veche de lemn monument istoric din județul Suceava modificată radical la restaurări. Lemn tencuit și ușă de termopan" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/04/10/239467/68d3273b03e3c51afebfc723b02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2021/04/10/239467/68d3273b03e3c51afebfc723b02980295.jpg 298w, https://img.svnews.ro/foto/2021/04/10/239467/68d3273b03e3c51afebfc723b00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>17 poze</h5> </span> <span id="slide4"> <h2><a href="https://www.svnews.ro/biserica-veche-de-lemn-din-moara-nica-cu-pictura-unica-drumul-crucii-si-masa-de-sanatate/238726/foto-d7b5db6d7fa6b2da54ffa4f35/" title="Biserica veche de lemn din Moara Nica cu pictura unică Drumul Crucii și Masa de Sănătate" rel="bookmark">Biserica veche de lemn din Moara Nica cu pictura unică Drumul Crucii și Masa de Sănătate</a></h2> <a href="https://www.svnews.ro/biserica-veche-de-lemn-din-moara-nica-cu-pictura-unica-drumul-crucii-si-masa-de-sanatate/238726/foto-d7b5db6d7fa6b2da54ffa4f35/" title="Biserica veche de lemn din Moara Nica cu pictura unică Drumul Crucii și Masa de Sănătate" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/04/04/238726/d7b5db6d7fa6b2da54ffa4f3502980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2021/04/04/238726/d7b5db6d7fa6b2da54ffa4f3502980295.jpg 298w, https://img.svnews.ro/foto/2021/04/04/238726/d7b5db6d7fa6b2da54ffa4f3500710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>80 poze</h5> </span> <span id="slide5"> <h2><a href="https://www.svnews.ro/nestemata-din-boroaia/237876/foto-195df8a14a56f7e4f08d5ace9/" title="Nestemata din Boroaia" rel="bookmark">Nestemata din Boroaia</a></h2> <a href="https://www.svnews.ro/nestemata-din-boroaia/237876/foto-195df8a14a56f7e4f08d5ace9/" title="Nestemata din Boroaia" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/03/27/237876/195df8a14a56f7e4f08d5ace902980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2021/03/27/237876/195df8a14a56f7e4f08d5ace902980295.jpg 298w, https://img.svnews.ro/foto/2021/03/27/237876/195df8a14a56f7e4f08d5ace900710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>42 poze</h5> </span> <span id="slide6"> <h2><a href="https://www.svnews.ro/biserica-veche-de-lemn-din-satul-sucevean-banesti-ascunde-marturii-legate-de-familia-poetului-mihai-eminescu/237227/foto-f2a45736be9370a557da94c41/" title="Biserica veche de lemn din satul sucevean Bănești ascunde mărturii legate de familia poetului Mihai Eminescu" rel="bookmark">Biserica veche de lemn din satul sucevean Bănești ascunde mărturii legate de familia poetului Mihai Eminescu</a></h2> <a href="https://www.svnews.ro/biserica-veche-de-lemn-din-satul-sucevean-banesti-ascunde-marturii-legate-de-familia-poetului-mihai-eminescu/237227/foto-f2a45736be9370a557da94c41/" title="Biserica veche de lemn din satul sucevean Bănești ascunde mărturii legate de familia poetului Mihai Eminescu" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/03/21/237227/f2a45736be9370a557da94c4102980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2021/03/21/237227/f2a45736be9370a557da94c4102980295.jpg 298w, https://img.svnews.ro/foto/2021/03/21/237227/f2a45736be9370a557da94c4100710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>65 poze</h5> </span> <span id="slide7"> <h2><a href="https://www.svnews.ro/mesajele-emotionante-ale-unor-elevi-de-clasa-a-doua-le-au-dat-energien-teava-pompierilor-suceveni-foto/236722/foto-362e43d8bf977e7e759cf83de/" title="Mesajele emoționante ale unor elevi de clasa a doua le-au dat energie’n țeavă pompierilor suceveni (foto)" rel="bookmark">Mesajele emoționante ale unor elevi de clasa a doua le-au dat energie’n țeavă pompierilor suceveni (foto)</a></h2> <a href="https://www.svnews.ro/mesajele-emotionante-ale-unor-elevi-de-clasa-a-doua-le-au-dat-energien-teava-pompierilor-suceveni-foto/236722/foto-362e43d8bf977e7e759cf83de/" title="Mesajele emoționante ale unor elevi de clasa a doua le-au dat energie’n țeavă pompierilor suceveni (foto)" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/03/16/236722/362e43d8bf977e7e759cf83de02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2021/03/16/236722/362e43d8bf977e7e759cf83de02980295.jpg 298w, https://img.svnews.ro/foto/2021/03/16/236722/362e43d8bf977e7e759cf83de00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>22 poze</h5> </span> <span id="slide8"> <h2><a href="https://www.svnews.ro/pompierii-suceveni-reactioneaza-dupa-ce-interventia-la-incendiul-de-la-palatul-administrativ-a-fost-prezentata-fals-in-spatiul-public-doar-divinitatea-are-interventii-fara/235806/foto-06839b86afd1177ca55c4af38/" title="Pompierii suceveni reacționează după ce intervenția la incendiul de la Palatul Administrativ a fost prezentată ”fals” în spațiul public. ”Doar divinitatea are intervenții fără sincope, perfecte”" rel="bookmark">Pompierii suceveni reacționează după ce intervenția la incendiul de la Palatul Administrativ a fost prezentată ”fals” în spațiul public. ”Doar divinitatea are intervenții fără sincope, perfecte”</a></h2> <a href="https://www.svnews.ro/pompierii-suceveni-reactioneaza-dupa-ce-interventia-la-incendiul-de-la-palatul-administrativ-a-fost-prezentata-fals-in-spatiul-public-doar-divinitatea-are-interventii-fara/235806/foto-06839b86afd1177ca55c4af38/" title="Pompierii suceveni reacționează după ce intervenția la incendiul de la Palatul Administrativ a fost prezentată ”fals” în spațiul public. ”Doar divinitatea are intervenții fără sincope, perfecte”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/03/07/235806/06839b86afd1177ca55c4af3802980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2021/03/07/235806/06839b86afd1177ca55c4af3802980295.jpg 298w, https://img.svnews.ro/foto/2021/03/07/235806/06839b86afd1177ca55c4af3800710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>21 poze</h5> </span> <ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul> </div> </ul> </div> </div> <div id="minibars"> <div id="lmb"> </div> <div id="rmb"> </div> <div class="cb"></div> </div> <div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both"> <div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script> </div> </div> <div class="sectioncont"><div id="fblike"></div></div> </div> </div> </div> </div> </div> <div id="footer"> <div id="footer2"> <div id="footerwrapper2"> <div class="fotlists"> <div id="listscats"><ul> <li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a> </li> <li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a> </li> <li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a> </li> <li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a> </li> <li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a> </li> <li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a> </li> <li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a> </li> <li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a> </li> <li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a> </li> <li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a> </li> <li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a> </li> <li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a> </li> <li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a> </li> <li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a> </li> <li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a> </li> <li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div> <div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li> <li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li> <li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li> <li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div> <div id="listsparts"> <div class="rowparts"> <a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora"/></a> <a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z"/></a> <a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline"/></a> <a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei"/></a> </div> <div class="rowparts"> <a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org"/></a> <a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web"/></a> <a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana"/></a> <a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31"/></a> </div> </div> <div class="fotlinks"> <a href="https://www.dezstore.com/" title="Dezmembrari Camioane Suceava" target="_blank">Dezmembrari Camioane</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a> </div> </div> <div id="fotbot"> <div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2021 Suceava News Online</div></div> <div class="fotlogoright"></div> <div class="cb"></div> </div> </div> </div> </div> <div id="top-link"><a href="#top"></a></div> <link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=5.4.5' type='text/css' media='all'/> <script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974007.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.svnews.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script> <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"suceava-news"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"240550 https:\/\/www.svnews.ro\/?p=240550","disqusShortname":"suceava-news","disqusTitle":"Lungu anun\u021b\u0103 c\u0103 prim\u0103ria va monta camere de supraveghere video \u00een p\u0103durile parc \u0218ipote \u0219i Zamca","disqusUrl":"https:\/\/www.svnews.ro\/lungu-anunta-ca-primaria-va-monta-camere-de-supraveghere-video-in-padurile-parc-sipote-si-zamca\/240550\/","postId":"240550"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.75.5'></script> <script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script> <script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script> </body> </html>