<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO"> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <title>Masca de protecție obligatorie în aer liber în municipiul Suceava începând de sâmbătă, 17 octombrie | Suceava News Online</title> <link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974007.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974007.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974007.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css"/> <link rel="icon" href="https://www.svnews.ro/favicon.ico"/> <link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon"/> <meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o"/> <meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/> <meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876"/> <meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0"/> <meta name="yandex-verification" content="743681e74e72dd4c"/> <meta property="fb:pages" content="130172320433664"/> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews"/> <link rel="publisher" href="https://plus.google.com/+SvnewsRo/about"/> <link rel="pingback" href="https://www.svnews.ro/xmlrpc.php"/> <meta http-equiv="x-dns-prefetch-control" content="on"> <link rel="dns-prefetch" href="//www.svnews.ro"/> <link rel="dns-prefetch" href="//a.svnews.ro"/> <link rel="dns-prefetch" href="//img.svnews.ro"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/> <meta name="description" content="Comitetul Județean pentru Situații de Urgență întrunit astăzi în ședință extraordinară a luat în discuție solicitarea Primăriei municipiului Suceava nr. 3168"/> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.svnews.ro/#organization","url":"https://www.svnews.ro/","name":"Suceava News Online","sameAs":[]},{"@type":"WebSite","@id":"https://www.svnews.ro/#website","url":"https://www.svnews.ro/","name":"Suceava News Online","publisher":{"@id":"https://www.svnews.ro/#organization"}},{"@type":"WebPage","@id":"https://www.svnews.ro/masca-de-protectie-obligatorie-in-aer-liber-in-municipiul-suceava-incepand-de-sambata-17-octombrie/223227/#webpage","url":"https://www.svnews.ro/masca-de-protectie-obligatorie-in-aer-liber-in-municipiul-suceava-incepand-de-sambata-17-octombrie/223227/","inLanguage":"ro-RO","name":"Masca de protecție obligatorie în aer liber în municipiul Suceava începând de sâmbătă, 17 octombrie","isPartOf":{"@id":"https://www.svnews.ro/#website"},"breadcrumb":{"@id":"https://www.svnews.ro/masca-de-protectie-obligatorie-in-aer-liber-in-municipiul-suceava-incepand-de-sambata-17-octombrie/223227/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.svnews.ro/masca-de-protectie-obligatorie-in-aer-liber-in-municipiul-suceava-incepand-de-sambata-17-octombrie/223227/#primaryimage","url":"https://img.svnews.ro/foto/2020/10/16/223227/8e8cc0005dfd2b05f597f2031.jpg","width":912,"height":668},"primaryImageOfPage":{"@id":"https://www.svnews.ro/masca-de-protectie-obligatorie-in-aer-liber-in-municipiul-suceava-incepand-de-sambata-17-octombrie/223227/#primaryimage"},"datePublished":"2020-10-16T14:06:29+03:00","dateModified":"2020-10-16T14:33:47+03:00"},{"@type":"Article","@id":"https://www.svnews.ro/masca-de-protectie-obligatorie-in-aer-liber-in-municipiul-suceava-incepand-de-sambata-17-octombrie/223227/#article","isPartOf":{"@id":"https://www.svnews.ro/masca-de-protectie-obligatorie-in-aer-liber-in-municipiul-suceava-incepand-de-sambata-17-octombrie/223227/#webpage"},"author":{"@id":"https://www.svnews.ro/autor/redactia-suceava-news/#author"},"headline":"Masca de protecție obligatorie în aer liber în municipiul Suceava începând de sâmbătă, 17 octombrie","datePublished":"2020-10-16T14:06:29+03:00","dateModified":"2020-10-16T14:33:47+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.svnews.ro/masca-de-protectie-obligatorie-in-aer-liber-in-municipiul-suceava-incepand-de-sambata-17-octombrie/223227/#webpage"},"publisher":{"@id":"https://www.svnews.ro/#organization"},"articleSection":"Administraţie, Top, DSP Suceava, masca de protectie, pandemie coronavirus, pandemie COVID-19, Suceava News, svnews","image":{"@type":"ImageObject","@id":"https://www.svnews.ro/masca-de-protectie-obligatorie-in-aer-liber-in-municipiul-suceava-incepand-de-sambata-17-octombrie/223227/#primaryimage","url":"https://img.svnews.ro/foto/2020/10/16/223227/8e8cc0005dfd2b05f597f2031.jpg","width":912,"height":668}},{"@type":"Person","@id":"https://www.svnews.ro/autor/redactia-suceava-news/#author","name":"Suceava News Online","sameAs":["https://www.facebook.com/suceavanews","https://twitter.com/suceavanews"],"image":{"@type":"ImageObject","@id":"https://www.svnews.ro/#personlogo","url":"https://secure.gravatar.com/avatar/82861274c37e786d1fdec2b7f5217a6c?s=96&d=wavatar&r=g","width":96,"height":96,"caption":"Suceava News Online"}},{"@type":"BreadcrumbList","@id":"https://www.svnews.ro/masca-de-protectie-obligatorie-in-aer-liber-in-municipiul-suceava-incepand-de-sambata-17-octombrie/223227/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.svnews.ro/","url":"https://www.svnews.ro/","name":"Suceava News Online"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.svnews.ro/masca-de-protectie-obligatorie-in-aer-liber-in-municipiul-suceava-incepand-de-sambata-17-octombrie/223227/","url":"https://www.svnews.ro/masca-de-protectie-obligatorie-in-aer-liber-in-municipiul-suceava-incepand-de-sambata-17-octombrie/223227/","name":"Masca de protecție obligatorie în aer liber în municipiul Suceava începând de sâmbătă, 17 octombrie"}}]}]}</script> <link rel="canonical" href="https://www.svnews.ro/masca-de-protectie-obligatorie-in-aer-liber-in-municipiul-suceava-incepand-de-sambata-17-octombrie/223227/"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Masca de protecție obligatorie în aer liber în municipiul Suceava începând de sâmbătă, 17 octombrie | Suceava News Online"/> <meta property="og:description" content="Comitetul Județean pentru Situații de Urgență întrunit astăzi în ședință extraordinară a luat în discuție solicitarea Primăriei municipiului Suceava nr. 3168 din 16.10.2020, privind stabilirea unor mă"/> <meta property="og:url" content="https://www.svnews.ro/masca-de-protectie-obligatorie-in-aer-liber-in-municipiul-suceava-incepand-de-sambata-17-octombrie/223227/"/> <meta property="og:site_name" content="Suceava News Online"/> <meta property="og:image" content="https://img.svnews.ro/foto/2020/10/16/223227/8e8cc0005dfd2b05f597f2031.jpg"/> <meta property="fb:admins" content="100003556343525"/> <meta property="fb:app_id" content="367319196637578"/> <meta property="article:tag" content="dsp suceava"/> <meta property="article:tag" content="masca de protectie"/> <meta property="article:tag" content="pandemie coronavirus"/> <meta property="article:tag" content="pandemie covid-19"/> <meta property="article:tag" content="suceava news"/> <meta property="article:tag" content="svnews"/> <meta property="article:tag" content="administraţie"/> <meta property="article:tag" content="top"/> <meta property="article:published_time" content="2020-10-16T14:06:29Z"/> <meta property="article:modified_time" content="2020-10-16T14:33:47Z"/> <meta property="og:image:secure_url" content="https://img.svnews.ro/foto/2020/10/16/223227/8e8cc0005dfd2b05f597f2031.jpg"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@suceavanews"/> <meta name="twitter:domain" content="Suceava News Online"/> <meta name="twitter:title" content="Masca de protecție obligatorie în aer liber în municipiul Suceava înce"/> <meta name="twitter:description" content="Comitetul Județean pentru Situații de Urgență întrunit astăzi în ședință extraordinară a luat în discuție solicitarea Primăriei municipiului Suceava nr. 3168 din 16.10.2020, privind stabilirea unor mă"/> <meta name="twitter:image" content="https://img.svnews.ro/foto/2020/10/16/223227/8e8cc0005dfd2b05f597f2031.jpg"/> <link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all'/> <link rel='stylesheet' id='wp-block-library-css' href='https://www.svnews.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all'/> <link rel='stylesheet' id='contact-form-7-css' href='https://www.svnews.ro/lib/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 3px; line-height: 5px; height: 5px; background: #39f; border: 1px solid #36c; } </style> <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974007.js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml"/> <link rel='prev' title='Patru minori și două femei au ajuns la spital în urma unui accident grav în localitatea Satu Mare (FOTO)' href='https://www.svnews.ro/patru-minori-si-doua-femei-au-ajuns-la-spital-in-urma-unui-accident-grav-in-localitatea-satu-mare-foto/223223/'/> <link rel='next' title='Restricții în alte 7 localități sucevene printre care Câmpulung Moldovenesc și Rădăuți. La Siret și Fundu Moldovei masca este obligatorie și în  aer liber' href='https://www.svnews.ro/restrictii-in-alte-7-localitati-sucevene-printre-care-campulung-moldovenesc-si-radauti-la-siret-si-fundu-moldovei-masca-este-obligatorie-si-in-aer-liber/223232/'/> <meta name="generator" content="WordPress 5.4.2"/> <link rel='shortlink' href='https://www.svnews.ro/masca-de-protectie-obligatorie-in-aer-liber-in-municipiul-suceava-incepand-de-sambata-17-octombrie/223227/'/> <script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "11bd7d905d";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script> <!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]--> <link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://www.svnews.ro/masca-de-protectie-obligatorie-in-aer-liber-in-municipiul-suceava-incepand-de-sambata-17-octombrie/223227/"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script> </head> <body itemscope itemtype="http://schema.org/WebPage"> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script> <div id="fb-root"></div> <div class="top1"><a name="top"></a></div> <div class="btop"> <a href="http://www.facos.ro" target="_blank"> <img src="https://img.svnews.ro/adv/facos-suceava.gif" alt="" width="100%"/> </a> </div> <div id="wrapper"> <div id="header"> <div id="topheaderbar"> <div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 2 minute</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li> <li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> <li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li> <li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li> <li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li> </ul></div></div></div></div></div> <div id="topheaderbar-r">vineri, 16 octombrie 2020</div> <div class="cb"></div> </div> <div id="header2"> <div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online"/></a></div> <div id="logoright"> <div id="logoright-left"> <div id="logoright-left-cat"> <div id="logoright-left-cat-wrapper"> <div id="logoright-left-cat-wrapper-title">&nbsp;</div> <div id="logoright-left-cat-wrapper-left"> <a href="https://www.svnews.ro/amenzi-de-6-000-de-lei-si-lemn-confiscat-in-valoare-de-peste-11-000-de-lei-de-la-mai-multe-firme-sucevene/223263/" rel="bookmark" title="Amenzi de 6.000 de lei și lemn confiscat în valoare de peste 11.000 de lei de la mai multe firme sucevene"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/10/16/223263/7031d58cbebf9bd785eab727c00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/10/16/223263/7031d58cbebf9bd785eab727c00550045.jpg 55w, https://img.svnews.ro/foto/2020/10/16/223263/7031d58cbebf9bd785eab727c01500125.jpg 150w, https://img.svnews.ro/foto/2020/10/16/223263/7031d58cbebf9bd785eab727c01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a> </div> <div id="logoright-left-cat-wrapper-right"> <div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div> <h2><a href="https://www.svnews.ro/amenzi-de-6-000-de-lei-si-lemn-confiscat-in-valoare-de-peste-11-000-de-lei-de-la-mai-multe-firme-sucevene/223263/" title="Amenzi de 6.000 de lei și lemn confiscat în valoare de peste 11.000 de lei de la mai multe firme sucevene" rel="bookmark">Amenzi de 6.000 de lei și lemn confiscat în valoa...</a></h2> </div> <div class="cb"></div> </div> </div> </div> <div id="logoright-right"> <div id="logoright-right-search"> <form method="get" id="footersearch1" action="/"> <input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2"/> <input type="submit" value=" " id="searchsubmit"/> </form> </div> <div id="logoright-right-trending"> </div> </div> <div class="cb"></div> </div> <div class="cb"></div> </div> <div id="header3"> <div id="header3-1"> <div id="header3-1-left"> <div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei"/></div> <div id="header3-1-left-ticker"><ul id="titluri"> <li><a href="https://www.svnews.ro/actiuni-ale-corpului-de-control-al-prim-ministrului-la-secretariatul-de-stat-pentru-recunoasterea-meritelor-luptatorilor-impotriva-regimului-comunist-si-la-ansvsa/223262/" title="Acțiuni ale Corpului de Control al Prim-ministrului la Secretariatul de stat pentru recunoașterea meritelor luptătorilor împotriva regimului comunist și la ANSVSA" rel="bookmark">Acțiuni ale Corpului de Control al Prim-ministrului la Secretariatul de stat pentru recuno...</a></li> <li><a href="https://www.svnews.ro/ultimele-zile-de-inscriere-la-smartdiab-23-octombrie-2020/223257/" title="Ultimele zile de inscriere la SMARTDIAB, 23 octombrie 2020" rel="bookmark">Ultimele zile de inscriere la SMARTDIAB, 23 octombrie 2020...</a></li> <li><a href="https://www.svnews.ro/s-a-dat-startul-inscrierilor-la-luna-doc7-pentru-profesorii-si-elevii-care-vor-sa-se-fereasca-de-fake-news/223243/" title="S-a dat startul înscrierilor la luna.doc7 pentru profesorii și elevii care vor să se ferească de fake news" rel="bookmark">S-a dat startul înscrierilor la luna.doc7 pentru profesorii și elevii care vor să se ferea...</a></li> <li><a href="https://www.svnews.ro/fundatia-dan-voiculescu-premiaza-tinerii-interesati-de-politica-domeniul-economic-sau-educatia-civica/223246/" title="Fundația Dan Voiculescu premiază tinerii interesați de politică, domeniul economic sau educația civică" rel="bookmark">Fundația Dan Voiculescu premiază tinerii interesați de politică, domeniul economic sau edu...</a></li> <li><a href="https://www.svnews.ro/catastrofa-ecologica-lacul-iezer-calarasi-a-secat/223244/" title="Catastrofă ecologică: Lacul Iezer Călărași a secat" rel="bookmark">Catastrofă ecologică: Lacul Iezer Călărași a secat...</a></li> </ul></div> <div class="cb"></div> </div> <div id="header3-1-right"> <ul> <li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online"/></a></li> <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt=""/></a></li> <li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook"/></a></li> <li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter"/></a></li> <li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+"/></a></li> <li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest"/></a></li> <li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr"/></a></li> </ul> </div> <div class="cb"></div> </div> <div id="header3-2"> <div id="menu2"><ul> <div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li> <li class="current-post-ancestor active current-post-parent menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li> <li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li> <li class="menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li> <li class="menu-social"><a href="https://www.svnews.ro/social/">Social</a></li> <li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li> <li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li> <li class="menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li> <li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li> </ul></div></ul></div> <div id="menu3"><ul> <li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li> <div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li> <li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li> <li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li> <li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li> <li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li> <li class="menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li> <li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div></ul></div> </div> </div> </div> <div id="section"> <div id="column-wrap"> <style type="text/css"> #content .post{border:none !important} #content .post h2{text-transform:none !important} input, textarea{} #authorarea{padding-left:8px;margin:10px 0;width:635px} #authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px} #authorarea h3 a{text-decoration:none;color:#333;font-weight:bold} #authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px} #authorarea p{color:#333;margin:0} #authorarea p a{color:#333} .authorinfo{} </style> <div id="headgal"> <div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="main-content"> <div id="content" style="padding-right:0 !important"> <div id="homepost"> <article itemscope itemtype="http://schema.org/Article"> <div id="tools"><div id="datemeta" itemprop="datePublished" content="2020-10-16T17:06:29+03:00">vineri, 16 octombrie 2020</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/administratie/" title="Vezi toate articolele din Administraţie" itemprop="url"><span itemprop="title">Administraţie</span></a></span></div><div class="cb"></div></div> <div class="post"> <a itemprop="url" href="https://www.svnews.ro/masca-de-protectie-obligatorie-in-aer-liber-in-municipiul-suceava-incepand-de-sambata-17-octombrie/223227/" rel="bookmark" title="Masca de protecție obligatorie în aer liber în municipiul Suceava începând de sâmbătă, 17 octombrie"><h2 itemprop="name headline">Masca de protecție obligatorie în aer liber în municipiul Suceava începând de sâmbătă, 17 octombrie</h2></a> <div class="entry"> <img width="650" height="325" src="https://img.svnews.ro/foto/2020/10/16/223227/8e8cc0005dfd2b05f597f203106500325.jpg" alt="" itemprop="image"/> <div class="entry_content" itemprop="articleBody"> <p>Comitetul Județean pentru Situații de Urgență întrunit astăzi în ședință extraordinară a luat în discuție solicitarea Primăriei municipiului Suceava nr. 3168 din 16.10.2020, privind stabilirea unor măsuri suplimentare de prevenire a răspândirii riscului epidemiologic, însoțită de analiza specialiștilor de la nivelul Direcției de Sănătate Publică Suceava, realizată în contextul epidemiologic actual.</p> <p><img class="alignnone size-medium wp-image-223229" src="https://img.svnews.ro/foto/2020/10/16/223227/f98fb42ca8408f145c6c51e0c06500390.jpg" alt="" width="650" height="390" srcset="https://img.svnews.ro/foto/2020/10/16/223227/f98fb42ca8408f145c6c51e0c06500390.jpg 650w, https://img.svnews.ro/foto/2020/10/16/223227/f98fb42ca8408f145c6c51e0c12800768.jpg 1280w, https://img.svnews.ro/foto/2020/10/16/223227/f98fb42ca8408f145c6c51e0c07680461.jpg 768w, https://img.svnews.ro/foto/2020/10/16/223227/f98fb42ca8408f145c6c51e0c15360921.jpg 1536w, https://img.svnews.ro/foto/2020/10/16/223227/f98fb42ca8408f145c6c51e0c04900294.jpg 490w, https://img.svnews.ro/foto/2020/10/16/223227/f98fb42ca8408f145c6c51e0c.jpg 1541w" sizes="(max-width: 650px) 100vw, 650px"/></p> <p>Incidența numărului de cazuri cumulat la 14 zile raportată la 1000 de locuitori.</p> <p>Pentru acest calcul a fost luată în considerare populația rezidentă în municipiul Suceava, și anume 124.589 locuitori.</p> <p>Pentru data de 16 octombrie 2020 la nivelul municipiului Suceava, acest indicator este de 2,504, ceea ce înseamnă, potrivit analizei D.S.P. Suceava, că ne desparte de scenariul roșu un număr de 61 de cazuri. Totodată, se observă o creștere accelerată a acestui indicator după data de 05 octombrie 2020.</p> <p>În ceea ce privește numărul bazal de reproducere acesta se situează în jurul valorii de 1.19, ceea ce înseamnă transmisie comunitară extinsă:</p> <p class="normal" style="text-align: justify;"><span lang="ES" style="color: black;"><img class="alignnone size-medium wp-image-223231" src="https://img.svnews.ro/foto/2020/10/16/223227/704aa64740ddabb05a98f62c206500422.jpg" alt="" width="650" height="422" srcset="https://img.svnews.ro/foto/2020/10/16/223227/704aa64740ddabb05a98f62c206500422.jpg 650w, https://img.svnews.ro/foto/2020/10/16/223227/704aa64740ddabb05a98f62c212800830.jpg 1280w, https://img.svnews.ro/foto/2020/10/16/223227/704aa64740ddabb05a98f62c207680498.jpg 768w, https://img.svnews.ro/foto/2020/10/16/223227/704aa64740ddabb05a98f62c215360996.jpg 1536w, https://img.svnews.ro/foto/2020/10/16/223227/704aa64740ddabb05a98f62c204900318.jpg 490w, https://img.svnews.ro/foto/2020/10/16/223227/704aa64740ddabb05a98f62c2.jpg 1554w" sizes="(max-width: 650px) 100vw, 650px"/><br/> </span></p> <p>Simularea realizată pentru săptămâna următoare (violet) arată o tendință de creștere a numărului de cazuri la nivelului municipiului Suceava, iar numărul bazal de reproducere este constant în jurul valorii de 1,19.</p> <p>Luând în considerare situația prezentată de către D.S.P. Suceava, propunerile fundamentate ale specialiștilor epidemiologi din cadrul structurii de sănătate publică, statisticile zilnice privind incidența cazurilor pozitive COVID-19 la nivelul fiecărei unități administrativ-teritoriale din județul Suceava la mia de locuitori, Comitetul Județean pentru Situații de Urgență a adoptat Hotărârile nr. 44 și nr. 45 din data de 16.10.2020, prin care s-au stabilit următoarele măsuri:</p> <p><strong>Art. 1. </strong>Purtarea măștii de protecție, astfel încât să asigure nasul și gura, <strong><em>este obligatorie</em></strong> pentru persoanele care au împlinit vârsta de 5 ani, <strong><em>în toate spațiile publice deschise din municipiul Suceava,</em></strong> indiferent de tipul sau natura acestora, începând cu data de 17.10.2020, ora 08:00.</p> <span class="hreview-aggregate"><span class="item"><span class="fn">Masca de protecție obligatorie în aer liber în municipiul Suceava începând de sâmbătă, 17 octombrie</span></span>, <span class="rating"><span class="average">10.0</span> out of <span class="best">10</span> based on <span class="votes">1</span> rating <span class="summary"></span></span></span></div> <div> <div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_223227" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a223227" style="width: 240px;" class="gdinner gdheight"></div><div id="gdr_stars_a223227" class="gdsr_rating_as"><a id="gdsrX223227X10X0XaXarticle_rater_223227Xarticle_loader_223227X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX223227X9X0XaXarticle_rater_223227Xarticle_loader_223227X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX223227X8X0XaXarticle_rater_223227Xarticle_loader_223227X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX223227X7X0XaXarticle_rater_223227Xarticle_loader_223227X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX223227X6X0XaXarticle_rater_223227Xarticle_loader_223227X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX223227X5X0XaXarticle_rater_223227Xarticle_loader_223227X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX223227X4X0XaXarticle_rater_223227Xarticle_loader_223227X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX223227X3X0XaXarticle_rater_223227Xarticle_loader_223227X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX223227X2X0XaXarticle_rater_223227Xarticle_loader_223227X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX223227X1X0XaXarticle_rater_223227Xarticle_loader_223227X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_223227" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a223227">Rating: 10.0/<strong>10</strong> (1 vote cast)</div></div></div></div> </div> </div> <center style="font-weight:bold"></center> <span style="display:none" itemprop="articleSection">Administraţie</span><span style="display:none" itemprop="articleSection">Top</span> <div id="metaboxh"> <h5>Etichete</h5> <div class="listtags" itemprop="keywords"> <a href="https://www.svnews.ro/subiect/dsp-suceava/" rel="tag">DSP Suceava</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/masca-de-protectie/" rel="tag">masca de protectie</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/pandemie-coronavirus/" rel="tag">pandemie coronavirus</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/pandemie-covid-19/" rel="tag">pandemie COVID-19</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/suceava-news/" rel="tag">Suceava News</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/svnews/" rel="tag">svnews</a></div> </div> <div class="socialsharewrapper"> <div class="socialshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/masca-de-protectie-obligatorie-in-aer-liber-in-municipiul-suceava-incepand-de-sambata-17-octombrie/223227/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/masca-de-protectie-obligatorie-in-aer-liber-in-municipiul-suceava-incepand-de-sambata-17-octombrie/223227/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a> <a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/masca-de-protectie-obligatorie-in-aer-liber-in-municipiul-suceava-incepand-de-sambata-17-octombrie/223227/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/masca-de-protectie-obligatorie-in-aer-liber-in-municipiul-suceava-incepand-de-sambata-17-octombrie/223227/&media=https://img.svnews.ro/foto/2020/10/16/223227/8e8cc0005dfd2b05f597f2031.jpg&description=Masca%20de%20protec%C8%9Bie%20obligatorie%20%C3%AEn%20aer%20liber%20%C3%AEn%20municipiul%20Suceava%20%C3%AEncep%C3%A2nd%20de%20s%C3%A2mb%C4%83t%C4%83%2C%2017%20octombrie" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a> <a href="mailto:?subject=Masca%20de%20protec%C8%9Bie%20obligatorie%20%C3%AEn%20aer%20liber%20%C3%AEn%20municipiul%20Suceava%20%C3%AEncep%C3%A2nd%20de%20s%C3%A2mb%C4%83t%C4%83%2C%2017%20octombrie&body=&#39;Masca de protectie obligatorie in aer liber in municipiul Suceava incepand de sambata, 17 octombrie&#39;:%0D%0Ahttps://www.svnews.ro/masca-de-protectie-obligatorie-in-aer-liber-in-municipiul-suceava-incepand-de-sambata-17-octombrie/223227/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a> <div class="clear"></div> </div> <div class="clear"></div> </div> <div style="display:block;width:100%;margin-bottom:15px;padding:0"> <div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/patru-minori-si-doua-femei-au-ajuns-la-spital-in-urma-unui-accident-grav-in-localitatea-satu-mare-foto/223223/" rel="prev">Patru minori și două femei au ajuns la spital în urma unui accident grav în localitatea Satu Mare (FOTO)</a></strong></div> <div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/restrictii-in-alte-7-localitati-sucevene-printre-care-campulung-moldovenesc-si-radauti-la-siret-si-fundu-moldovei-masca-este-obligatorie-si-in-aer-liber/223232/" rel="next">Restricții în alte 7 localități sucevene printre care Câmpulung Moldovenesc și Rădăuți. La Siret și Fundu Moldovei masca este obligatorie și în  aer liber</a></strong></div> <div class="clear"></div> </div> <div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0"> <div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="infowebcam"> <div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://image.webcamromania.ro/camera/019/snap/medium.1602873928.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div> <div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://image.webcamromania.ro/camera/018/snap/medium.1602873928.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div> </div> </div> <div class="cb"></div> <span itemprop="author" itemtype="http://schema.org/Person" style="display:none"> <span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span> </span> <div id="related" class="clearfix"> <div id="relatednews"> <div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div> <div style="float:right;height:19px"></div> <div class="cb"></div> </div> <div class='yarpp-related'> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/purtarea-mastii-de-protectie-este-obligatorie-in-toate-spatiile-publice-deschise-din-pojorata-si-todiresti-indicele-de-infectare-cu-covid-la-todiresti-este-de-669-la-mia-de-locuitori/223151/" rel="bookmark" title="Purtarea măștii de protecție este obligatorie în toate spațiile publice deschise din Pojorâta și Todirești. Indicele de infectare cu covid la Todirești este de 6,69 la mia de locuitori"><img width="150" height="125" src="https://img.svnews.ro/foto/2020/10/15/223151/e68e5ae66db5b46f61e5dd1f301500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/10/15/223151/e68e5ae66db5b46f61e5dd1f301500125.jpg 150w, https://img.svnews.ro/foto/2020/10/15/223151/e68e5ae66db5b46f61e5dd1f300550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/purtarea-mastii-de-protectie-este-obligatorie-in-toate-spatiile-publice-deschise-din-pojorata-si-todiresti-indicele-de-infectare-cu-covid-la-todiresti-este-de-669-la-mia-de-locuitori/223151/" rel="bookmark" title="Purtarea măștii de protecție este obligatorie în toate spațiile publice deschise din Pojorâta și Todirești. Indicele de infectare cu covid la Todirești este de 6,69 la mia de locuitori">Purtarea măștii de protecție este obligatorie în toate spațiile publice deschise...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/lungu-cere-introducerea-obligativitatii-purtarii-mastii-si-in-spatiile-deschise-din-municipiul-suceava/223187/" rel="bookmark" title="Lungu cere introducerea obligativității purtării măștii și în spațiile deschise din municipiul Suceava"><img width="150" height="125" src="https://img.svnews.ro/foto/2020/10/15/223187/9efcb7b94a4257280cce19d5e01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/10/15/223187/9efcb7b94a4257280cce19d5e01500125.jpg 150w, https://img.svnews.ro/foto/2020/10/15/223187/9efcb7b94a4257280cce19d5e00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/lungu-cere-introducerea-obligativitatii-purtarii-mastii-si-in-spatiile-deschise-din-municipiul-suceava/223187/" rel="bookmark" title="Lungu cere introducerea obligativității purtării măștii și în spațiile deschise din municipiul Suceava">Lungu cere introducerea obligativității purtării măștii și în spațiile deschise din...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/municipiul-suceava-la-un-pas-de-pragul-de-infectari-covid-care-implica-restrictii-primarul-face-un-apel-de-suflet-catre-cetateni-pentru-respectarea-regulilor/222345/" rel="bookmark" title="Municipiul Suceava la un pas de pragul de infectări COVID care implică restricții. Primarul face un apel de suflet către cetățeni pentru respectarea regulilor"><img width="150" height="125" src="https://img.svnews.ro/foto/2020/10/07/222345/bcfb4f8b3e6d6679dcfdf5fa601500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/10/07/222345/bcfb4f8b3e6d6679dcfdf5fa601500125.jpg 150w, https://img.svnews.ro/foto/2020/10/07/222345/bcfb4f8b3e6d6679dcfdf5fa600550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/municipiul-suceava-la-un-pas-de-pragul-de-infectari-covid-care-implica-restrictii-primarul-face-un-apel-de-suflet-catre-cetateni-pentru-respectarea-regulilor/222345/" rel="bookmark" title="Municipiul Suceava la un pas de pragul de infectări COVID care implică restricții. Primarul face un apel de suflet către cetățeni pentru respectarea regulilor">Municipiul Suceava la un pas de pragul de infectări COVID care...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/restrictii-dure-la-pojorata-si-todiresti-restaurantele-si-cafenelele-inchise-iar-purtarea-mastii-obligatorie-in-spatiile-publice-deschise/223153/" rel="bookmark" title="Restricții dure la Pojorâta și Todirești: restaurantele și cafenelele închise iar purtarea măștii obligatorie în spațiile publice deschise"><img width="150" height="125" src="https://img.svnews.ro/foto/2020/10/15/223153/c9dd6f294040d5a7a9b6c402d01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/10/15/223153/c9dd6f294040d5a7a9b6c402d01500125.jpg 150w, https://img.svnews.ro/foto/2020/10/15/223153/c9dd6f294040d5a7a9b6c402d00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/restrictii-dure-la-pojorata-si-todiresti-restaurantele-si-cafenelele-inchise-iar-purtarea-mastii-obligatorie-in-spatiile-publice-deschise/223153/" rel="bookmark" title="Restricții dure la Pojorâta și Todirești: restaurantele și cafenelele închise iar purtarea măștii obligatorie în spațiile publice deschise">Restricții dure la Pojorâta și Todirești: restaurantele și cafenelele închise iar...</a></h3> </div> </div> </div> <div class="cb"></div> <br/><hr/><br/> <div class="yarpp-related"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="cb"></div> </div> <div class="cb"></div> <div id="comment_wrapper" class="clear"> <div id="disqus_thread"></div> </div> </article> </div> </div> </div> <div id="aside"> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"> <a href="http://sav-com.ro/" target="_blank" title="SAV-COM Suceava"><img src="https://img.svnews.ro/adv/savcom-17.gif" border="0" alt="SAV-COM Suceava"/></a> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"> <a href="http://generalconstruct.ro/anunturi-angajare/" target="_blank" title="General Construct - Anunturi angajare"><img src="https://img.svnews.ro/adv/general-construct-angajare.jpg" border="0" alt="General Construct - Anunturi angajare"/></a> </div> <div style="display:block;position:relative;width:310px;height:235px;margin:0 0 0 5px;clear:both"> <a href="http://www.aeroportsuceava.ro" target="_blank"><img src="https://img.svnews.ro/adv/aeroport-suceava-curse.jpg" alt="Aeroportul International Stefan cel Mare Suceava"></a> </div> <div style="display:block;position:relative;width:310px;height:227px;margin:0 0 0 5px;clear:both"> <a href="http://www.revine.ro" target="_blank"><img src="https://img.svnews.ro/adv/revine-suceava.jpg" alt="REVINE Suceava"></a> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="https://www.facebook.com/hornardebucovina" title="Hornar de Bucovina" target="_blank"><img src="https://img.svnews.ro/adv/hornar-de-bucovina.jpg" alt="Hornar de Bucovina" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <a href="https://ro.jooble.org" title="Locuri de munca in Romania" target="_blank"><img src="https://img.svnews.ro/adv/jooble.jpg" alt="Locuri de munca in Romania" style="width:300px;height:250px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="http://www.romfour-tur.ro" title="ROMFOUR - Transport international de persoane colete - auto pe platforma" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-angajeaza-ingineri.jpg" alt="Loial Impex Suceava" style="width:300px;height:250px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:617px;margin:10px 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="mrtindiva"> <ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul> <div class="tab_container"> <div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/mesaj-sfasietor-transmis-de-adjunctul-colegiului-national-mihai-eminescu-la-moartea-profesorului-tronciu/222611/" title="Mesaj sfâșietor transmis de adjunctul Colegiului Național „Mihai Eminescu” la moartea profesorului Tronciu" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/10/10/222611/69325ed17295f19fb09534d4000550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/10/10/222611/69325ed17295f19fb09534d4000550045.jpg 55w, https://img.svnews.ro/foto/2020/10/10/222611/69325ed17295f19fb09534d4001500125.jpg 150w, https://img.svnews.ro/foto/2020/10/10/222611/69325ed17295f19fb09534d4001730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/mesaj-sfasietor-transmis-de-adjunctul-colegiului-national-mihai-eminescu-la-moartea-profesorului-tronciu/222611/" title="Mesaj sfâșietor transmis de adjunctul Colegiului Național „Mihai Eminescu” la moartea profesorului Tronciu" rel="bookmark">Mesaj sfâșietor transmis de adjunctul Colegiului Național......</a><br/>(68030 vizualizări)</div></li><li><a href="https://www.svnews.ro/impact-mortal-la-dumbraveni-un-motociclist-de-27-de-ani-a-murit-dupa-ce-s-a-izbit-cu-motorul-intr-un-autoturism/221697/" title="Impact mortal la Dumbrăveni. Un motociclist de 27 de ani a murit după ce s-a izbit cu motorul într-un autoturism" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/09/27/221697/5eb758ab37f34edd54eccf3e700550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/09/27/221697/5eb758ab37f34edd54eccf3e700550045.jpg 55w, https://img.svnews.ro/foto/2020/09/27/221697/5eb758ab37f34edd54eccf3e701500125.jpg 150w, https://img.svnews.ro/foto/2020/09/27/221697/5eb758ab37f34edd54eccf3e701730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/impact-mortal-la-dumbraveni-un-motociclist-de-27-de-ani-a-murit-dupa-ce-s-a-izbit-cu-motorul-intr-un-autoturism/221697/" title="Impact mortal la Dumbrăveni. Un motociclist de 27 de ani a murit după ce s-a izbit cu motorul într-un autoturism" rel="bookmark">Impact mortal la Dumbrăveni. Un motociclist de......</a><br/>(26651 vizualizări)</div></li><li><a href="https://www.svnews.ro/director-de-liceu-bolnav-de-covid-de-pe-patul-de-spital-prin-initiativa-domnului-primar-lungu-de-testare-a-cadrelor-didactice-am-reusit-sa-evit-un-dezastru-la-nivelul-liceului/220546/" title="Director de liceu bolnav de Covid de pe patul de spital: ”Prin inițiativa domnului primar Lungu de testare a cadrelor didactice am reușit să evit un dezastru la nivelul liceului”" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/09/18/220546/02f1c36ee5e4728a85aff02c200550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/09/18/220546/02f1c36ee5e4728a85aff02c200550045.jpg 55w, https://img.svnews.ro/foto/2020/09/18/220546/02f1c36ee5e4728a85aff02c201500125.jpg 150w, https://img.svnews.ro/foto/2020/09/18/220546/02f1c36ee5e4728a85aff02c201730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/director-de-liceu-bolnav-de-covid-de-pe-patul-de-spital-prin-initiativa-domnului-primar-lungu-de-testare-a-cadrelor-didactice-am-reusit-sa-evit-un-dezastru-la-nivelul-liceului/220546/" title="Director de liceu bolnav de Covid de pe patul de spital: ”Prin inițiativa domnului primar Lungu de testare a cadrelor didactice am reușit să evit un dezastru la nivelul liceului”" rel="bookmark">Director de liceu bolnav de Covid de......</a><br/>(21768 vizualizări)</div></li><li><a href="https://www.svnews.ro/judetul-suceava-detine-cea-mai-mare-biserica-de-lemn-din-tara-ea-dateaza-din-1855-si-se-afla-la-campulung-moldovenesc/222653/" title="Județul Suceava deține cea mai mare biserică de lemn din țară. Ea datează din 1855 și se află la Câmpulung Moldovenesc" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/10/11/222653/a29fa853cb03b8bb8cc1d6b3c00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/10/11/222653/a29fa853cb03b8bb8cc1d6b3c00550045.jpg 55w, https://img.svnews.ro/foto/2020/10/11/222653/a29fa853cb03b8bb8cc1d6b3c01500125.jpg 150w, https://img.svnews.ro/foto/2020/10/11/222653/a29fa853cb03b8bb8cc1d6b3c01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/judetul-suceava-detine-cea-mai-mare-biserica-de-lemn-din-tara-ea-dateaza-din-1855-si-se-afla-la-campulung-moldovenesc/222653/" title="Județul Suceava deține cea mai mare biserică de lemn din țară. Ea datează din 1855 și se află la Câmpulung Moldovenesc" rel="bookmark">Județul Suceava deține cea mai mare biserică......</a><br/>(19586 vizualizări)</div></li><li><a href="https://www.svnews.ro/cine-sunt-noii-primari-din-judetul-suceava-lista-in-actualizare-pnl-a-castigat-la-radauti-update/221739/" title="Cine sunt noii primari din județul Suceava. Listă în actualizare. PNL a câștigat la Rădăuți (UPDATE)" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/09/27/221739/d0d996acbac0f366bdef58ca100550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/09/27/221739/d0d996acbac0f366bdef58ca100550045.jpg 55w, https://img.svnews.ro/foto/2020/09/27/221739/d0d996acbac0f366bdef58ca101500125.jpg 150w, https://img.svnews.ro/foto/2020/09/27/221739/d0d996acbac0f366bdef58ca101730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/cine-sunt-noii-primari-din-judetul-suceava-lista-in-actualizare-pnl-a-castigat-la-radauti-update/221739/" title="Cine sunt noii primari din județul Suceava. Listă în actualizare. PNL a câștigat la Rădăuți (UPDATE)" rel="bookmark">Cine sunt noii primari din județul Suceava.......</a><br/>(16321 vizualizări)</div></li></ul></div> <div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><img alt='' src='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><span>curca ionela: </span>Programări online la Serviciul de Pașapoarte</a></div></li><li><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><span>CIPRIAN: </span>Liderul PSD Liviu Dragnea a fost condamnat la...</a></div></li><li><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><img alt='' src='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><span>Veligdan Alexei: </span>La Cornu Luncii se vor produce ochelari de...</a></div></li><li><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><img alt='' src='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><span>Piciu: </span>Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu...</a></div></li><li><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><span>CIPRIAN: </span>Aurora Liiceanu în dialog cu Ovidiu Șimonca, ...</a></div></li></ul></div> <div id="tab3" class="tab_content"><a href="https://www.svnews.ro/subiect/spitalul-judetean-suceava/" class="tag-cloud-link tag-link-125 tag-link-position-1" style="font-size: 13px;">Spitalul Judetean Suceava</a> <a href="https://www.svnews.ro/subiect/coronavirus/" class="tag-cloud-link tag-link-58968 tag-link-position-2" style="font-size: 13px;">coronavirus</a> <a href="https://www.svnews.ro/subiect/dr-tanase-tasente/" class="tag-cloud-link tag-link-21459 tag-link-position-3" style="font-size: 13px;">dr. Tanase Tasente</a> <a href="https://www.svnews.ro/subiect/isu-suceava/" class="tag-cloud-link tag-link-255 tag-link-position-4" style="font-size: 13px;">ISU Suceava</a> <a href="https://www.svnews.ro/subiect/plus-communication/" class="tag-cloud-link tag-link-19608 tag-link-position-5" style="font-size: 13px;">Plus Communication</a> <a href="https://www.svnews.ro/subiect/lucian-harsovschi/" class="tag-cloud-link tag-link-38963 tag-link-position-6" style="font-size: 13px;">Lucian Harsovschi</a> <a href="https://www.svnews.ro/subiect/csm-suceava/" class="tag-cloud-link tag-link-452 tag-link-position-7" style="font-size: 13px;">CSM Suceava</a> <a href="https://www.svnews.ro/subiect/csu-suceava/" class="tag-cloud-link tag-link-665 tag-link-position-8" style="font-size: 13px;">CSU Suceava</a> <a href="https://www.svnews.ro/subiect/psd-suceava/" class="tag-cloud-link tag-link-167 tag-link-position-9" style="font-size: 13px;">PSD Suceava</a> <a href="https://www.svnews.ro/subiect/accident-rutier/" class="tag-cloud-link tag-link-3626 tag-link-position-10" style="font-size: 13px;">accident rutier</a> <a href="https://www.svnews.ro/subiect/ioan-balan/" class="tag-cloud-link tag-link-38976 tag-link-position-11" style="font-size: 13px;">Ioan Balan</a> <a href="https://www.svnews.ro/subiect/pnl-suceava/" class="tag-cloud-link tag-link-78 tag-link-position-12" style="font-size: 13px;">PNL Suceava</a> <a href="https://www.svnews.ro/subiect/covid-19/" class="tag-cloud-link tag-link-59473 tag-link-position-13" style="font-size: 13px;">COVID-19</a> <a href="https://www.svnews.ro/subiect/sport-din-suceava/" class="tag-cloud-link tag-link-30346 tag-link-position-14" style="font-size: 13px;">sport din Suceava</a> <a href="https://www.svnews.ro/subiect/alcoolemie/" class="tag-cloud-link tag-link-719 tag-link-position-15" style="font-size: 13px;">alcoolemie</a> <a href="https://www.svnews.ro/subiect/stiri-din-sport/" class="tag-cloud-link tag-link-25135 tag-link-position-16" style="font-size: 13px;">stiri din sport</a> <a href="https://www.svnews.ro/subiect/judetul-suceava/" class="tag-cloud-link tag-link-152 tag-link-position-17" style="font-size: 13px;">judetul Suceava</a> <a href="https://www.svnews.ro/subiect/evenimente-suceava/" class="tag-cloud-link tag-link-15117 tag-link-position-18" style="font-size: 13px;">evenimente Suceava</a> <a href="https://www.svnews.ro/subiect/primaria-suceava/" class="tag-cloud-link tag-link-75 tag-link-position-19" style="font-size: 13px;">Primaria Suceava</a> <a href="https://www.svnews.ro/subiect/catalin-nechifor/" class="tag-cloud-link tag-link-38955 tag-link-position-20" style="font-size: 13px;">Catalin Nechifor</a> <a href="https://www.svnews.ro/subiect/consiliul-judetean-suceava/" class="tag-cloud-link tag-link-38957 tag-link-position-21" style="font-size: 13px;">Consiliul Judetean Suceava</a> <a href="https://www.svnews.ro/subiect/suceava/" class="tag-cloud-link tag-link-28 tag-link-position-22" style="font-size: 13px;">Suceava</a> <a href="https://www.svnews.ro/subiect/dosar-penal/" class="tag-cloud-link tag-link-816 tag-link-position-23" style="font-size: 13px;">dosar penal</a> <a href="https://www.svnews.ro/subiect/gheorghe-flutur/" class="tag-cloud-link tag-link-38952 tag-link-position-24" style="font-size: 13px;">Gheorghe Flutur</a> <a href="https://www.svnews.ro/subiect/ion-lungu/" class="tag-cloud-link tag-link-38951 tag-link-position-25" style="font-size: 13px;">Ion Lungu</a> <a href="https://www.svnews.ro/subiect/stiri-din-suceava/" class="tag-cloud-link tag-link-39133 tag-link-position-26" style="font-size: 13px;">stiri din Suceava</a> <a href="https://www.svnews.ro/subiect/suceava-news/" class="tag-cloud-link tag-link-39147 tag-link-position-27" style="font-size: 13px;">Suceava News</a> <a href="https://www.svnews.ro/subiect/svnews/" class="tag-cloud-link tag-link-39155 tag-link-position-28" style="font-size: 13px;">svnews</a></div> </div> </div> <div id="sidebar"> <div class="section"> <div class="sectioncont"> <ul class="pane" style="margin-bottom:0 !important"> <div class="slideshow"> <span id="slide1"> <h2><a href="https://www.svnews.ro/feerie-de-toamna-in-bucovina/222980/foto-402f1c680dca4ed4ad69852c3/" title="Feerie de toamnă în Bucovina" rel="bookmark">Feerie de toamnă în Bucovina</a></h2> <a href="https://www.svnews.ro/feerie-de-toamna-in-bucovina/222980/foto-402f1c680dca4ed4ad69852c3/" title="Feerie de toamnă în Bucovina" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/10/14/222980/402f1c680dca4ed4ad69852c302980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/10/14/222980/402f1c680dca4ed4ad69852c302980295.jpg 298w, https://img.svnews.ro/foto/2020/10/14/222980/402f1c680dca4ed4ad69852c300710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>69 poze</h5> </span> <span id="slide2"> <h2><a href="https://www.svnews.ro/judetul-suceava-detine-cea-mai-mare-biserica-de-lemn-din-tara-ea-dateaza-din-1855-si-se-afla-la-campulung-moldovenesc/222653/foto-a29fa853cb03b8bb8cc1d6b3c/" title="Județul Suceava deține cea mai mare biserică de lemn din țară. Ea datează din 1855 și se află la Câmpulung Moldovenesc" rel="bookmark">Județul Suceava deține cea mai mare biserică de lemn din țară. Ea datează din 1855 și se află la Câmpulung Moldovenesc</a></h2> <a href="https://www.svnews.ro/judetul-suceava-detine-cea-mai-mare-biserica-de-lemn-din-tara-ea-dateaza-din-1855-si-se-afla-la-campulung-moldovenesc/222653/foto-a29fa853cb03b8bb8cc1d6b3c/" title="Județul Suceava deține cea mai mare biserică de lemn din țară. Ea datează din 1855 și se află la Câmpulung Moldovenesc" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/10/11/222653/a29fa853cb03b8bb8cc1d6b3c02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/10/11/222653/a29fa853cb03b8bb8cc1d6b3c02980295.jpg 298w, https://img.svnews.ro/foto/2020/10/11/222653/a29fa853cb03b8bb8cc1d6b3c00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>46 poze</h5> </span> <span id="slide3"> <h2><a href="https://www.svnews.ro/primaria-liteni-a-finalizat-lucrarile-de-reabilitare-la-gradinita-cu-program-normal-150-de-copii-beneficiaza-de-cele-mai-bune-conditii-de-studiu/222415/foto-6d391235b1d2ddc97939cc307/" title="Primăria Liteni a finalizat lucrările de reabilitare la Grădinița cu Program Normal. 150 de copii beneficiază de cele mai bune condiții de studiu" rel="bookmark">Primăria Liteni a finalizat lucrările de reabilitare la Grădinița cu Program Normal. 150 de copii beneficiază de cele mai bune condiții de studiu</a></h2> <a href="https://www.svnews.ro/primaria-liteni-a-finalizat-lucrarile-de-reabilitare-la-gradinita-cu-program-normal-150-de-copii-beneficiaza-de-cele-mai-bune-conditii-de-studiu/222415/foto-6d391235b1d2ddc97939cc307/" title="Primăria Liteni a finalizat lucrările de reabilitare la Grădinița cu Program Normal. 150 de copii beneficiază de cele mai bune condiții de studiu" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/10/08/222415/6d391235b1d2ddc97939cc30702980295.jpeg" alt="" srcset="https://img.svnews.ro/foto/2020/10/08/222415/6d391235b1d2ddc97939cc30702980295.jpeg 298w, https://img.svnews.ro/foto/2020/10/08/222415/6d391235b1d2ddc97939cc30700710071.jpeg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>31 poze</h5> </span> <span id="slide4"> <h2><a href="https://www.svnews.ro/exclusiv-imagini-in-premiera-cu-biserica-lui-stefan-cel-mare-din-satul-sf-ilie-scheia-in-timpul-lucrarilor-de-restaurare-foto/221587/foto-73c38de2d65b7750a0118a3c7/" title="Exclusiv. Imagini în premieră cu Biserica lui Ștefan cel Mare din satul Sf. Ilie-Șcheia în timpul lucrărilor de restaurare (foto)" rel="bookmark">Exclusiv. Imagini în premieră cu Biserica lui Ștefan cel Mare din satul Sf. Ilie-Șcheia în timpul lucrărilor de restaurare (foto)</a></h2> <a href="https://www.svnews.ro/exclusiv-imagini-in-premiera-cu-biserica-lui-stefan-cel-mare-din-satul-sf-ilie-scheia-in-timpul-lucrarilor-de-restaurare-foto/221587/foto-73c38de2d65b7750a0118a3c7/" title="Exclusiv. Imagini în premieră cu Biserica lui Ștefan cel Mare din satul Sf. Ilie-Șcheia în timpul lucrărilor de restaurare (foto)" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/09/26/221587/73c38de2d65b7750a0118a3c702980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/09/26/221587/73c38de2d65b7750a0118a3c702980295.jpg 298w, https://img.svnews.ro/foto/2020/09/26/221587/73c38de2d65b7750a0118a3c700710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>24 poze</h5> </span> <span id="slide5"> <h2><a href="https://www.svnews.ro/ion-lungu-si-lucian-harsovschi-au-inaugurat-un-nou-loc-de-joaca-modern-in-cartierul-burdujeni/221469/foto-15adf8d7a6fa1b582a54564a5/" title="Ion Lungu și Lucian Harșovschi au inaugurat un nou loc de joacă modern în cartierul Burdujeni" rel="bookmark">Ion Lungu și Lucian Harșovschi au inaugurat un nou loc de joacă modern în cartierul Burdujeni</a></h2> <a href="https://www.svnews.ro/ion-lungu-si-lucian-harsovschi-au-inaugurat-un-nou-loc-de-joaca-modern-in-cartierul-burdujeni/221469/foto-15adf8d7a6fa1b582a54564a5/" title="Ion Lungu și Lucian Harșovschi au inaugurat un nou loc de joacă modern în cartierul Burdujeni" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/09/25/221469/15adf8d7a6fa1b582a54564a502980295.jpeg" alt="" srcset="https://img.svnews.ro/foto/2020/09/25/221469/15adf8d7a6fa1b582a54564a502980295.jpeg 298w, https://img.svnews.ro/foto/2020/09/25/221469/15adf8d7a6fa1b582a54564a500710071.jpeg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>32 poze</h5> </span> <span id="slide6"> <h2><a href="https://www.svnews.ro/noul-loc-de-joaca-din-parcul-central-al-sucevei-inaugurat-de-lungu-si-harsovschi/221267/foto-b517e99a1c3c76751339ca3ba/" title="Noul loc de joaca din Parcul Central al Sucevei inaugurat de Lungu și Harșovschi" rel="bookmark">Noul loc de joaca din Parcul Central al Sucevei inaugurat de Lungu și Harșovschi</a></h2> <a href="https://www.svnews.ro/noul-loc-de-joaca-din-parcul-central-al-sucevei-inaugurat-de-lungu-si-harsovschi/221267/foto-b517e99a1c3c76751339ca3ba/" title="Noul loc de joaca din Parcul Central al Sucevei inaugurat de Lungu și Harșovschi" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/09/24/221267/b517e99a1c3c76751339ca3ba02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/09/24/221267/b517e99a1c3c76751339ca3ba02980295.jpg 298w, https://img.svnews.ro/foto/2020/09/24/221267/b517e99a1c3c76751339ca3ba00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>41 poze</h5> </span> <span id="slide7"> <h2><a href="https://www.svnews.ro/in-judetul-suceava-se-afla-una-dintre-cele-trei-copii-oficiale-din-lume-ale-giulgiului-din-torino/220835/foto-1bc08c2277bdce8696a3ddeba/" title="În județul Suceava se află una dintre cele trei copii oficiale din lume ale Giulgiului din Torino" rel="bookmark">În județul Suceava se află una dintre cele trei copii oficiale din lume ale Giulgiului din Torino</a></h2> <a href="https://www.svnews.ro/in-judetul-suceava-se-afla-una-dintre-cele-trei-copii-oficiale-din-lume-ale-giulgiului-din-torino/220835/foto-1bc08c2277bdce8696a3ddeba/" title="În județul Suceava se află una dintre cele trei copii oficiale din lume ale Giulgiului din Torino" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/09/20/220835/1bc08c2277bdce8696a3ddeba02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/09/20/220835/1bc08c2277bdce8696a3ddeba02980295.jpg 298w, https://img.svnews.ro/foto/2020/09/20/220835/1bc08c2277bdce8696a3ddeba00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>29 poze</h5> </span> <span id="slide8"> <h2><a href="https://www.svnews.ro/20-de-ani-de-munca-pentru-a-salva-picturile-uneia-dintre-renumitele-manastiri-unesco-din-bucovina/220702/foto-f470873a6feb577e021634aab/" title="20 de ani de muncă pentru a salva picturile uneia dintre renumitele mănăstiri UNESCO din Bucovina" rel="bookmark">20 de ani de muncă pentru a salva picturile uneia dintre renumitele mănăstiri UNESCO din Bucovina</a></h2> <a href="https://www.svnews.ro/20-de-ani-de-munca-pentru-a-salva-picturile-uneia-dintre-renumitele-manastiri-unesco-din-bucovina/220702/foto-f470873a6feb577e021634aab/" title="20 de ani de muncă pentru a salva picturile uneia dintre renumitele mănăstiri UNESCO din Bucovina" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/09/19/220702/f470873a6feb577e021634aab02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/09/19/220702/f470873a6feb577e021634aab02980295.jpg 298w, https://img.svnews.ro/foto/2020/09/19/220702/f470873a6feb577e021634aab00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>47 poze</h5> </span> <ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul> </div> </ul> </div> </div> <div id="minibars"> <div id="lmb"> </div> <div id="rmb"> </div> <div class="cb"></div> </div> <div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both"> <div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script> </div> </div> <div class="sectioncont"><div id="fblike"></div></div> </div> </div> </div> </div> </div> <div id="footer"> <div id="footer2"> <div id="footerwrapper2"> <div class="fotlists"> <div id="listscats"><ul> <li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a> </li> <li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a> </li> <li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a> </li> <li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a> </li> <li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a> </li> <li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a> </li> <li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a> </li> <li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a> </li> <li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a> </li> <li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a> </li> <li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a> </li> <li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a> </li> <li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a> </li> <li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a> </li> <li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a> </li> <li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div> <div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li> <li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li> <li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li> <li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div> <div id="listsparts"> <div class="rowparts"> <a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora"/></a> <a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z"/></a> <a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline"/></a> <a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei"/></a> </div> <div class="rowparts"> <a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org"/></a> <a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web"/></a> <a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana"/></a> <a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31"/></a> </div> </div> <div class="fotlinks"> <a href="https://www.dezstore.com/" title="Dezmembrari Camioane Suceava" target="_blank">Dezmembrari Camioane</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a> </div> </div> <div id="fotbot"> <div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2020 Suceava News Online</div></div> <div class="fotlogoright"></div> <div class="cb"></div> </div> </div> </div> </div> <div id="top-link"><a href="#top"></a></div> <link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all'/> <script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974007.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.svnews.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script> <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"suceava-news"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"223227 https:\/\/www.svnews.ro\/?p=223227","disqusShortname":"suceava-news","disqusTitle":"Masca de protec\u021bie obligatorie \u00een aer liber \u00een municipiul Suceava \u00eencep\u00e2nd de s\u00e2mb\u0103t\u0103, 17 octombrie","disqusUrl":"https:\/\/www.svnews.ro\/masca-de-protectie-obligatorie-in-aer-liber-in-municipiul-suceava-incepand-de-sambata-17-octombrie\/223227\/","postId":"223227"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.75.5'></script> <script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script> <script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script> </body> </html>