<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO"> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <title>Minor accidentat în apropierea unei grădiniţe din Suceava în timp ce traversa neregulamentar strada | Suceava News Online</title> <link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974000.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974000.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974000.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css"/> <link rel="icon" href="https://www.svnews.ro/favicon.ico"/> <link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon"/> <meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o"/> <meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/> <meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876"/> <meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0"/> <meta name="yandex-verification" content="743681e74e72dd4c"/> <meta property="fb:pages" content="130172320433664"/> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews"/> <link rel="publisher" href="https://plus.google.com/+SvnewsRo/about"/> <link rel="pingback" href="https://www.svnews.ro/xmlrpc.php"/> <meta http-equiv="x-dns-prefetch-control" content="on"> <link rel="dns-prefetch" href="//www.svnews.ro"/> <link rel="dns-prefetch" href="//a.svnews.ro"/> <link rel="dns-prefetch" href="//img.svnews.ro"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/> <link rel="author" href="https://plus.google.com/+SvnewsRo"/> <meta name="description" content="Un minor a fost rănit de o maşină în timp ce traversa neregulamentar o stradă din Suceava. Accidentul a avut loc vineri, în jurul orei 11:00, pe strada"/> <link rel="canonical" href="https://www.svnews.ro/minor-accidentat-in-apropierea-unei-gradinite-din-suceava-in-timp-ce-traversa-neregulamentar-strada/148484/"/> <meta property="og:title" content="Minor accidentat în apropierea unei grădiniţe din Suceava în timp ce traversa neregulamentar strada | Suceava News Online"/> <meta property="og:type" content="article"/> <meta property="og:url" content="https://www.svnews.ro/minor-accidentat-in-apropierea-unei-gradinite-din-suceava-in-timp-ce-traversa-neregulamentar-strada/148484/"/> <meta property="og:image" content="https://img.svnews.ro/foto/2018/05/06/148484/746963a74a85a012292262748.jpg"/> <meta property="og:site_name" content="Suceava News Online"/> <meta property="fb:admins" content="100003556343525"/> <meta property="fb:app_id" content="367319196637578"/> <meta property="og:description" content="Un minor a fost rănit de o maşină în timp ce traversa neregulamentar o stradă din Suceava. Accidentul a avut loc vineri, în jurul orei 11:00, pe strada Alexandru cel Bun. Ajuns în apropierea grădiniţei din zonă, şoferul, un bărbat de 39 de ani, din comuna Ipotești a surprins și accidentat ușor un minor de şapte  ani, angajat neregulamentar și fără să se asigure în traversarea străzii. Copilul a fost transportat cu ambulanța la spital pentru acordarea de îngrijiri medicale. Conducătorul auto a fost testat cu aparatul etilotest, rezultatul fiind negativ, după care, la spital,  i s-au recoltat probe biologice în vederea stabilirii alcoolemiei. Poliţiştii au întocmit un dosar penal."/> <meta property="article:tag" content="dosar penal"/> <meta property="article:tag" content="gradinita suceava"/> <meta property="article:tag" content="ingrijiri medicale"/> <meta property="article:tag" content="minor accidentat"/> <meta property="article:tag" content="minor ranit"/> <meta property="article:tag" content="stiri din suceava"/> <meta property="article:tag" content="str. alexandru cel bun"/> <meta property="article:tag" content="suceava news"/> <meta property="article:tag" content="svnews"/> <meta property="article:tag" content="trecere neregulamentara"/> <meta property="article:tag" content="actualitate"/> <meta property="article:tag" content="top"/> <meta property="article:published_time" content="2018-05-06T17:51:36Z"/> <meta property="article:modified_time" content="2018-05-06T18:31:23Z"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@suceavanews"/> <meta name="twitter:domain" content="Suceava News Online"/> <meta name="twitter:title" content="Minor accidentat în apropierea unei grădiniţe din Suceava în timp ce traversa neregulamentar strada | Suceava News Online"/> <meta name="twitter:description" content="Un minor a fost rănit de o maşină în timp ce traversa neregulamentar o stradă din Suceava. Accidentul a avut loc vineri, în jurul orei 11:00, pe strada Alexandru cel Bun. Ajuns în apropierea grădiniţei din zonă, şoferul, un bărbat de 39 de ani, din comuna Ipotești a surprins și accidentat ușor un minor de şapte  ani, angajat neregulamentar și fără să se asigure în traversarea străzii. Copilul a fost transportat cu ambulanța la spital pentru acordarea de îngrijiri medicale. Conducătorul auto a fost testat cu aparatul etilotest, rezultatul fiind negativ, după care, la spital,  i s-au recoltat probe biologice în vederea stabilirii alcoolemiei. Poliţiştii au întocmit un dosar penal."/> <meta name="twitter:image" content="https://img.svnews.ro/foto/2018/05/06/148484/746963a74a85a012292262748.jpg"/> <meta itemprop="image" content="https://img.svnews.ro/foto/2018/05/06/148484/746963a74a85a012292262748.jpg"/> <link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/widget.css?ver=4.7.5' type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 3px; line-height: 5px; height: 5px; background: #39f; border: 1px solid #36c; } </style> <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/swfobj.19021974000.js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml"/> <link rel='prev' title='Două femei rănite într-un accident produs pe DN 17, la Frasin' href='https://www.svnews.ro/doua-femei-ranite-intr-un-accident-produs-pe-dn-17-la-frasin/148487/'/> <link rel='next' title='Mare târg de cai la Horodnic de Sus' href='https://www.svnews.ro/mare-targ-de-cai-la-horodnic-de-sus/148505/'/> <meta name="generator" content="WordPress 4.7.5"/> <link rel='shortlink' href='https://goo.gl/Lg3vBo'/> <script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "b774741dd0";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script> <!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]--> <link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://goo.gl/Lg3vBo"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script> </head> <body itemscope itemtype="http://schema.org/WebPage"> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script> <div id="fb-root"></div> <div class="top1"><a name="top"></a></div> <div class="btop"> <a href="http://www.facos.ro" target="_blank"> <img src="https://img.svnews.ro/adv/facos-magazine-proprii.jpg" alt="" width="1018" height="153"/> </a> </div> <div id="wrapper"> <div id="header"> <div id="topheaderbar"> <div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 6 ore</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li> <li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> <li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li> <li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li> <li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li> </ul></div></div></div></div></div> <div id="topheaderbar-r">luni, 7 mai 2018</div> <div class="cb"></div> </div> <div id="header2"> <div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online"/></a></div> <div id="logoright"> <div id="logoright-left"> <div id="logoright-left-cat"> <div id="logoright-left-cat-wrapper"> <div id="logoright-left-cat-wrapper-title">&nbsp;</div> <div id="logoright-left-cat-wrapper-left"> <a href="https://www.svnews.ro/minor-accidentat-in-apropierea-unei-gradinite-din-suceava-in-timp-ce-traversa-neregulamentar-strada/148484/" rel="bookmark" title="Minor accidentat în apropierea unei grădiniţe din Suceava în timp ce traversa neregulamentar strada"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/05/06/148484/746963a74a85a01229226274800550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/05/06/148484/746963a74a85a01229226274800550045.jpg 55w, https://img.svnews.ro/foto/2018/05/06/148484/746963a74a85a01229226274801500125.jpg 150w, https://img.svnews.ro/foto/2018/05/06/148484/746963a74a85a01229226274801730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a> </div> <div id="logoright-left-cat-wrapper-right"> <div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div> <h2><a href="https://www.svnews.ro/minor-accidentat-in-apropierea-unei-gradinite-din-suceava-in-timp-ce-traversa-neregulamentar-strada/148484/" title="Minor accidentat în apropierea unei grădiniţe din Suceava în timp ce traversa neregulamentar strada" rel="bookmark">Minor accidentat în apropierea unei grădiniţe din...</a></h2> </div> <div class="cb"></div> </div> </div> </div> <div id="logoright-right"> <div id="logoright-right-search"> <form method="get" id="footersearch1" action="/"> <input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2"/> <input type="submit" value=" " id="searchsubmit"/> </form> </div> <div id="logoright-right-trending"> <div class="currencies"> <span class="eurcurr">EUR 4.6569 RON </span><span class="downcurr">(-0.0049)</span><br/> <span class="usdcurr">USD 3.8936 RON </span><span class="upcurr">(+0.0075)</span> </div> </div> </div> <div class="cb"></div> </div> <div class="cb"></div> </div> <div id="header3"> <div id="header3-1"> <div id="header3-1-left"> <div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei"/></div> <div id="header3-1-left-ticker"><ul id="titluri"> <li><a href="https://www.svnews.ro/doua-femei-ranite-intr-un-accident-produs-pe-dn-17-la-frasin/148487/" title="Două femei rănite într-un accident produs pe DN 17, la Frasin" rel="bookmark">Două femei rănite într-un accident produs pe DN 17, la Frasin...</a></li> <li><a href="https://www.svnews.ro/s-a-urcat-beat-si-fara-permis-la-volanul-unui-buldoexcavator-si-a-rupt-un-stalp-de-electricitate/148489/" title="S-a urcat beat şi fără permis la volanul unui buldoexcavator şi a rupt un stâlp de electricitate" rel="bookmark">S-a urcat beat şi fără permis la volanul unui buldoexcavator şi a rupt un stâlp de electri...</a></li> <li><a href="https://www.svnews.ro/greva-de-avertisment-in-spitalele-din-judet/148491/" title="Grevă de avertisment în spitalele din județ" rel="bookmark">Grevă de avertisment în spitalele din județ...</a></li> <li><a href="https://www.svnews.ro/7-mai-2018-prima-caravana-de-recrutare-a-grupului-tinta-din-cadrul-proiectului-a-m-i-c-la-preutesti/148503/" title="7 mai 2018, prima caravana de recrutare a grupului tinta din cadrul proiectului A.M.I.C, la Preutești" rel="bookmark">7 mai 2018, prima caravana de recrutare a grupului tinta din cadrul proiectului A.M.I.C, l...</a></li> <li><a href="https://www.svnews.ro/csm-bucovina-suceava-a-cucerit-lingura-de-lemn-a-acestui-sezon-competitional/148501/" title="CSM Bucovina Suceava, a cucerit ”lingura de lemn” a acestui sezon competițional" rel="bookmark">CSM Bucovina Suceava, a cucerit ”lingura de lemn” a acestui sezon competițional...</a></li> </ul></div> <div class="cb"></div> </div> <div id="header3-1-right"> <ul> <li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online"/></a></li> <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt=""/></a></li> <li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook"/></a></li> <li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter"/></a></li> <li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+"/></a></li> <li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest"/></a></li> <li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr"/></a></li> </ul> </div> <div class="cb"></div> </div> <div id="header3-2"> <div id="menu2"><ul> <div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="current-post-ancestor active current-post-parent menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li> <li class="menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li> <li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li> <li class="menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li> <li class="menu-social"><a href="https://www.svnews.ro/social/">Social</a></li> <li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li> <li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li> <li class="menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li> <li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li> </ul></div></ul></div> <div id="menu3"><ul> <li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li> <div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li> <li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li> <li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li> <li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li> <li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li> <li class="menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li> <li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div></ul></div> </div> </div> </div> <div style="display:block;width:728px;height:90px;margin:12px auto 0 auto;padding:0"> <a href="http://www.horabucovinei.ro" target="_blank" title="Hora Bucovinei 2018"><img src="https://img.svnews.ro/adv/hora-bucovinei-2018.jpg" border="0" alt="Hora Bucovinai 2018"/></a> </div> <div style="display:block;position:relative;width:980px;height:90px;margin:5px auto;padding:0;clear:both"> <a href="https://www.svnews.ro/publicitate/sc-diasil-service-srl-suceava/" title="SC Diasil Service SRL Suceava - Impreuna pentru un oras curat" target="_blank"><img src="https://img.svnews.ro/adv/diasil-service.jpg" alt="SC Diasil Service SRL Suceava - Impreuna pentru un oras curat" border="0"/></a> </div> <div id="section"> <div id="column-wrap"> <style type="text/css"> #content .post{border:none !important} #content .post h2{text-transform:none !important} input, textarea{} #authorarea{padding-left:8px;margin:10px 0;width:635px} #authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px} #authorarea h3 a{text-decoration:none;color:#333;font-weight:bold} #authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px} #authorarea p{color:#333;margin:0} #authorarea p a{color:#333} .authorinfo{} </style> <div id="headgal"> <div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="main-content"> <div id="content" style="padding-right:0 !important"> <div id="homepost"> <article itemscope itemtype="http://schema.org/Article"> <div id="tools"><div id="datemeta" itemprop="datePublished" content="2018-05-06T17:51:36+00:00">duminică, 6 mai 2018</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/actualitate/" title="Vezi toate articolele din Actualitate" itemprop="url"><span itemprop="title">Actualitate</span></a></span></div><div class="cb"></div></div> <div class="post"> <a itemprop="url" href="https://www.svnews.ro/minor-accidentat-in-apropierea-unei-gradinite-din-suceava-in-timp-ce-traversa-neregulamentar-strada/148484/" rel="bookmark" title="Minor accidentat în apropierea unei grădiniţe din Suceava în timp ce traversa neregulamentar strada"><h2 itemprop="name headline">Minor accidentat în apropierea unei grădiniţe din Suceava în timp ce traversa neregulamentar strada</h2></a> <div class="entry"> <img width="650" height="325" src="https://img.svnews.ro/foto/2018/05/06/148484/746963a74a85a01229226274806500325.jpg" alt="" itemprop="image"/> <div class="entry_content" itemprop="articleBody"> <p>Un minor a fost rănit de o maşină în timp ce traversa neregulamentar o stradă din Suceava. Accidentul a avut loc vineri, în jurul orei 11:00, pe strada Alexandru cel Bun. Ajuns în apropierea grădiniţei din zonă, şoferul, un bărbat de 39 de ani, din comuna Ipotești a surprins și accidentat ușor un minor de şapte  ani, angajat neregulamentar și fără să se asigure în traversarea străzii.</p> <p>Copilul a fost transportat cu ambulanța la spital pentru acordarea de îngrijiri medicale.</p> <p>Conducătorul auto a fost testat cu aparatul etilotest, rezultatul fiind negativ, după care, la spital,  i s-au recoltat probe biologice în vederea stabilirii alcoolemiei. Poliţiştii au întocmit un dosar penal.</p> </div> <div> <div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_148484" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a148484" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a148484" class="gdsr_rating_as"><a id="gdsrX148484X10X0XaXarticle_rater_148484Xarticle_loader_148484X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX148484X9X0XaXarticle_rater_148484Xarticle_loader_148484X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX148484X8X0XaXarticle_rater_148484Xarticle_loader_148484X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX148484X7X0XaXarticle_rater_148484Xarticle_loader_148484X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX148484X6X0XaXarticle_rater_148484Xarticle_loader_148484X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX148484X5X0XaXarticle_rater_148484Xarticle_loader_148484X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX148484X4X0XaXarticle_rater_148484Xarticle_loader_148484X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX148484X3X0XaXarticle_rater_148484Xarticle_loader_148484X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX148484X2X0XaXarticle_rater_148484Xarticle_loader_148484X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX148484X1X0XaXarticle_rater_148484Xarticle_loader_148484X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_148484" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a148484">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div> </div> </div> <center style="font-weight:bold"></center> <span style="display:none" itemprop="articleSection">Actualitate</span><span style="display:none" itemprop="articleSection">Top</span> <div id="metaboxh"> <h5>Etichete</h5> <div class="listtags" itemprop="keywords"> <a href="https://www.svnews.ro/subiect/dosar-penal/" rel="tag">dosar penal</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/gradinita-suceava/" rel="tag">gradinita Suceava</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/ingrijiri-medicale/" rel="tag">ingrijiri medicale</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/minor-accidentat/" rel="tag">minor accidentat</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/minor-ranit/" rel="tag">minor ranit</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/stiri-din-suceava/" rel="tag">stiri din Suceava</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/str-alexandru-cel-bun/" rel="tag">str. Alexandru cel Bun</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/suceava-news/" rel="tag">Suceava News</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/svnews/" rel="tag">svnews</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/trecere-neregulamentara/" rel="tag">trecere neregulamentara</a></div> </div> <div class="socialsharewrapper"> <div class="socialshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/minor-accidentat-in-apropierea-unei-gradinite-din-suceava-in-timp-ce-traversa-neregulamentar-strada/148484/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/minor-accidentat-in-apropierea-unei-gradinite-din-suceava-in-timp-ce-traversa-neregulamentar-strada/148484/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a> <a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/minor-accidentat-in-apropierea-unei-gradinite-din-suceava-in-timp-ce-traversa-neregulamentar-strada/148484/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/minor-accidentat-in-apropierea-unei-gradinite-din-suceava-in-timp-ce-traversa-neregulamentar-strada/148484/&media=https://img.svnews.ro/foto/2018/05/06/148484/746963a74a85a012292262748.jpg&description=Minor%20accidentat%20%C3%AEn%20apropierea%20unei%20gr%C4%83dini%C5%A3e%20din%20Suceava%20%C3%AEn%20timp%20ce%20traversa%20neregulamentar%20strada" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a> <a href="mailto:?subject=Minor%20accidentat%20%C3%AEn%20apropierea%20unei%20gr%C4%83dini%C5%A3e%20din%20Suceava%20%C3%AEn%20timp%20ce%20traversa%20neregulamentar%20strada&body=&#39;Minor accidentat in apropierea unei gradinite din Suceava in timp ce traversa neregulamentar strada&#39;:%0D%0Ahttps://www.svnews.ro/minor-accidentat-in-apropierea-unei-gradinite-din-suceava-in-timp-ce-traversa-neregulamentar-strada/148484/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a> <div class="clear"></div> </div> <div class="clear"></div> </div> <div style="display:block;width:100%;margin-bottom:15px;padding:0"> <div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/doua-femei-ranite-intr-un-accident-produs-pe-dn-17-la-frasin/148487/" rel="prev">Două femei rănite într-un accident produs pe DN 17, la Frasin</a></strong></div> <div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/mare-targ-de-cai-la-horodnic-de-sus/148505/" rel="next">Mare târg de cai la Horodnic de Sus</a></strong></div> <div class="clear"></div> </div> <div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0"> <div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="infowebcam"> <div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://image.webcamromania.ro/camera/019/snap/medium.1525642520.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div> <div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://image.webcamromania.ro/camera/018/snap/medium.1525642520.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div> </div> </div> <div class="cb"></div> <span itemprop="author" itemtype="http://schema.org/Person" style="display:none"> <span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span> </span> <div id="related" class="clearfix"> <div id="relatednews"> <div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div> <div style="float:right;height:19px"></div> <div class="cb"></div> </div> <div class='yarpp-related'> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/minor-lovit-de-o-caruta-in-timp-ce-traversa-neregulamentar-o-strada-din-dolhasca/81148/" rel="bookmark" title="Minor lovit de o căruță în timp ce traversa neregulamentar o stradă din Dolhasca"><img width="150" height="125" src="https://img.svnews.ro/foto/2016/10/07/81148/cb94f14288921689c2f469fd501500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2016/10/07/81148/cb94f14288921689c2f469fd501500125.jpg 150w, https://img.svnews.ro/foto/2016/10/07/81148/cb94f14288921689c2f469fd500550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/minor-lovit-de-o-caruta-in-timp-ce-traversa-neregulamentar-o-strada-din-dolhasca/81148/" rel="bookmark" title="Minor lovit de o căruță în timp ce traversa neregulamentar o stradă din Dolhasca">Minor lovit de o căruță în timp ce traversa neregulamentar o...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/copil-ranit-de-un-moped-in-timp-ce-traversa-neregulamentar-o-strada/79413/" rel="bookmark" title="Copil rănit de un moped în timp ce traversa neregulamentar o stradă"><img width="150" height="125" src="https://img.svnews.ro/foto/2016/09/06/79413/799184c350d7f6109a22aedfb01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2016/09/06/79413/799184c350d7f6109a22aedfb01500125.jpg 150w, https://img.svnews.ro/foto/2016/09/06/79413/799184c350d7f6109a22aedfb00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/copil-ranit-de-un-moped-in-timp-ce-traversa-neregulamentar-o-strada/79413/" rel="bookmark" title="Copil rănit de un moped în timp ce traversa neregulamentar o stradă">Copil rănit de un moped în timp ce traversa neregulamentar o...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/a-fost-lovita-de-o-masina-in-timp-ce-traversa-neregulamentar-o-strada-din-suceava/141562/" rel="bookmark" title="A fost lovită de o mașină, în timp ce traversa neregulamentar o stradă din Suceava"><img width="150" height="125" src="https://img.svnews.ro/foto/2018/01/18/141562/3079df8ecaf0783a6d816c68f01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/01/18/141562/3079df8ecaf0783a6d816c68f01500125.jpg 150w, https://img.svnews.ro/foto/2018/01/18/141562/3079df8ecaf0783a6d816c68f00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/a-fost-lovita-de-o-masina-in-timp-ce-traversa-neregulamentar-o-strada-din-suceava/141562/" rel="bookmark" title="A fost lovită de o mașină, în timp ce traversa neregulamentar o stradă din Suceava">A fost lovită de o mașină, în timp ce traversa neregulamentar...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/lovita-de-o-masina-in-timp-ce-traversa-neregulamentar-o-strada-din-burdujeni/86614/" rel="bookmark" title="Lovită de o mașină, în timp ce traversa neregulamentar o stradă din Burdujeni"><img width="150" height="125" src="https://img.svnews.ro/foto/2017/01/31/86614/50c220ce30308e06f8d607e9e01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/01/31/86614/50c220ce30308e06f8d607e9e01500125.jpg 150w, https://img.svnews.ro/foto/2017/01/31/86614/50c220ce30308e06f8d607e9e00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/lovita-de-o-masina-in-timp-ce-traversa-neregulamentar-o-strada-din-burdujeni/86614/" rel="bookmark" title="Lovită de o mașină, în timp ce traversa neregulamentar o stradă din Burdujeni">Lovită de o mașină, în timp ce traversa neregulamentar o stradă...</a></h3> </div> </div> </div> <div class="cb"></div> <br/><hr/><br/> <div class="yarpp-related"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="cb"></div> </div> <div class="cb"></div> <div id="comment_wrapper" class="clear"> <div id="disqus_thread"> </div> </div> </article> </div> </div> </div> <div id="aside"> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 0 5px;clear:both"> <a href="https://www.padureademaine.ro" target="_blank"><img src="https://img.svnews.ro/adv/padurea-maine.jpg" alt="Padurea de maine"></a> </div> <div style="display:block;position:relative;width:310px;height:227px;margin:0 0 0 5px;clear:both"> <a href="http://www.revine.ro" target="_blank"><img src="https://img.svnews.ro/adv/revine-suceava.jpg" alt="REVINE Suceava"></a> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="https://www.svnews.ro/publicitate/vino-sa-lucrezi-in-germania-karls-jobs-2018/" title="Karls Jobs 2018" target="_blank"><img src="https://img.svnews.ro/adv/karls-jobs-2018-r.jpg" alt="Karls Jobs 2018" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="http://www.romfour-tur.ro" title="ROMFOUR - Transport international de persoane colete - auto pe platforma" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-selecteaza-personal-necalificat.jpg" alt="Loial Impex Suceava" style="width:300px;height:250px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:617px;margin:10px 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="mrtindiva"> <ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul> <div class="tab_container"> <div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/zona-de-agrement-a-sucevei-inaugurata-pe-acorduri-de-fanfara/146970/" title="Zona de agrement a Sucevei inaugurată pe acorduri de fanfară" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/04/13/146970/472c30e6635c0b0cb019328b200550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/04/13/146970/472c30e6635c0b0cb019328b200550045.jpg 55w, https://img.svnews.ro/foto/2018/04/13/146970/472c30e6635c0b0cb019328b201500125.jpg 150w, https://img.svnews.ro/foto/2018/04/13/146970/472c30e6635c0b0cb019328b201730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/zona-de-agrement-a-sucevei-inaugurata-pe-acorduri-de-fanfara/146970/" title="Zona de agrement a Sucevei inaugurată pe acorduri de fanfară" rel="bookmark">Zona de agrement a Sucevei inaugurată pe......</a><br/>(3860 vizualizări)</div></li><li><a href="https://www.svnews.ro/au-fost-puse-in-vanzare-biletele-pentru-zborurile-din-suceava-spre-madrid-si-bucuresti-operate-de-cobrex-trans/147799/" title="Au fost puse în vânzare biletele pentru zborurile din Suceava spre Madrid şi Bucureşti operate de Cobrex Trans" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/04/24/147799/48fcd674284973153909ffa1c00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/04/24/147799/48fcd674284973153909ffa1c00550045.jpg 55w, https://img.svnews.ro/foto/2018/04/24/147799/48fcd674284973153909ffa1c01500125.jpg 150w, https://img.svnews.ro/foto/2018/04/24/147799/48fcd674284973153909ffa1c01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/au-fost-puse-in-vanzare-biletele-pentru-zborurile-din-suceava-spre-madrid-si-bucuresti-operate-de-cobrex-trans/147799/" title="Au fost puse în vânzare biletele pentru zborurile din Suceava spre Madrid şi Bucureşti operate de Cobrex Trans" rel="bookmark">Au fost puse în vânzare biletele pentru......</a><br/>(3053 vizualizări)</div></li><li><a href="https://www.svnews.ro/un-renumit-medic-sucevean-organizeaza-in-romania-congresul-mondial-de-psihiatrie-sociala/146763/" title="Un renumit medic sucevean organizează în România Congresul Mondial de Psihiatrie Socială" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/04/10/146763/2d17d5439e29ba96bd0609aae00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/04/10/146763/2d17d5439e29ba96bd0609aae00550045.jpg 55w, https://img.svnews.ro/foto/2018/04/10/146763/2d17d5439e29ba96bd0609aae01500125.jpg 150w, https://img.svnews.ro/foto/2018/04/10/146763/2d17d5439e29ba96bd0609aae01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/un-renumit-medic-sucevean-organizeaza-in-romania-congresul-mondial-de-psihiatrie-sociala/146763/" title="Un renumit medic sucevean organizează în România Congresul Mondial de Psihiatrie Socială" rel="bookmark">Un renumit medic sucevean organizează în România......</a><br/>(2716 vizualizări)</div></li><li><a href="https://www.svnews.ro/biletele-pentru-zborurile-cobrex-trans-din-suceava-catre-madrid-verona-si-bucuresti-pot-fi-cumparate-incepand-cu-23-aprilie-2018/147367/" title="Biletele pentru zborurile Cobrex Trans din Suceava către Madrid, Verona și București pot fi cumpărate începând cu 23 aprilie 2018" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/04/19/147367/ffc9d711753a24a173cf3c32200550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/04/19/147367/ffc9d711753a24a173cf3c32200550045.jpg 55w, https://img.svnews.ro/foto/2018/04/19/147367/ffc9d711753a24a173cf3c32201500125.jpg 150w, https://img.svnews.ro/foto/2018/04/19/147367/ffc9d711753a24a173cf3c32201730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/biletele-pentru-zborurile-cobrex-trans-din-suceava-catre-madrid-verona-si-bucuresti-pot-fi-cumparate-incepand-cu-23-aprilie-2018/147367/" title="Biletele pentru zborurile Cobrex Trans din Suceava către Madrid, Verona și București pot fi cumpărate începând cu 23 aprilie 2018" rel="bookmark">Biletele pentru zborurile Cobrex Trans din Suceava......</a><br/>(2403 vizualizări)</div></li><li><a href="https://www.svnews.ro/dosar-penal-pentru-un-batran-de-85-de-ani-pentru-ca-a-taiat-niste-salcami-din-padurea-proprie/147093/" title="Dosar penal pentru un bătrân de 85 de ani pentru că a tăiat niște salcâmi din pădurea proprie" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/04/14/147093/25bf002a0f43a2f61798560b400550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/04/14/147093/25bf002a0f43a2f61798560b400550045.jpg 55w, https://img.svnews.ro/foto/2018/04/14/147093/25bf002a0f43a2f61798560b401500125.jpg 150w, https://img.svnews.ro/foto/2018/04/14/147093/25bf002a0f43a2f61798560b401730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/dosar-penal-pentru-un-batran-de-85-de-ani-pentru-ca-a-taiat-niste-salcami-din-padurea-proprie/147093/" title="Dosar penal pentru un bătrân de 85 de ani pentru că a tăiat niște salcâmi din pădurea proprie" rel="bookmark">Dosar penal pentru un bătrân de 85......</a><br/>(2240 vizualizări)</div></li></ul></div> <div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/lovita-de-oglinda-retrovizoare-a-unei-masini/33749/#comment-27934" title="Cosmin | Lovită de oglinda retrovizoare a unei maşini"><img alt='' src='https://secure.gravatar.com/avatar/31361e8b49104f3e8de665d3510e7b41?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/31361e8b49104f3e8de665d3510e7b41?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/lovita-de-oglinda-retrovizoare-a-unei-masini/33749/#comment-27934" title="Cosmin | Lovită de oglinda retrovizoare a unei maşini"><span>Cosmin: </span>Lovită de oglinda retrovizoare a unei maşini</a></div></li><li><a href="https://www.svnews.ro/medalie-de-aur-la-salonul-international-de-inventica-de-la-geneva-pentru-o-echipa-de-profesori-de-la-universitatea-stefan-cel-mare-suceava/147294/#comment-27933" title="LOLO | Medalie de aur la Salonul Internațional de Inventică de la Geneva pentru o echipă de profesori de la Universitatea „Ștefan cel Mare” Suceava"><img alt='' src='https://secure.gravatar.com/avatar/af87a9bc52c24bb85b273608eb27564a?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/af87a9bc52c24bb85b273608eb27564a?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/medalie-de-aur-la-salonul-international-de-inventica-de-la-geneva-pentru-o-echipa-de-profesori-de-la-universitatea-stefan-cel-mare-suceava/147294/#comment-27933" title="LOLO | Medalie de aur la Salonul Internațional de Inventică de la Geneva pentru o echipă de profesori de la Universitatea „Ștefan cel Mare” Suceava"><span>LOLO: </span>Medalie de aur la Salonul Internațional de Inventică...</a></div></li><li><a href="https://www.svnews.ro/inca-5-trupe-si-au-anuntat-prezenta-la-cea-de-a-viii-a-editie-a-festivalului-international-bucovina-rock-castle/147296/#comment-27932" title="viviana | Încă 5 trupe și-au anunțat prezența la cea de-a VIII-a ediție a Festivalului Internațional „Bucovina Rock Castle”"><img alt='' src='https://secure.gravatar.com/avatar/a2f0f865d4019491f06f01fb3e81ae7b?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/a2f0f865d4019491f06f01fb3e81ae7b?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/inca-5-trupe-si-au-anuntat-prezenta-la-cea-de-a-viii-a-editie-a-festivalului-international-bucovina-rock-castle/147296/#comment-27932" title="viviana | Încă 5 trupe și-au anunțat prezența la cea de-a VIII-a ediție a Festivalului Internațional „Bucovina Rock Castle”"><span>viviana: </span>Încă 5 trupe și-au anunțat prezența la cea...</a></div></li><li><a href="https://www.svnews.ro/lazar-demis-din-fruntea-inspectoratului-scolar-suceava/146920/#comment-27931" title="dorin | Lazăr demis din fruntea Inspectoratului Școlar Suceava"><img alt='' src='https://secure.gravatar.com/avatar/586c6e2074cfec4ac1c950e71c3da1c4?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/586c6e2074cfec4ac1c950e71c3da1c4?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/lazar-demis-din-fruntea-inspectoratului-scolar-suceava/146920/#comment-27931" title="dorin | Lazăr demis din fruntea Inspectoratului Școlar Suceava"><span>dorin: </span>Lazăr demis din fruntea Inspectoratului Școlar Suceava</a></div></li><li><a href="https://www.svnews.ro/consiliul-local-putna-a-adoptat-declaratia-de-unire-cu-basarabia/145235/foto-e27d2685f6018731bffa0b2a4/#comment-27928" title="Marius Niclescu | Consiliul Local Putna a adoptat ”Declarația de Unire” cu Basarabia"><img alt='' src='https://secure.gravatar.com/avatar/674e371e3180dcf42926b63c1b5e911a?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/674e371e3180dcf42926b63c1b5e911a?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/consiliul-local-putna-a-adoptat-declaratia-de-unire-cu-basarabia/145235/foto-e27d2685f6018731bffa0b2a4/#comment-27928" title="Marius Niclescu | Consiliul Local Putna a adoptat ”Declarația de Unire” cu Basarabia"><span>Marius Niclescu: </span>Consiliul Local Putna a adoptat ”Declarația de Unire”...</a></div></li></ul></div> <div id="tab3" class="tab_content"><a href='https://www.svnews.ro/subiect/iulius-mall-suceava/' class='tag-link-596 tag-link-position-1' title='377 de subiecte' style='font-size: 13px;'>Iulius Mall Suceava</a> <a href='https://www.svnews.ro/subiect/psd-suceava/' class='tag-link-167 tag-link-position-2' title='389 de subiecte' style='font-size: 13px;'>PSD Suceava</a> <a href='https://www.svnews.ro/subiect/falticeni/' class='tag-link-169 tag-link-position-3' title='398 de subiecte' style='font-size: 13px;'>Falticeni</a> <a href='https://www.svnews.ro/subiect/isu-suceava/' class='tag-link-255 tag-link-position-4' title='399 de subiecte' style='font-size: 13px;'>ISU Suceava</a> <a href='https://www.svnews.ro/subiect/lps-suceava/' class='tag-link-378 tag-link-position-5' title='406 subiecte' style='font-size: 13px;'>LPS Suceava</a> <a href='https://www.svnews.ro/subiect/universitatea-stefan-cel-mare-suceava/' class='tag-link-331 tag-link-position-6' title='422 de subiecte' style='font-size: 13px;'>Universitatea Stefan cel Mare Suceava</a> <a href='https://www.svnews.ro/subiect/pnl-suceava/' class='tag-link-78 tag-link-position-7' title='454 de subiecte' style='font-size: 13px;'>PNL Suceava</a> <a href='https://www.svnews.ro/subiect/florin-sinescu/' class='tag-link-39028 tag-link-position-8' title='469 de subiecte' style='font-size: 13px;'>Florin Sinescu</a> <a href='https://www.svnews.ro/subiect/csu-suceava/' class='tag-link-665 tag-link-position-9' title='486 de subiecte' style='font-size: 13px;'>CSU Suceava</a> <a href='https://www.svnews.ro/subiect/fotbal/' class='tag-link-113 tag-link-position-10' title='521 de subiecte' style='font-size: 13px;'>fotbal</a> <a href='https://www.svnews.ro/subiect/csm-suceava/' class='tag-link-452 tag-link-position-11' title='523 de subiecte' style='font-size: 13px;'>CSM Suceava</a> <a href='https://www.svnews.ro/subiect/accident-rutier/' class='tag-link-3626 tag-link-position-12' title='530 de subiecte' style='font-size: 13px;'>accident rutier</a> <a href='https://www.svnews.ro/subiect/ioan-balan/' class='tag-link-38976 tag-link-position-13' title='565 de subiecte' style='font-size: 13px;'>Ioan Balan</a> <a href='https://www.svnews.ro/subiect/alcoolemie/' class='tag-link-719 tag-link-position-14' title='610 subiecte' style='font-size: 13px;'>alcoolemie</a> <a href='https://www.svnews.ro/subiect/sport-din-suceava/' class='tag-link-30346 tag-link-position-15' title='686 de subiecte' style='font-size: 13px;'>sport din Suceava</a> <a href='https://www.svnews.ro/subiect/stiri-din-sport/' class='tag-link-25135 tag-link-position-16' title='743 de subiecte' style='font-size: 13px;'>stiri din sport</a> <a href='https://www.svnews.ro/subiect/evenimente-suceava/' class='tag-link-15117 tag-link-position-17' title='799 de subiecte' style='font-size: 13px;'>evenimente Suceava</a> <a href='https://www.svnews.ro/subiect/primaria-suceava/' class='tag-link-75 tag-link-position-18' title='835 de subiecte' style='font-size: 13px;'>Primaria Suceava</a> <a href='https://www.svnews.ro/subiect/judetul-suceava/' class='tag-link-152 tag-link-position-19' title='902 subiecte' style='font-size: 13px;'>judetul Suceava</a> <a href='https://www.svnews.ro/subiect/consiliul-judetean-suceava/' class='tag-link-38957 tag-link-position-20' title='1.034 de subiecte' style='font-size: 13px;'>Consiliul Judetean Suceava</a> <a href='https://www.svnews.ro/subiect/catalin-nechifor/' class='tag-link-38955 tag-link-position-21' title='1.166 de subiecte' style='font-size: 13px;'>Catalin Nechifor</a> <a href='https://www.svnews.ro/subiect/gheorghe-flutur/' class='tag-link-38952 tag-link-position-22' title='1.270 de subiecte' style='font-size: 13px;'>Gheorghe Flutur</a> <a href='https://www.svnews.ro/subiect/dosar-penal/' class='tag-link-816 tag-link-position-23' title='1.344 de subiecte' style='font-size: 13px;'>dosar penal</a> <a href='https://www.svnews.ro/subiect/ion-lungu/' class='tag-link-38951 tag-link-position-24' title='1.540 de subiecte' style='font-size: 13px;'>Ion Lungu</a> <a href='https://www.svnews.ro/subiect/suceava/' class='tag-link-28 tag-link-position-25' title='1.927 de subiecte' style='font-size: 13px;'>Suceava</a> <a href='https://www.svnews.ro/subiect/stiri-din-suceava/' class='tag-link-39133 tag-link-position-26' title='9.882 de subiecte' style='font-size: 13px;'>stiri din Suceava</a> <a href='https://www.svnews.ro/subiect/suceava-news/' class='tag-link-39147 tag-link-position-27' title='10.122 de subiecte' style='font-size: 13px;'>Suceava News</a> <a href='https://www.svnews.ro/subiect/svnews/' class='tag-link-39155 tag-link-position-28' title='10.644 de subiecte' style='font-size: 13px;'>svnews</a></div> </div> </div> <div id="sidebar"> <div class="section"> <div class="sectioncont"> <ul class="pane" style="margin-bottom:0 !important"> <div class="slideshow"> <span id="slide1"> <h2><a href="https://www.svnews.ro/mare-targ-de-cai-la-horodnic-de-sus/148505/foto-7e9c79b1143bdef2ee6f3457f/" title="Mare târg de cai la Horodnic de Sus" rel="bookmark">Mare târg de cai la Horodnic de Sus</a></h2> <a href="https://www.svnews.ro/mare-targ-de-cai-la-horodnic-de-sus/148505/foto-7e9c79b1143bdef2ee6f3457f/" title="Mare târg de cai la Horodnic de Sus" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/05/06/148505/7e9c79b1143bdef2ee6f3457f02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/05/06/148505/7e9c79b1143bdef2ee6f3457f02980295.jpg 298w, https://img.svnews.ro/foto/2018/05/06/148505/7e9c79b1143bdef2ee6f3457f00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>145 poze</h5> </span> <span id="slide2"> <h2><a href="https://www.svnews.ro/manifestari-speciale-la-poiana-micului-dedicate-zilei-diasporei-poloneze-zilei-drapelului-si-zilei-constitutiei/148451/foto-cf1da87a6e64d8bf11072f39a/" title="Manifestări speciale la Poiana Micului dedicate Zilei Diasporei Poloneze, Zilei Drapelului și Zilei Constituției" rel="bookmark">Manifestări speciale la Poiana Micului dedicate Zilei Diasporei Poloneze, Zilei Drapelului și Zilei Constituției</a></h2> <a href="https://www.svnews.ro/manifestari-speciale-la-poiana-micului-dedicate-zilei-diasporei-poloneze-zilei-drapelului-si-zilei-constitutiei/148451/foto-cf1da87a6e64d8bf11072f39a/" title="Manifestări speciale la Poiana Micului dedicate Zilei Diasporei Poloneze, Zilei Drapelului și Zilei Constituției" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/05/05/148451/cf1da87a6e64d8bf11072f39a02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/05/05/148451/cf1da87a6e64d8bf11072f39a02980295.jpg 298w, https://img.svnews.ro/foto/2018/05/05/148451/cf1da87a6e64d8bf11072f39a00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>30 poze</h5> </span> <span id="slide3"> <h2><a href="https://www.svnews.ro/nume-mari-la-vernisajul-expozitiei-presa-din-bucovina-1840-2018/148326/foto-ef3a7bedddba686b4cc1a18a3/" title="Nume mari la vernisajul expoziției „Presa din Bucovina 1840-2018”" rel="bookmark">Nume mari la vernisajul expoziției „Presa din Bucovina 1840-2018”</a></h2> <a href="https://www.svnews.ro/nume-mari-la-vernisajul-expozitiei-presa-din-bucovina-1840-2018/148326/foto-ef3a7bedddba686b4cc1a18a3/" title="Nume mari la vernisajul expoziției „Presa din Bucovina 1840-2018”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/05/03/148326/ef3a7bedddba686b4cc1a18a302980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/05/03/148326/ef3a7bedddba686b4cc1a18a302980295.jpg 298w, https://img.svnews.ro/foto/2018/05/03/148326/ef3a7bedddba686b4cc1a18a300710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>38 poze</h5> </span> <span id="slide4"> <h2><a href="https://www.svnews.ro/actiune-inedita-de-impadurire-la-moldovita-multi-voluntari-au-venit-in-costume-populare/147979/foto-972e37c3e25d9d0ff91eb8c84/" title="Acțiune inedită de împădurire la Moldovița. Mulți voluntari au venit în costume populare" rel="bookmark">Acțiune inedită de împădurire la Moldovița. Mulți voluntari au venit în costume populare</a></h2> <a href="https://www.svnews.ro/actiune-inedita-de-impadurire-la-moldovita-multi-voluntari-au-venit-in-costume-populare/147979/foto-972e37c3e25d9d0ff91eb8c84/" title="Acțiune inedită de împădurire la Moldovița. Mulți voluntari au venit în costume populare" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/04/26/147979/972e37c3e25d9d0ff91eb8c8402980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/04/26/147979/972e37c3e25d9d0ff91eb8c8402980295.jpg 298w, https://img.svnews.ro/foto/2018/04/26/147979/972e37c3e25d9d0ff91eb8c8400710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>14 poze</h5> </span> <span id="slide5"> <h2><a href="https://www.svnews.ro/adjunctul-sefului-misiunii-sua-in-romania-a-inaugurat-raftul-american-la-biblioteca-bucovinei/147863/foto-c02a73b5776a4ef0eddd90796/" title="Adjunctul șefului Misiunii SUA în România a inaugurat Raftul American la Biblioteca Bucovinei" rel="bookmark">Adjunctul șefului Misiunii SUA în România a inaugurat Raftul American la Biblioteca Bucovinei</a></h2> <a href="https://www.svnews.ro/adjunctul-sefului-misiunii-sua-in-romania-a-inaugurat-raftul-american-la-biblioteca-bucovinei/147863/foto-c02a73b5776a4ef0eddd90796/" title="Adjunctul șefului Misiunii SUA în România a inaugurat Raftul American la Biblioteca Bucovinei" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/04/25/147863/c02a73b5776a4ef0eddd9079602980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/04/25/147863/c02a73b5776a4ef0eddd9079602980295.jpg 298w, https://img.svnews.ro/foto/2018/04/25/147863/c02a73b5776a4ef0eddd9079600710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>65 poze</h5> </span> <span id="slide6"> <h2><a href="https://www.svnews.ro/manifestari-ample-de-comemorare-a-pilotului-marii-uniri-vasile-niculescu-la-radauti/147640/foto-6fdd44d72ad22f29778b1b9de/" title="Manifestări ample de comemorare a pilotului Marii Uniri Vasile Niculescu, la Rădăuți" rel="bookmark">Manifestări ample de comemorare a pilotului Marii Uniri Vasile Niculescu, la Rădăuți</a></h2> <a href="https://www.svnews.ro/manifestari-ample-de-comemorare-a-pilotului-marii-uniri-vasile-niculescu-la-radauti/147640/foto-6fdd44d72ad22f29778b1b9de/" title="Manifestări ample de comemorare a pilotului Marii Uniri Vasile Niculescu, la Rădăuți" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/04/24/147640/6fdd44d72ad22f29778b1b9de02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/04/24/147640/6fdd44d72ad22f29778b1b9de02980295.jpg 298w, https://img.svnews.ro/foto/2018/04/24/147640/6fdd44d72ad22f29778b1b9de00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>126 poze</h5> </span> <span id="slide7"> <h2><a href="https://www.svnews.ro/actiune-de-impadurire-desfasurata-de-directia-silvica-suceava-la-mihoveni/147391/foto-49e92f3ae8904fd11674818f9/" title="Acțiune de împădurire desfășurată de Direcția Silvică Suceava la Mihoveni" rel="bookmark">Acțiune de împădurire desfășurată de Direcția Silvică Suceava la Mihoveni</a></h2> <a href="https://www.svnews.ro/actiune-de-impadurire-desfasurata-de-directia-silvica-suceava-la-mihoveni/147391/foto-49e92f3ae8904fd11674818f9/" title="Acțiune de împădurire desfășurată de Direcția Silvică Suceava la Mihoveni" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/04/19/147391/49e92f3ae8904fd11674818f902980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/04/19/147391/49e92f3ae8904fd11674818f902980295.jpg 298w, https://img.svnews.ro/foto/2018/04/19/147391/49e92f3ae8904fd11674818f900710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>16 poze</h5> </span> <span id="slide8"> <h2><a href="https://www.svnews.ro/bal-in-gara-burdujeni/147035/foto-cfd60f3ad93ee0f9d1781ce56/" title="Bal în Gara Burdujeni" rel="bookmark">Bal în Gara Burdujeni</a></h2> <a href="https://www.svnews.ro/bal-in-gara-burdujeni/147035/foto-cfd60f3ad93ee0f9d1781ce56/" title="Bal în Gara Burdujeni" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/04/13/147035/cfd60f3ad93ee0f9d1781ce5602980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/04/13/147035/cfd60f3ad93ee0f9d1781ce5602980295.jpg 298w, https://img.svnews.ro/foto/2018/04/13/147035/cfd60f3ad93ee0f9d1781ce5600710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>49 poze</h5> </span> <ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul> </div> </ul> </div> </div> <div id="minibars"> <div id="lmb"> </div> <div id="rmb"> </div> <div class="cb"></div> </div> <div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both"> <div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script> </div> </div> <div class="sectioncont"><div id="fblike"></div></div> </div> </div> </div> </div> </div> <div id="footer"> <div id="footer2"> <div id="footerwrapper2"> <div class="fotlists"> <div id="listscats"><ul> <li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a> </li> <li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a> </li> <li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a> </li> <li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a> </li> <li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a> </li> <li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a> </li> <li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a> </li> <li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a> </li> <li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a> </li> <li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a> </li> <li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a> </li> <li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a> </li> <li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a> </li> <li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a> </li> <li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a> </li> <li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div> <div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li> <li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li> <li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li> <li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div> <div id="listsparts"> <div class="rowparts"> <a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora"/></a> <a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z"/></a> <a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline"/></a> <a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei"/></a> </div> <div class="rowparts"> <a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org"/></a> <a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web"/></a> <a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana"/></a> <a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31"/></a> </div> </div> <div class="fotlinks"> <a href="https://www.dezmembraricamioane.eu" title="Dezmembrari Camioane Suceava" target="_blank">Dezmembrari Camioane</a> &bull; <a href="http://www.rapidsuceava.ro" title="Rapid CFR Suceava" target="_blank">Rapid CFR Suceava</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a> </div> </div> <div id="fotbot"> <div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2018 Suceava News Online</div></div> <div class="fotlogoright"></div> <div class="cb"></div> </div> </div> </div> </div> <div id="top-link"><a href="#top"></a></div> <link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=4.7.5' type='text/css' media='all'/> <script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974000.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.73.3'></script> <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"svnews","language":"ro"},"disqusIdentifier":"148484-20180506175136","disqusShortname":"suceava-news","disqusTitle":"Minor accidentat \u00een apropierea unei gr\u0103dini\u0163e din Suceava \u00een timp ce traversa neregulamentar strada","disqusUrl":"https:\/\/www.svnews.ro\/minor-accidentat-in-apropierea-unei-gradinite-din-suceava-in-timp-ce-traversa-neregulamentar-strada\/148484\/","options":{"manualSync":false},"postId":"148484"};
/* ]]> */
</script> <script type='text/javascript' src='https://a.svnews.ro/lib/disqus/js/disqus.19021974000.js?ver=4.7.5'></script> <script type='text/javascript' src='https://a.svnews.ro/lib/disqus/js/count.19021974000.js?ver=4.7.5'></script> <script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script> <script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script> </body> </html>