<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO"> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <title>Nicu Alifantis, la 66 de ani: «Mai am de lucrat la mușchi și la câine, restu-i perfect» | Suceava News Online</title> <link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974006.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974006.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974006.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css"/> <link rel="icon" href="https://www.svnews.ro/favicon.ico"/> <link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon"/> <meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o"/> <meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/> <meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876"/> <meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0"/> <meta name="yandex-verification" content="743681e74e72dd4c"/> <meta property="fb:pages" content="130172320433664"/> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews"/> <link rel="publisher" href="https://plus.google.com/+SvnewsRo/about"/> <link rel="pingback" href="https://www.svnews.ro/xmlrpc.php"/> <meta http-equiv="x-dns-prefetch-control" content="on"> <link rel="dns-prefetch" href="//www.svnews.ro"/> <link rel="dns-prefetch" href="//a.svnews.ro"/> <link rel="dns-prefetch" href="//img.svnews.ro"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/> <meta name="description" content="Talentatul solist de muzică folk Nicu Alifantis a împlinit ieri 66 de ani, prilej pentru fanii din întreaga țară de a-l felicita și de a-i trimite sute de"/> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.svnews.ro/#organization","url":"https://www.svnews.ro/","name":"Suceava News Online","sameAs":[]},{"@type":"WebSite","@id":"https://www.svnews.ro/#website","url":"https://www.svnews.ro/","name":"Suceava News Online","publisher":{"@id":"https://www.svnews.ro/#organization"}},{"@type":"WebPage","@id":"https://www.svnews.ro/nicu-alifantis-la-66-de-ani-mai-am-de-lucrat-la-muschi-si-la-caine-restu-i-perfect/212015/#webpage","url":"https://www.svnews.ro/nicu-alifantis-la-66-de-ani-mai-am-de-lucrat-la-muschi-si-la-caine-restu-i-perfect/212015/","inLanguage":"ro-RO","name":"Nicu Alifantis, la 66 de ani: «Mai am de lucrat la mușchi și la câine, restu-i perfect»","isPartOf":{"@id":"https://www.svnews.ro/#website"},"breadcrumb":{"@id":"https://www.svnews.ro/nicu-alifantis-la-66-de-ani-mai-am-de-lucrat-la-muschi-si-la-caine-restu-i-perfect/212015/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.svnews.ro/nicu-alifantis-la-66-de-ani-mai-am-de-lucrat-la-muschi-si-la-caine-restu-i-perfect/212015/#primaryimage","url":"https://img.svnews.ro/foto/2020/06/01/212015/b4f6304fd7976ccb6658e758d.jpg","width":650,"height":400},"primaryImageOfPage":{"@id":"https://www.svnews.ro/nicu-alifantis-la-66-de-ani-mai-am-de-lucrat-la-muschi-si-la-caine-restu-i-perfect/212015/#primaryimage"},"datePublished":"2020-06-01T15:53:56+03:00","dateModified":"2020-06-01T15:53:56+03:00"},{"@type":"Article","@id":"https://www.svnews.ro/nicu-alifantis-la-66-de-ani-mai-am-de-lucrat-la-muschi-si-la-caine-restu-i-perfect/212015/#article","isPartOf":{"@id":"https://www.svnews.ro/nicu-alifantis-la-66-de-ani-mai-am-de-lucrat-la-muschi-si-la-caine-restu-i-perfect/212015/#webpage"},"author":{"@id":"https://www.svnews.ro/autor/ziarul-click/#author"},"headline":"Nicu Alifantis, la 66 de ani: «Mai am de lucrat la mușchi și la câine, restu-i perfect»","datePublished":"2020-06-01T15:53:56+03:00","dateModified":"2020-06-01T15:53:56+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.svnews.ro/nicu-alifantis-la-66-de-ani-mai-am-de-lucrat-la-muschi-si-la-caine-restu-i-perfect/212015/#webpage"},"publisher":{"@id":"https://www.svnews.ro/#organization"},"articleSection":"Vedete, Nicu Alifantis","image":{"@type":"ImageObject","@id":"https://www.svnews.ro/nicu-alifantis-la-66-de-ani-mai-am-de-lucrat-la-muschi-si-la-caine-restu-i-perfect/212015/#primaryimage","url":"https://img.svnews.ro/foto/2020/06/01/212015/b4f6304fd7976ccb6658e758d.jpg","width":650,"height":400}},{"@type":"Person","@id":"https://www.svnews.ro/autor/ziarul-click/#author","name":"Click!","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.svnews.ro/#personlogo","url":"https://secure.gravatar.com/avatar/66b47ffa18667b266d55733b840acb02?s=96&d=wavatar&r=g","width":96,"height":96,"caption":"Click!"}},{"@type":"BreadcrumbList","@id":"https://www.svnews.ro/nicu-alifantis-la-66-de-ani-mai-am-de-lucrat-la-muschi-si-la-caine-restu-i-perfect/212015/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.svnews.ro/","url":"https://www.svnews.ro/","name":"Suceava News Online"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.svnews.ro/nicu-alifantis-la-66-de-ani-mai-am-de-lucrat-la-muschi-si-la-caine-restu-i-perfect/212015/","url":"https://www.svnews.ro/nicu-alifantis-la-66-de-ani-mai-am-de-lucrat-la-muschi-si-la-caine-restu-i-perfect/212015/","name":"Nicu Alifantis, la 66 de ani: «Mai am de lucrat la mușchi și la câine, restu-i perfect»"}}]}]}</script> <link rel="canonical" href="https://www.svnews.ro/nicu-alifantis-la-66-de-ani-mai-am-de-lucrat-la-muschi-si-la-caine-restu-i-perfect/212015/"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Nicu Alifantis, la 66 de ani: «Mai am de lucrat la mușchi și la câine, restu-i perfect» | Suceava News Online"/> <meta property="og:description" content="Talentatul solist de muzică folk Nicu Alifantis a împlinit ieri 66 de ani, prilej pentru fanii din întreaga țară de a-l felicita și de a-i trimite sute de mesaje: &quot;La mulți ani, Nicu Alifantis, t"/> <meta property="og:url" content="https://www.svnews.ro/nicu-alifantis-la-66-de-ani-mai-am-de-lucrat-la-muschi-si-la-caine-restu-i-perfect/212015/"/> <meta property="og:site_name" content="Suceava News Online"/> <meta property="og:image" content="https://img.svnews.ro/foto/2020/06/01/212015/b4f6304fd7976ccb6658e758d.jpg"/> <meta property="fb:admins" content="100003556343525"/> <meta property="fb:app_id" content="367319196637578"/> <meta property="article:tag" content="nicu alifantis"/> <meta property="article:tag" content="vedete"/> <meta property="article:published_time" content="2020-06-01T15:53:56Z"/> <meta property="article:modified_time" content="2020-06-01T15:53:56Z"/> <meta property="og:image:secure_url" content="https://img.svnews.ro/foto/2020/06/01/212015/b4f6304fd7976ccb6658e758d.jpg"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@suceavanews"/> <meta name="twitter:domain" content="Suceava News Online"/> <meta name="twitter:title" content="Nicu Alifantis, la 66 de ani: «Mai am de lucrat la mușchi și la câine,"/> <meta name="twitter:description" content="Talentatul solist de muzică folk Nicu Alifantis a împlinit ieri 66 de ani, prilej pentru fanii din întreaga țară de a-l felicita și de a-i trimite sute de mesaje: &quot;La mulți ani, Nicu Alifantis, t"/> <meta name="twitter:image" content="https://img.svnews.ro/foto/2020/06/01/212015/b4f6304fd7976ccb6658e758d.jpg"/> <link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/widget.css?ver=5.4.1' type='text/css' media='all'/> <link rel='stylesheet' id='wp-block-library-css' href='https://www.svnews.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all'/> <link rel='stylesheet' id='contact-form-7-css' href='https://www.svnews.ro/lib/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 3px; line-height: 5px; height: 5px; background: #39f; border: 1px solid #36c; } </style> <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974006.js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml"/> <link rel='prev' title='Cum poți remedia de unul singur denivelările pereților interiori' href='https://www.svnews.ro/cum-poti-remedia-de-unul-singur-denivelarile-peretilor-interiori/212013/'/> <link rel='next' title='Ce năzdrăvănii făceau vedetele în copilărie!' href='https://www.svnews.ro/ce-nazdravanii-faceau-vedetele-in-copilarie/212017/'/> <meta name="generator" content="WordPress 5.4.1"/> <link rel='shortlink' href='https://www.svnews.ro/nicu-alifantis-la-66-de-ani-mai-am-de-lucrat-la-muschi-si-la-caine-restu-i-perfect/212015/'/> <script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "69b37ac72b";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script> <!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]--> <link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://www.svnews.ro/nicu-alifantis-la-66-de-ani-mai-am-de-lucrat-la-muschi-si-la-caine-restu-i-perfect/212015/"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script> </head> <body itemscope itemtype="http://schema.org/WebPage"> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script> <div id="fb-root"></div> <div class="top1"><a name="top"></a></div> <div class="btop"> <a href="http://www.facos.ro" target="_blank"> <img src="https://img.svnews.ro/adv/facos-magazine-proprii.jpg" alt="" width="1018" height="153"/> </a> </div> <div id="wrapper"> <div id="header"> <div id="topheaderbar"> <div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 4 ore</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li> <li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> <li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li> <li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li> <li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li> </ul></div></div></div></div></div> <div id="topheaderbar-r">luni, 1 iunie 2020</div> <div class="cb"></div> </div> <div id="header2"> <div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online"/></a></div> <div id="logoright"> <div id="logoright-left"> <div id="logoright-left-cat"> <div id="logoright-left-cat-wrapper"> <div id="logoright-left-cat-wrapper-title">&nbsp;</div> <div id="logoright-left-cat-wrapper-left"> <a href="https://www.svnews.ro/dosar-penal-pentru-un-bosancean-care-s-a-urcat-baut-la-volan/212029/" rel="bookmark" title="Dosar penal pentru un bosâncean care s-a urcat băut la volan"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/06/01/212029/9752964aff474e098db4387ef00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/06/01/212029/9752964aff474e098db4387ef00550045.jpg 55w, https://img.svnews.ro/foto/2020/06/01/212029/9752964aff474e098db4387ef01500125.jpg 150w, https://img.svnews.ro/foto/2020/06/01/212029/9752964aff474e098db4387ef01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a> </div> <div id="logoright-left-cat-wrapper-right"> <div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div> <h2><a href="https://www.svnews.ro/dosar-penal-pentru-un-bosancean-care-s-a-urcat-baut-la-volan/212029/" title="Dosar penal pentru un bosâncean care s-a urcat băut la volan" rel="bookmark">Dosar penal pentru un bosâncean care s-a urcat bă...</a></h2> </div> <div class="cb"></div> </div> </div> </div> <div id="logoright-right"> <div id="logoright-right-search"> <form method="get" id="footersearch1" action="/"> <input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2"/> <input type="submit" value=" " id="searchsubmit"/> </form> </div> <div id="logoright-right-trending"> </div> </div> <div class="cb"></div> </div> <div class="cb"></div> </div> <div id="header3"> <div id="header3-1"> <div id="header3-1-left"> <div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei"/></div> <div id="header3-1-left-ticker"><ul id="titluri"> <li><a href="https://www.svnews.ro/pustan-de-16-ani-din-fratautii-noi-prins-beat-si-fara-permis-la-volanul-unei-masini-cu-itp-si-rca-expirate/212027/" title="Puștan de 16 ani din Frătăuții Noi prins beat și fără permis la volanul unei mașini cu ITP și RCA expirate" rel="bookmark">Puștan de 16 ani din Frătăuții Noi prins beat și fără permis la volanul unei mașini cu ITP...</a></li> <li><a href="https://www.svnews.ro/cum-poti-remedia-de-unul-singur-denivelarile-peretilor-interiori/212013/" title="Cum poți remedia de unul singur denivelările pereților interiori" rel="bookmark">Cum poți remedia de unul singur denivelările pereților interiori...</a></li> <li><a href="https://www.svnews.ro/fundatia-romania-dezvoltata-lanseaza-programul-scoala-auto-pentru-viitor/212011/" title="Fundația Romania Dezvoltată lansează programul &#8222;Scoală auto pentru viitor&#8221;" rel="bookmark">Fundația Romania Dezvoltată lansează programul &#8222;Scoală auto pentru viitor&#8221;...</a></li> <li><a href="https://www.svnews.ro/filozofia-religia-stiinta-si-politica-18-leibniz/212008/" title="Filozofia, religia, știința și politica (18) &#8211; Leibniz" rel="bookmark">Filozofia, religia, știința și politica (18) &#8211; Leibniz...</a></li> <li><a href="https://www.svnews.ro/copilaria-nu-are-varsta/212005/" title="Copilăria nu are vârstă!" rel="bookmark">Copilăria nu are vârstă!...</a></li> </ul></div> <div class="cb"></div> </div> <div id="header3-1-right"> <ul> <li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online"/></a></li> <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt=""/></a></li> <li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook"/></a></li> <li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter"/></a></li> <li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+"/></a></li> <li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest"/></a></li> <li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr"/></a></li> </ul> </div> <div class="cb"></div> </div> <div id="header3-2"> <div id="menu2"><ul> <div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li> <li class="menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li> <li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li> <li class="menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li> <li class="menu-social"><a href="https://www.svnews.ro/social/">Social</a></li> <li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li> <li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li> <li class="menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li> <li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li> </ul></div></ul></div> <div id="menu3"><ul> <li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li> <div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li> <li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li> <li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li> <li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li> <li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li> <li class="current-post-ancestor active current-post-parent menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li> <li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div></ul></div> </div> </div> </div> <div id="section"> <div id="column-wrap"> <style type="text/css"> #content .post{border:none !important} #content .post h2{text-transform:none !important} input, textarea{} #authorarea{padding-left:8px;margin:10px 0;width:635px} #authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px} #authorarea h3 a{text-decoration:none;color:#333;font-weight:bold} #authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px} #authorarea p{color:#333;margin:0} #authorarea p a{color:#333} .authorinfo{} </style> <div id="headgal"> <div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="main-content"> <div id="content" style="padding-right:0 !important"> <div id="homepost"> <article itemscope itemtype="http://schema.org/Article"> <div id="tools"><div id="datemeta" itemprop="datePublished" content="2020-06-01T18:53:56+03:00">luni, 1 iunie 2020</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/vedete/" title="Vezi toate articolele din Vedete" itemprop="url"><span itemprop="title">Vedete</span></a></span></div><div class="cb"></div></div> <div class="post"> <a itemprop="url" href="https://www.svnews.ro/nicu-alifantis-la-66-de-ani-mai-am-de-lucrat-la-muschi-si-la-caine-restu-i-perfect/212015/" rel="bookmark" title="Nicu Alifantis, la 66 de ani: «Mai am de lucrat la mușchi și la câine, restu-i perfect»"><h2 itemprop="name headline">Nicu Alifantis, la 66 de ani: «Mai am de lucrat la mușchi și la câine, restu-i perfect»</h2></a> <div class="entry"> <img width="650" height="325" src="https://img.svnews.ro/foto/2020/06/01/212015/b4f6304fd7976ccb6658e758d06500325.jpg" alt="" itemprop="image"/> <div class="entry_content" itemprop="articleBody"> <p>Talentatul solist de muzică folk Nicu Alifantis a împlinit ieri 66 de ani, prilej pentru fanii din întreaga țară de a-l felicita și de a-i trimite sute de mesaje: ”La mulți ani, Nicu Alifantis, te ador pentru ceea ce ești și mă încânți cu muzica ta rafinată, superbă. Să fii sănătos, să ne bucuri pe toți”, i-a scris un iubitor de muzică, potrivit click.ro.</p> <p>Deși pe scenă pare un munte de seriozitate, Nicu Alifantis are simțul umorului. Deunăzi, el și-a postat pe Facebook o fotografie în care îl imită pe celebrul actor Arnold Schwarzenegger (72 de ani), din seria ”Terminator”. Recunoaște însă că ar mai fi loc de mici retușuri: ”Mai am de lucrat la mușchi și la câine, restu-i perfect!”, a scris el, în dreptul pozelor, conform sursei citate.</p> <p>Citește articolul complet pe: <a href="https://www.click.ro/vedete/romanesti/mai-am-de-lucrat-la-muschi-si-la-caine-restu-i-perfect">https://www.click.ro/vedete/romanesti/mai-am-de-lucrat-la-muschi-si-la-caine-restu-i-perfect</a></p> </div> <div> <div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_212015" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a212015" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a212015" class="gdsr_rating_as"><a id="gdsrX212015X10X0XaXarticle_rater_212015Xarticle_loader_212015X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX212015X9X0XaXarticle_rater_212015Xarticle_loader_212015X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX212015X8X0XaXarticle_rater_212015Xarticle_loader_212015X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX212015X7X0XaXarticle_rater_212015Xarticle_loader_212015X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX212015X6X0XaXarticle_rater_212015Xarticle_loader_212015X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX212015X5X0XaXarticle_rater_212015Xarticle_loader_212015X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX212015X4X0XaXarticle_rater_212015Xarticle_loader_212015X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX212015X3X0XaXarticle_rater_212015Xarticle_loader_212015X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX212015X2X0XaXarticle_rater_212015Xarticle_loader_212015X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX212015X1X0XaXarticle_rater_212015Xarticle_loader_212015X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_212015" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a212015">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div> </div> </div> <center style="font-weight:bold"></center> <span style="display:none" itemprop="articleSection">Vedete</span> <div id="metaboxh"> <h5>Etichete</h5> <div class="listtags" itemprop="keywords"> <a href="https://www.svnews.ro/subiect/nicu-alifantis/" rel="tag">Nicu Alifantis</a></div> </div> <div class="socialsharewrapper"> <div class="socialshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/nicu-alifantis-la-66-de-ani-mai-am-de-lucrat-la-muschi-si-la-caine-restu-i-perfect/212015/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/nicu-alifantis-la-66-de-ani-mai-am-de-lucrat-la-muschi-si-la-caine-restu-i-perfect/212015/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a> <a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/nicu-alifantis-la-66-de-ani-mai-am-de-lucrat-la-muschi-si-la-caine-restu-i-perfect/212015/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/nicu-alifantis-la-66-de-ani-mai-am-de-lucrat-la-muschi-si-la-caine-restu-i-perfect/212015/&media=https://img.svnews.ro/foto/2020/06/01/212015/b4f6304fd7976ccb6658e758d.jpg&description=Nicu%20Alifantis%2C%20la%2066%20de%20ani%3A%20%C2%ABMai%20am%20de%20lucrat%20la%20mu%C8%99chi%20%C8%99i%20la%20c%C3%A2ine%2C%20restu-i%20perfect%C2%BB" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a> <a href="mailto:?subject=Nicu%20Alifantis%2C%20la%2066%20de%20ani%3A%20%C2%ABMai%20am%20de%20lucrat%20la%20mu%C8%99chi%20%C8%99i%20la%20c%C3%A2ine%2C%20restu-i%20perfect%C2%BB&body=&#39;Nicu Alifantis, la 66 de ani: <<Mai am de lucrat la muschi si la caine, restu-i perfect>>&#39;:%0D%0Ahttps://www.svnews.ro/nicu-alifantis-la-66-de-ani-mai-am-de-lucrat-la-muschi-si-la-caine-restu-i-perfect/212015/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a> <div class="clear"></div> </div> <div class="clear"></div> </div> <div style="display:block;width:100%;margin-bottom:15px;padding:0"> <div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/cum-poti-remedia-de-unul-singur-denivelarile-peretilor-interiori/212013/" rel="prev">Cum poți remedia de unul singur denivelările pereților interiori</a></strong></div> <div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/ce-nazdravanii-faceau-vedetele-in-copilarie/212017/" rel="next">Ce năzdrăvănii făceau vedetele în copilărie!</a></strong></div> <div class="clear"></div> </div> <div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0"> <div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="infowebcam"> <div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://image.webcamromania.ro/camera/019/snap/medium.1591044273.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div> <div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://image.webcamromania.ro/camera/018/snap/medium.1591044273.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div> </div> </div> <div class="cb"></div> <div id="authorarea"> <h3></h3> <img src="https://a.svnews.ro/img/auth/TEXcrnTb.jpg" width="70" height="70" alt=""/><div class="authorinfo"><p><b><a href="http://www.click.ro" title="Vizitează situl web Click!" rel="author external" target="_blank">Click!</a></b><br/>Ziarul Click!<br/> Îţi aduce cele mai tari exclusivităţi, vedete, actualitate, divertisment, sport</p></div> <div class="cb"></div> </div> <div id="related" class="clearfix"> <div id="relatednews"> <div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div> <div style="float:right;height:19px"></div> <div class="cb"></div> </div> <div class='yarpp-related'> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/nicu-alifantis-a-bifat-spectacolul-5-000-in-45-de-ani-pe-scena/140240/" rel="bookmark" title="Nicu Alifantis a bifat spectacolul 5.000, în 45 de ani pe scenă"><img width="150" height="125" src="https://img.svnews.ro/foto/2017/12/17/140240/c2abc6d3ece3c7b9cf8a3401201500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/12/17/140240/c2abc6d3ece3c7b9cf8a3401201500125.jpg 150w, https://img.svnews.ro/foto/2017/12/17/140240/c2abc6d3ece3c7b9cf8a3401200550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/nicu-alifantis-a-bifat-spectacolul-5-000-in-45-de-ani-pe-scena/140240/" rel="bookmark" title="Nicu Alifantis a bifat spectacolul 5.000, în 45 de ani pe scenă">Nicu Alifantis a bifat spectacolul 5.000, în 45 de ani pe...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/nicu-alifantis-replici-dure-catre-mircea-badea-sa-ma-ocoliti-de-azi-inainte-ce-raspuns-uluitor-primeste/210229/" rel="bookmark" title="Nicu Alifantis, replici dure către Mircea Badea: „Să mă ocoliți de azi înainte”. Ce răspuns uluitor primește"><img width="150" height="125" src="https://img.svnews.ro/foto/2020/05/11/210229/52b30681f976bb6bb5eb949e801500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/05/11/210229/52b30681f976bb6bb5eb949e801500125.jpg 150w, https://img.svnews.ro/foto/2020/05/11/210229/52b30681f976bb6bb5eb949e800550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/nicu-alifantis-replici-dure-catre-mircea-badea-sa-ma-ocoliti-de-azi-inainte-ce-raspuns-uluitor-primeste/210229/" rel="bookmark" title="Nicu Alifantis, replici dure către Mircea Badea: „Să mă ocoliți de azi înainte”. Ce răspuns uluitor primește">Nicu Alifantis, replici dure către Mircea Badea: „Să mă ocoliți de...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/bianca-dragusanu-a-nascut-o-fetita-perfect-sanatoasa/80432/" rel="bookmark" title="Bianca Drăguşanu a născut o fetiţă perfect sănătoasă"><img width="150" height="125" src="https://img.svnews.ro/foto/2016/09/26/80432/91e783ae14a437709cd24138a01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2016/09/26/80432/91e783ae14a437709cd24138a01500125.jpg 150w, https://img.svnews.ro/foto/2016/09/26/80432/91e783ae14a437709cd24138a00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/bianca-dragusanu-a-nascut-o-fetita-perfect-sanatoasa/80432/" rel="bookmark" title="Bianca Drăguşanu a născut o fetiţă perfect sănătoasă">Bianca Drăguşanu a născut o fetiţă perfect sănătoasă</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/adda-a-nascut-un-baietel-perfect-sanatos/81903/" rel="bookmark" title="Adda a născut un băiețel perfect sănătos!"><img width="150" height="125" src="https://img.svnews.ro/foto/2016/10/24/81903/e15c4cfe771e2a89c0ae1bd1a01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2016/10/24/81903/e15c4cfe771e2a89c0ae1bd1a01500125.jpg 150w, https://img.svnews.ro/foto/2016/10/24/81903/e15c4cfe771e2a89c0ae1bd1a00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/adda-a-nascut-un-baietel-perfect-sanatos/81903/" rel="bookmark" title="Adda a născut un băiețel perfect sănătos!">Adda a născut un băiețel perfect sănătos!</a></h3> </div> </div> </div> <div class="cb"></div> <br/><hr/><br/> <div class="yarpp-related"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="cb"></div> </div> <div class="cb"></div> <div id="comment_wrapper" class="clear"> <div id="disqus_thread"></div> </div> </article> </div> </div> </div> <div id="aside"> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"> <a href="http://generalconstruct.ro/anunturi-angajare/" target="_blank" title="General Construct - Anunturi angajare"><img src="https://img.svnews.ro/adv/general-construct-angajare.jpg" border="0" alt="General Construct - Anunturi angajare"/></a> </div> <div style="display:block;position:relative;width:310px;height:235px;margin:0 0 0 5px;clear:both"> <a href="http://www.aeroportsuceava.ro" target="_blank"><img src="https://img.svnews.ro/adv/aeroport-suceava-curse.jpg" alt="Aeroportul International Stefan cel Mare Suceava"></a> </div> <div style="display:block;position:relative;width:310px;height:227px;margin:0 0 0 5px;clear:both"> <a href="http://www.revine.ro" target="_blank"><img src="https://img.svnews.ro/adv/revine-suceava.jpg" alt="REVINE Suceava"></a> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="https://www.facebook.com/hornardebucovina" title="Hornar de Bucovina" target="_blank"><img src="https://img.svnews.ro/adv/hornar-de-bucovina.jpg" alt="Hornar de Bucovina" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <a href="https://ro.jooble.org" title="Locuri de munca in Romania" target="_blank"><img src="https://img.svnews.ro/adv/jooble.jpg" alt="Locuri de munca in Romania" style="width:300px;height:250px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="http://www.romfour-tur.ro" title="ROMFOUR - Transport international de persoane colete - auto pe platforma" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-angajeaza-ingineri.jpg" alt="Loial Impex Suceava" style="width:300px;height:250px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:617px;margin:10px 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="mrtindiva"> <ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul> <div class="tab_container"> <div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/ips-pimen-si-a-sapat-mormantul-cu-mana-lui-dorinta-lui-deasupra-sicriului-o-traistuta-bucovineana-cu-fotografii-cu-oamenii-din-bucovina-in-portul-national/210921/" title="IPS Pimen și-a săpat mormântul cu mâna lui. Dorința lui, deasupra sicriului o trăistuță bucovineană cu fotografii, cu oamenii din Bucovina în portul național" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/04/18/208138/4fff384851e8bfe7415bcf37900550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/04/18/208138/4fff384851e8bfe7415bcf37900550045.jpg 55w, https://img.svnews.ro/foto/2020/04/18/208138/4fff384851e8bfe7415bcf37901500125.jpg 150w, https://img.svnews.ro/foto/2020/04/18/208138/4fff384851e8bfe7415bcf37901730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/ips-pimen-si-a-sapat-mormantul-cu-mana-lui-dorinta-lui-deasupra-sicriului-o-traistuta-bucovineana-cu-fotografii-cu-oamenii-din-bucovina-in-portul-national/210921/" title="IPS Pimen și-a săpat mormântul cu mâna lui. Dorința lui, deasupra sicriului o trăistuță bucovineană cu fotografii, cu oamenii din Bucovina în portul național" rel="bookmark">IPS Pimen și-a săpat mormântul cu mâna......</a><br/>(72902 vizualizări)</div></li><li><a href="https://www.svnews.ro/wizz-air-va-relua-zborurile-din-suceava-catre-destinatiile-externe-de-la-mijlocul-lunii-mai-si-inceputul-lunii-iunie-2020/209831/" title="Wizz Air va relua zborurile din Suceava către destinațiile externe de la mijlocul lunii mai şi începutul lunii iunie 2020" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/03/25/205486/5ee0e2f3eaf02ae6259a0e12400550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/03/25/205486/5ee0e2f3eaf02ae6259a0e12400550045.jpg 55w, https://img.svnews.ro/foto/2020/03/25/205486/5ee0e2f3eaf02ae6259a0e12401500125.jpg 150w, https://img.svnews.ro/foto/2020/03/25/205486/5ee0e2f3eaf02ae6259a0e12401730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/wizz-air-va-relua-zborurile-din-suceava-catre-destinatiile-externe-de-la-mijlocul-lunii-mai-si-inceputul-lunii-iunie-2020/209831/" title="Wizz Air va relua zborurile din Suceava către destinațiile externe de la mijlocul lunii mai şi începutul lunii iunie 2020" rel="bookmark">Wizz Air va relua zborurile din Suceava......</a><br/>(29138 vizualizări)</div></li><li><a href="https://www.svnews.ro/compania-aeriana-wizz-air-a-notificat-aeroportul-suceava-cu-privire-la-anularea-unor-zboruri-spre-italia-si-anglia/211063/" title="Compania aeriană Wizz Air a notificat Aeroportul Suceava cu privire la anularea unor zboruri spre Italia și Anglia" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/05/21/211063/cd9dfd265fc04ac57e8ed2da900550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/05/21/211063/cd9dfd265fc04ac57e8ed2da900550045.jpg 55w, https://img.svnews.ro/foto/2020/05/21/211063/cd9dfd265fc04ac57e8ed2da901500125.jpg 150w, https://img.svnews.ro/foto/2020/05/21/211063/cd9dfd265fc04ac57e8ed2da901730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/compania-aeriana-wizz-air-a-notificat-aeroportul-suceava-cu-privire-la-anularea-unor-zboruri-spre-italia-si-anglia/211063/" title="Compania aeriană Wizz Air a notificat Aeroportul Suceava cu privire la anularea unor zboruri spre Italia și Anglia" rel="bookmark">Compania aeriană Wizz Air a notificat Aeroportul......</a><br/>(24709 vizualizări)</div></li><li><a href="https://www.svnews.ro/sapte-autospeciale-au-intervenit-pentru-stingerea-unui-puternic-incendiu-la-o-casa-din-berchisesti-proprietara-a-suferit-un-atac-de-panica/211688/" title="Șapte autospeciale au intervenit pentru stingerea unui puternic incendiu la o casă din Berchișești. Proprietara a suferit un atac de panică" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/05/28/211688/51c4ee2ab1c0051d7276eecf200550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/05/28/211688/51c4ee2ab1c0051d7276eecf200550045.jpg 55w, https://img.svnews.ro/foto/2020/05/28/211688/51c4ee2ab1c0051d7276eecf201500125.jpg 150w, https://img.svnews.ro/foto/2020/05/28/211688/51c4ee2ab1c0051d7276eecf201730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/sapte-autospeciale-au-intervenit-pentru-stingerea-unui-puternic-incendiu-la-o-casa-din-berchisesti-proprietara-a-suferit-un-atac-de-panica/211688/" title="Șapte autospeciale au intervenit pentru stingerea unui puternic incendiu la o casă din Berchișești. Proprietara a suferit un atac de panică" rel="bookmark">Șapte autospeciale au intervenit pentru stingerea unui......</a><br/>(22507 vizualizări)</div></li><li><a href="https://www.svnews.ro/in-atentia-celor-care-asteapta-sa-obtina-permisul-de-conducere-serviciul-de-permise-reia-activitatea-de-examinare-la-proba-practica-incepand-din-2-iunie/211926/" title="În atenția celor care așteaptă să obțină permisul de conducere. Serviciul de permise reia activitatea de examinare la proba practică începând din 2 iunie" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/05/31/211926/58a69da10727465f4cdf4459100550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/05/31/211926/58a69da10727465f4cdf4459100550045.jpg 55w, https://img.svnews.ro/foto/2020/05/31/211926/58a69da10727465f4cdf4459101500125.jpg 150w, https://img.svnews.ro/foto/2020/05/31/211926/58a69da10727465f4cdf4459101730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/in-atentia-celor-care-asteapta-sa-obtina-permisul-de-conducere-serviciul-de-permise-reia-activitatea-de-examinare-la-proba-practica-incepand-din-2-iunie/211926/" title="În atenția celor care așteaptă să obțină permisul de conducere. Serviciul de permise reia activitatea de examinare la proba practică începând din 2 iunie" rel="bookmark">În atenția celor care așteaptă să obțină......</a><br/>(20514 vizualizări)</div></li></ul></div> <div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><img alt='' src='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><span>curca ionela: </span>Programări online la Serviciul de Pașapoarte</a></div></li><li><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><span>CIPRIAN: </span>Liderul PSD Liviu Dragnea a fost condamnat la...</a></div></li><li><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><img alt='' src='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><span>Veligdan Alexei: </span>La Cornu Luncii se vor produce ochelari de...</a></div></li><li><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><img alt='' src='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><span>Piciu: </span>Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu...</a></div></li><li><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><span>CIPRIAN: </span>Aurora Liiceanu în dialog cu Ovidiu Șimonca, ...</a></div></li></ul></div> <div id="tab3" class="tab_content"><a href="https://www.svnews.ro/subiect/universitatea-stefan-cel-mare-suceava/" class="tag-cloud-link tag-link-331 tag-link-position-1" style="font-size: 13px;">Universitatea Stefan cel Mare Suceava</a> <a href="https://www.svnews.ro/subiect/fotbal/" class="tag-cloud-link tag-link-113 tag-link-position-2" style="font-size: 13px;">fotbal</a> <a href="https://www.svnews.ro/subiect/lucian-harsovschi/" class="tag-cloud-link tag-link-38963 tag-link-position-3" style="font-size: 13px;">Lucian Harsovschi</a> <a href="https://www.svnews.ro/subiect/isu-suceava/" class="tag-cloud-link tag-link-255 tag-link-position-4" style="font-size: 13px;">ISU Suceava</a> <a href="https://www.svnews.ro/subiect/dr-tanase-tasente/" class="tag-cloud-link tag-link-21459 tag-link-position-5" style="font-size: 13px;">dr. Tanase Tasente</a> <a href="https://www.svnews.ro/subiect/plus-communication/" class="tag-cloud-link tag-link-19608 tag-link-position-6" style="font-size: 13px;">Plus Communication</a> <a href="https://www.svnews.ro/subiect/psd-suceava/" class="tag-cloud-link tag-link-167 tag-link-position-7" style="font-size: 13px;">PSD Suceava</a> <a href="https://www.svnews.ro/subiect/csm-suceava/" class="tag-cloud-link tag-link-452 tag-link-position-8" style="font-size: 13px;">CSM Suceava</a> <a href="https://www.svnews.ro/subiect/csu-suceava/" class="tag-cloud-link tag-link-665 tag-link-position-9" style="font-size: 13px;">CSU Suceava</a> <a href="https://www.svnews.ro/subiect/ioan-balan/" class="tag-cloud-link tag-link-38976 tag-link-position-10" style="font-size: 13px;">Ioan Balan</a> <a href="https://www.svnews.ro/subiect/accident-rutier/" class="tag-cloud-link tag-link-3626 tag-link-position-11" style="font-size: 13px;">accident rutier</a> <a href="https://www.svnews.ro/subiect/covid-19/" class="tag-cloud-link tag-link-59473 tag-link-position-12" style="font-size: 13px;">COVID-19</a> <a href="https://www.svnews.ro/subiect/pnl-suceava/" class="tag-cloud-link tag-link-78 tag-link-position-13" style="font-size: 13px;">PNL Suceava</a> <a href="https://www.svnews.ro/subiect/sport-din-suceava/" class="tag-cloud-link tag-link-30346 tag-link-position-14" style="font-size: 13px;">sport din Suceava</a> <a href="https://www.svnews.ro/subiect/alcoolemie/" class="tag-cloud-link tag-link-719 tag-link-position-15" style="font-size: 13px;">alcoolemie</a> <a href="https://www.svnews.ro/subiect/stiri-din-sport/" class="tag-cloud-link tag-link-25135 tag-link-position-16" style="font-size: 13px;">stiri din sport</a> <a href="https://www.svnews.ro/subiect/judetul-suceava/" class="tag-cloud-link tag-link-152 tag-link-position-17" style="font-size: 13px;">judetul Suceava</a> <a href="https://www.svnews.ro/subiect/primaria-suceava/" class="tag-cloud-link tag-link-75 tag-link-position-18" style="font-size: 13px;">Primaria Suceava</a> <a href="https://www.svnews.ro/subiect/evenimente-suceava/" class="tag-cloud-link tag-link-15117 tag-link-position-19" style="font-size: 13px;">evenimente Suceava</a> <a href="https://www.svnews.ro/subiect/catalin-nechifor/" class="tag-cloud-link tag-link-38955 tag-link-position-20" style="font-size: 13px;">Catalin Nechifor</a> <a href="https://www.svnews.ro/subiect/consiliul-judetean-suceava/" class="tag-cloud-link tag-link-38957 tag-link-position-21" style="font-size: 13px;">Consiliul Judetean Suceava</a> <a href="https://www.svnews.ro/subiect/dosar-penal/" class="tag-cloud-link tag-link-816 tag-link-position-22" style="font-size: 13px;">dosar penal</a> <a href="https://www.svnews.ro/subiect/gheorghe-flutur/" class="tag-cloud-link tag-link-38952 tag-link-position-23" style="font-size: 13px;">Gheorghe Flutur</a> <a href="https://www.svnews.ro/subiect/suceava/" class="tag-cloud-link tag-link-28 tag-link-position-24" style="font-size: 13px;">Suceava</a> <a href="https://www.svnews.ro/subiect/ion-lungu/" class="tag-cloud-link tag-link-38951 tag-link-position-25" style="font-size: 13px;">Ion Lungu</a> <a href="https://www.svnews.ro/subiect/stiri-din-suceava/" class="tag-cloud-link tag-link-39133 tag-link-position-26" style="font-size: 13px;">stiri din Suceava</a> <a href="https://www.svnews.ro/subiect/suceava-news/" class="tag-cloud-link tag-link-39147 tag-link-position-27" style="font-size: 13px;">Suceava News</a> <a href="https://www.svnews.ro/subiect/svnews/" class="tag-cloud-link tag-link-39155 tag-link-position-28" style="font-size: 13px;">svnews</a></div> </div> </div> <div id="sidebar"> <div class="section"> <div class="sectioncont"> <ul class="pane" style="margin-bottom:0 !important"> <div class="slideshow"> <span id="slide1"> <h2><a href="https://www.svnews.ro/sicriul-cu-trupul-arhiepiscopului-pimen-a-fost-depus-la-catedrala-arhiepiscopala-din-suceava-zeci-de-suceveni-au-venit-sa-si-ia-ramas-bun/210995/foto-677d5de0ac9e254b5e993c354/" title="Sicriul cu trupul Arhiepiscopului Pimen a fost depus la Catedrala Arhiepiscopală din Suceava. Zeci de suceveni au venit să-și ia rămas bun" rel="bookmark">Sicriul cu trupul Arhiepiscopului Pimen a fost depus la Catedrala Arhiepiscopală din Suceava. Zeci de suceveni au venit să-și ia rămas bun</a></h2> <a href="https://www.svnews.ro/sicriul-cu-trupul-arhiepiscopului-pimen-a-fost-depus-la-catedrala-arhiepiscopala-din-suceava-zeci-de-suceveni-au-venit-sa-si-ia-ramas-bun/210995/foto-677d5de0ac9e254b5e993c354/" title="Sicriul cu trupul Arhiepiscopului Pimen a fost depus la Catedrala Arhiepiscopală din Suceava. Zeci de suceveni au venit să-și ia rămas bun" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/05/20/210995/677d5de0ac9e254b5e993c35402980295.jpeg" alt="" srcset="https://img.svnews.ro/foto/2020/05/20/210995/677d5de0ac9e254b5e993c35402980295.jpeg 298w, https://img.svnews.ro/foto/2020/05/20/210995/677d5de0ac9e254b5e993c35400710071.jpeg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>28 poze</h5> </span> <span id="slide2"> <h2><a href="https://www.svnews.ro/836-de-elemente-de-munitie-de-razboi-distruse-de-pirotehnistii-suceveni-pe-parcursul-a-trei-zile/210549/foto-f43e57bc37f77b2f8acf35f73/" title="836 de elemente de muniție de război distruse de pirotehniștii suceveni pe parcursul a trei zile" rel="bookmark">836 de elemente de muniție de război distruse de pirotehniștii suceveni pe parcursul a trei zile</a></h2> <a href="https://www.svnews.ro/836-de-elemente-de-munitie-de-razboi-distruse-de-pirotehnistii-suceveni-pe-parcursul-a-trei-zile/210549/foto-f43e57bc37f77b2f8acf35f73/" title="836 de elemente de muniție de război distruse de pirotehniștii suceveni pe parcursul a trei zile" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/05/15/210549/f43e57bc37f77b2f8acf35f7302980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/05/15/210549/f43e57bc37f77b2f8acf35f7302980295.jpg 298w, https://img.svnews.ro/foto/2020/05/15/210549/f43e57bc37f77b2f8acf35f7300710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>18 poze</h5> </span> <span id="slide3"> <h2><a href="https://www.svnews.ro/gospodari-de-cornu-luncii/210054/foto-17ec093f47751d7a296e9f1fb/" title="Gospodari de Cornu Luncii" rel="bookmark">Gospodari de Cornu Luncii</a></h2> <a href="https://www.svnews.ro/gospodari-de-cornu-luncii/210054/foto-17ec093f47751d7a296e9f1fb/" title="Gospodari de Cornu Luncii" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/05/10/210054/17ec093f47751d7a296e9f1fb02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/05/10/210054/17ec093f47751d7a296e9f1fb02980295.jpg 298w, https://img.svnews.ro/foto/2020/05/10/210054/17ec093f47751d7a296e9f1fb00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>38 poze</h5> </span> <span id="slide4"> <h2><a href="https://www.svnews.ro/interventii-de-amploare-a-pompierilor-suceveni-pentru-stingerea-a-sase-incendii-de-vegetatie/209153/foto-fd28175e8075388366dcb8ce4/" title="Intervenţii de amploare a pompierilor suceveni pentru stingerea a şase incendii de vegetaţie" rel="bookmark">Intervenţii de amploare a pompierilor suceveni pentru stingerea a şase incendii de vegetaţie</a></h2> <a href="https://www.svnews.ro/interventii-de-amploare-a-pompierilor-suceveni-pentru-stingerea-a-sase-incendii-de-vegetatie/209153/foto-fd28175e8075388366dcb8ce4/" title="Intervenţii de amploare a pompierilor suceveni pentru stingerea a şase incendii de vegetaţie" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/04/30/209153/fd28175e8075388366dcb8ce402980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/04/30/209153/fd28175e8075388366dcb8ce402980295.jpg 298w, https://img.svnews.ro/foto/2020/04/30/209153/fd28175e8075388366dcb8ce400710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>50 poze</h5> </span> <span id="slide5"> <h2><a href="https://www.svnews.ro/salvamontistii-dorneni-au-inceput-verificarea-traseelor-de-acces-spre-zonele-de-creasta-s-a-schimbat-drapelul-de-pe-varful-pietrosul-calimani/208745/foto-e11d61df72fd1afeba0031928/" title="Salvamontiștii dorneni au început verificarea traseelor de acces spre zonele de creastă. S-a schimbat drapelul de pe vârful Pietrosul Călimani" rel="bookmark">Salvamontiștii dorneni au început verificarea traseelor de acces spre zonele de creastă. S-a schimbat drapelul de pe vârful Pietrosul Călimani</a></h2> <a href="https://www.svnews.ro/salvamontistii-dorneni-au-inceput-verificarea-traseelor-de-acces-spre-zonele-de-creasta-s-a-schimbat-drapelul-de-pe-varful-pietrosul-calimani/208745/foto-e11d61df72fd1afeba0031928/" title="Salvamontiștii dorneni au început verificarea traseelor de acces spre zonele de creastă. S-a schimbat drapelul de pe vârful Pietrosul Călimani" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/04/27/208745/e11d61df72fd1afeba003192802980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/04/27/208745/e11d61df72fd1afeba003192802980295.jpg 298w, https://img.svnews.ro/foto/2020/04/27/208745/e11d61df72fd1afeba003192800710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>14 poze</h5> </span> <span id="slide6"> <h2><a href="https://www.svnews.ro/societatea-civila-suceveana-si-televiziunea-intermedia-fac-front-comun-pentru-sprijinirea-varsnicilor-din-judet/207795/foto-0691f6d5bee4f0a8ff1dea4e8/" title="Societatea civilă suceveană si Televiziunea Intermedia fac front comun pentru sprijinirea vârsnicilor din județ" rel="bookmark">Societatea civilă suceveană si Televiziunea Intermedia fac front comun pentru sprijinirea vârsnicilor din județ</a></h2> <a href="https://www.svnews.ro/societatea-civila-suceveana-si-televiziunea-intermedia-fac-front-comun-pentru-sprijinirea-varsnicilor-din-judet/207795/foto-0691f6d5bee4f0a8ff1dea4e8/" title="Societatea civilă suceveană si Televiziunea Intermedia fac front comun pentru sprijinirea vârsnicilor din județ" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/04/14/207795/0691f6d5bee4f0a8ff1dea4e802980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/04/14/207795/0691f6d5bee4f0a8ff1dea4e802980295.jpg 298w, https://img.svnews.ro/foto/2020/04/14/207795/0691f6d5bee4f0a8ff1dea4e800710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>37 poze</h5> </span> <span id="slide7"> <h2><a href="https://www.svnews.ro/primaria-cornu-luncii-i-a-dotat-cu-combinezoane-de-protectie-pe-cei-din-prima-linie-a-luptei-cu-coronavirusul/206585/foto-ff69d1809ba4441e2244ba259/" title="Primăria Cornu Luncii i-a dotat cu combinezoane de protecție pe cei din prima linie a luptei cu coronavirusul" rel="bookmark">Primăria Cornu Luncii i-a dotat cu combinezoane de protecție pe cei din prima linie a luptei cu coronavirusul</a></h2> <a href="https://www.svnews.ro/primaria-cornu-luncii-i-a-dotat-cu-combinezoane-de-protectie-pe-cei-din-prima-linie-a-luptei-cu-coronavirusul/206585/foto-ff69d1809ba4441e2244ba259/" title="Primăria Cornu Luncii i-a dotat cu combinezoane de protecție pe cei din prima linie a luptei cu coronavirusul" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/04/03/206585/ff69d1809ba4441e2244ba25902980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/04/03/206585/ff69d1809ba4441e2244ba25902980295.jpg 298w, https://img.svnews.ro/foto/2020/04/03/206585/ff69d1809ba4441e2244ba25900710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>26 poze</h5> </span> <span id="slide8"> <h2><a href="https://www.svnews.ro/un-detasament-format-din-11-autospeciale-si-70-de-militari-decontamineaza-suceava/206558/foto-12b89becad4485692e4d23951/" title="Un detașament format din 11 autospeciale și 70 de militari decontaminează Suceava" rel="bookmark">Un detașament format din 11 autospeciale și 70 de militari decontaminează Suceava</a></h2> <a href="https://www.svnews.ro/un-detasament-format-din-11-autospeciale-si-70-de-militari-decontamineaza-suceava/206558/foto-12b89becad4485692e4d23951/" title="Un detașament format din 11 autospeciale și 70 de militari decontaminează Suceava" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/04/03/206558/12b89becad4485692e4d2395102980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/04/03/206558/12b89becad4485692e4d2395102980295.jpg 298w, https://img.svnews.ro/foto/2020/04/03/206558/12b89becad4485692e4d2395100710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>24 poze</h5> </span> <ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul> </div> </ul> </div> </div> <div id="minibars"> <div id="lmb"> </div> <div id="rmb"> </div> <div class="cb"></div> </div> <div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both"> <div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script> </div> </div> <div class="sectioncont"><div id="fblike"></div></div> </div> </div> </div> </div> </div> <div id="footer"> <div id="footer2"> <div id="footerwrapper2"> <div class="fotlists"> <div id="listscats"><ul> <li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a> </li> <li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a> </li> <li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a> </li> <li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a> </li> <li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a> </li> <li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a> </li> <li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a> </li> <li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a> </li> <li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a> </li> <li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a> </li> <li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a> </li> <li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a> </li> <li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a> </li> <li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a> </li> <li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a> </li> <li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div> <div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li> <li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li> <li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li> <li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div> <div id="listsparts"> <div class="rowparts"> <a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora"/></a> <a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z"/></a> <a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline"/></a> <a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei"/></a> </div> <div class="rowparts"> <a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org"/></a> <a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web"/></a> <a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana"/></a> <a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31"/></a> </div> </div> <div class="fotlinks"> <a href="https://www.dezstore.com/" title="Dezmembrari Camioane Suceava" target="_blank">Dezmembrari Camioane</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a> </div> </div> <div id="fotbot"> <div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2020 Suceava News Online</div></div> <div class="fotlogoright"></div> <div class="cb"></div> </div> </div> </div> </div> <div id="top-link"><a href="#top"></a></div> <link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=5.4.1' type='text/css' media='all'/> <script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974006.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974006.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974006.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974006.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974006.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974006.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974006.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.svnews.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"suceava-news"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"212015 https:\/\/www.svnews.ro\/?p=212015","disqusShortname":"suceava-news","disqusTitle":"Nicu Alifantis, la 66 de ani: \u00abMai am de lucrat la mu\u0219chi \u0219i la c\u00e2ine, restu-i perfect\u00bb","disqusUrl":"https:\/\/www.svnews.ro\/nicu-alifantis-la-66-de-ani-mai-am-de-lucrat-la-muschi-si-la-caine-restu-i-perfect\/212015\/","postId":"212015"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.75.4'></script> <script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script> <script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script> </body> </html>