<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO"> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <title>Performanţe remarcabile la început de an pentru sportivii suceveni | Suceava News Online</title> <link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974000.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974000.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974000.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css"/> <link rel="icon" href="https://www.svnews.ro/favicon.ico"/> <link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon"/> <meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o"/> <meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/> <meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876"/> <meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0"/> <meta name="yandex-verification" content="743681e74e72dd4c"/> <meta property="fb:pages" content="130172320433664"/> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews"/> <link rel="publisher" href="https://plus.google.com/+SvnewsRo/about"/> <link rel="pingback" href="https://www.svnews.ro/xmlrpc.php"/> <meta http-equiv="x-dns-prefetch-control" content="on"> <link rel="dns-prefetch" href="//www.svnews.ro"/> <link rel="dns-prefetch" href="//a.svnews.ro"/> <link rel="dns-prefetch" href="//img.svnews.ro"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/> <link rel="author" href="https://plus.google.com/+SvnewsRo"/> <meta name="description" content="Canotorii de la Clubul Sportiv Municipal Suceava, Clubul Sportiv &quot;Nicu Gane&quot; Fălticeni şi ACS &quot;Nada Florilor&quot; din Fălticeni au început competiţiile pe apă din"/> <link rel="canonical" href="https://www.svnews.ro/performante-remarcabile-la-inceput-de-an-pentru-sportivii-suceveni/147822/"/> <meta property="og:title" content="Performanţe remarcabile la început de an pentru sportivii suceveni | Suceava News Online"/> <meta property="og:type" content="article"/> <meta property="og:url" content="https://www.svnews.ro/performante-remarcabile-la-inceput-de-an-pentru-sportivii-suceveni/147822/"/> <meta property="og:image" content="https://img.svnews.ro/foto/2018/04/25/147822/7dbc123902463ab090a8523db.jpg"/> <meta property="og:site_name" content="Suceava News Online"/> <meta property="fb:admins" content="100003556343525"/> <meta property="fb:app_id" content="367319196637578"/> <meta property="og:description" content="Canotorii de la Clubul Sportiv Municipal Suceava, Clubul Sportiv &quot;Nicu Gane&quot; Fălticeni şi ACS &quot;Nada Florilor&quot; din Fălticeni au început competiţiile pe apă din acest an la Campionatul Naţional de Fond, ce s-a desfăşurat zilele trecute la Timişoara. În competiţia ce a fost rezervată seniorilor şi juniorilor, secţia de canotaj de la CSM Suceava, coordonată de antrenorul Ioan Despa, a reuşit să obţină nouă medalii naţionale, cinci la seniori şi patru la juniori. O performanţă remarcabilă a fost realizată de Florin Giani Anton şi Gabriel Iulian Șchiopoaia, care în concursul de seniori au câştigat două medalii de aur, în proba de dublu vâsle categorie uşoară şi 2 rame categorie uşoară, mai ales că primul este încă la juniori I, iar al doilea la tineret. Cel mai valoros canotor al clubului, Cosmin Pascari, şi Alexandru Ciobâcă au câştigat argintul în proba de dublu rame open, în timp ce la dublu vâsle, Florin Fântânaru Artenie şi Alexandru Ciobâcă au câştigat medalia de bronz. În competiţia"/> <meta property="article:tag" content="acs nada florilor"/> <meta property="article:tag" content="alexandru ciobaca"/> <meta property="article:tag" content="andrei gavril"/> <meta property="article:tag" content="antrenor ioan despa"/> <meta property="article:tag" content="campionatul national de fond"/> <meta property="article:tag" content="ciprian loghin"/> <meta property="article:tag" content="clubul sportiv nicu gane"/> <meta property="article:tag" content="cosmin pascari"/> <meta property="article:tag" content="csm suceava"/> <meta property="article:tag" content="css nicu gane"/> <meta property="article:tag" content="dublu rame open"/> <meta property="article:tag" content="flavius bucataru"/> <meta property="article:tag" content="florentina niculaiasa"/> <meta property="article:tag" content="florin anton"/> <meta property="article:tag" content="florin giani anton"/> <meta property="article:tag" content="gabriel iulian schiopoaia"/> <meta property="article:tag" content="gabriel vultur"/> <meta property="article:tag" content="georgel iacob"/> <meta property="article:tag" content="georgiana chiriloaia"/> <meta property="article:tag" content="iulian paval"/> <meta property="article:tag" content="lucian oanea"/> <meta property="article:tag" content="paula filipovici"/> <meta property="article:tag" content="petruta popa"/> <meta property="article:tag" content="sport din suceava"/> <meta property="article:tag" content="stiri din sport"/> <meta property="article:tag" content="suceava news"/> <meta property="article:tag" content="svnews"/> <meta property="article:tag" content="sport"/> <meta property="article:published_time" content="2018-04-25T14:25:34Z"/> <meta property="article:modified_time" content="2018-04-25T14:25:34Z"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@suceavanews"/> <meta name="twitter:domain" content="Suceava News Online"/> <meta name="twitter:title" content="Performanţe remarcabile la început de an pentru sportivii suceveni | Suceava News Online"/> <meta name="twitter:description" content="Canotorii de la Clubul Sportiv Municipal Suceava, Clubul Sportiv &quot;Nicu Gane&quot; Fălticeni şi ACS &quot;Nada Florilor&quot; din Fălticeni au început competiţiile pe apă din acest an la Campionatul Naţional de Fond, ce s-a desfăşurat zilele trecute la Timişoara. În competiţia ce a fost rezervată seniorilor şi juniorilor, secţia de canotaj de la CSM Suceava, coordonată de antrenorul Ioan Despa, a reuşit să obţină nouă medalii naţionale, cinci la seniori şi patru la juniori. O performanţă remarcabilă a fost realizată de Florin Giani Anton şi Gabriel Iulian Șchiopoaia, care în concursul de seniori au câştigat două medalii de aur, în proba de dublu vâsle categorie uşoară şi 2 rame categorie uşoară, mai ales că primul este încă la juniori I, iar al doilea la tineret. Cel mai valoros canotor al clubului, Cosmin Pascari, şi Alexandru Ciobâcă au câştigat argintul în proba de dublu rame open, în timp ce la dublu vâsle, Florin Fântânaru Artenie şi Alexandru Ciobâcă au câştigat medalia de bronz. În competiţia"/> <meta name="twitter:image" content="https://img.svnews.ro/foto/2018/04/25/147822/7dbc123902463ab090a8523db.jpg"/> <meta itemprop="image" content="https://img.svnews.ro/foto/2018/04/25/147822/7dbc123902463ab090a8523db.jpg"/> <link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/widget.css?ver=4.7.5' type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 3px; line-height: 5px; height: 5px; background: #39f; border: 1px solid #36c; } </style> <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/swfobj.19021974000.js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml"/> <link rel='prev' title='Bucovina Rădăuţi şi-a adus aminte cum se câştigă' href='https://www.svnews.ro/bucovina-radauti-si-a-adus-aminte-cum-se-castiga/147820/'/> <link rel='next' title='Lungu dispus să facă grevă în faţa Guvernului pentru rezolvarea problemei termoficării' href='https://www.svnews.ro/lungu-dispus-sa-faca-greva-in-fata-guvernului-pentru-rezolvarea-problemei-termoficarii/147824/'/> <meta name="generator" content="WordPress 4.7.5"/> <link rel='shortlink' href='https://goo.gl/U8bSwq'/> <script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "3582c7b02f";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script> <!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]--> <link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://goo.gl/U8bSwq"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script> </head> <body itemscope itemtype="http://schema.org/WebPage"> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script> <div id="fb-root"></div> <div class="top1"><a name="top"></a></div> <div class="btop"> <a href="http://www.facos.ro" target="_blank"> <img src="https://img.svnews.ro/adv/facos-magazine-proprii.jpg" alt="" width="1018" height="153"/> </a> </div> <div id="wrapper"> <div id="header"> <div id="topheaderbar"> <div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 28 de minute</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li> <li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> <li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li> <li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li> <li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li> </ul></div></div></div></div></div> <div id="topheaderbar-r">miercuri, 25 aprilie 2018</div> <div class="cb"></div> </div> <div id="header2"> <div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online"/></a></div> <div id="logoright"> <div id="logoright-left"> <div id="logoright-left-cat"> <div id="logoright-left-cat-wrapper"> <div id="logoright-left-cat-wrapper-title">&nbsp;</div> <div id="logoright-left-cat-wrapper-left"> <a href="https://www.svnews.ro/performante-remarcabile-la-inceput-de-an-pentru-sportivii-suceveni/147822/" rel="bookmark" title="Performanţe remarcabile la început de an pentru sportivii suceveni"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/04/25/147822/7dbc123902463ab090a8523db00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/04/25/147822/7dbc123902463ab090a8523db00550045.jpg 55w, https://img.svnews.ro/foto/2018/04/25/147822/7dbc123902463ab090a8523db01500125.jpg 150w, https://img.svnews.ro/foto/2018/04/25/147822/7dbc123902463ab090a8523db01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a> </div> <div id="logoright-left-cat-wrapper-right"> <div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div> <h2><a href="https://www.svnews.ro/performante-remarcabile-la-inceput-de-an-pentru-sportivii-suceveni/147822/" title="Performanţe remarcabile la început de an pentru sportivii suceveni" rel="bookmark">Performanţe remarcabile la început de an pentru s...</a></h2> </div> <div class="cb"></div> </div> </div> </div> <div id="logoright-right"> <div id="logoright-right-search"> <form method="get" id="footersearch1" action="/"> <input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2"/> <input type="submit" value=" " id="searchsubmit"/> </form> </div> <div id="logoright-right-trending"> <div class="currencies"> <span class="eurcurr">EUR 4.6474 RON </span><span class="downcurr">(-0.0042)</span><br/> <span class="usdcurr">USD 3.8065 RON </span><span class="downcurr">(-0.0055)</span> </div> </div> </div> <div class="cb"></div> </div> <div class="cb"></div> </div> <div id="header3"> <div id="header3-1"> <div id="header3-1-left"> <div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei"/></div> <div id="header3-1-left-ticker"><ul id="titluri"> <li><a href="https://www.svnews.ro/bucovina-radauti-si-a-adus-aminte-cum-se-castiga/147820/" title="Bucovina Rădăuţi şi-a adus aminte cum se câştigă" rel="bookmark">Bucovina Rădăuţi şi-a adus aminte cum se câştigă...</a></li> <li><a href="https://www.svnews.ro/doua-victorii-si-doua-infrangeri-pentru-lps-suceava-in-primul-turneu-din-acest-an/147818/" title="Două victorii şi două înfrângeri pentru LPS Suceava în primul turneu din acest an" rel="bookmark">Două victorii şi două înfrângeri pentru LPS Suceava în primul turneu din acest an...</a></li> <li><a href="https://www.svnews.ro/mesaj-de-condoleante-al-premierului-viorica-dancila/147817/" title="Mesaj de condoleanțe al premierului Viorica Dăncilă" rel="bookmark">Mesaj de condoleanțe al premierului Viorica Dăncilă...</a></li> <li><a href="https://www.svnews.ro/130-de-suceveni-spitalizati-cu-boli-respiratorii/147816/" title="130 de suceveni spitalizați cu boli respiratorii" rel="bookmark">130 de suceveni spitalizați cu boli respiratorii...</a></li> <li><a href="https://www.svnews.ro/32-000-de-vouchere-de-vacanta-pentru-angajatii-primariei-suceava/147815/" title="32.000 de vouchere de vacanță pentru angajaţii Primăriei Suceava" rel="bookmark">32.000 de vouchere de vacanță pentru angajaţii Primăriei Suceava...</a></li> </ul></div> <div class="cb"></div> </div> <div id="header3-1-right"> <ul> <li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online"/></a></li> <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt=""/></a></li> <li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook"/></a></li> <li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter"/></a></li> <li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+"/></a></li> <li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest"/></a></li> <li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr"/></a></li> </ul> </div> <div class="cb"></div> </div> <div id="header3-2"> <div id="menu2"><ul> <div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li> <li class="menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li> <li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li> <li class="menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li> <li class="menu-social"><a href="https://www.svnews.ro/social/">Social</a></li> <li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li> <li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li> <li class="current-post-ancestor active current-post-parent menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li> <li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li> </ul></div></ul></div> <div id="menu3"><ul> <li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li> <div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li> <li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li> <li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li> <li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li> <li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li> <li class="menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li> <li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div></ul></div> </div> </div> </div> <div style="display:block;position:relative;width:980px;height:90px;margin:5px auto;padding:0;clear:both"> <a href="https://www.svnews.ro/publicitate/sc-diasil-service-srl-suceava/" title="SC Diasil Service SRL Suceava - Impreuna pentru un oras curat" target="_blank"><img src="https://img.svnews.ro/adv/diasil-service.jpg" alt="SC Diasil Service SRL Suceava - Impreuna pentru un oras curat" border="0"/></a> </div> <div id="section"> <div id="column-wrap"> <style type="text/css"> #content .post{border:none !important} #content .post h2{text-transform:none !important} input, textarea{} #authorarea{padding-left:8px;margin:10px 0;width:635px} #authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px} #authorarea h3 a{text-decoration:none;color:#333;font-weight:bold} #authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px} #authorarea p{color:#333;margin:0} #authorarea p a{color:#333} .authorinfo{} </style> <div id="headgal"> <div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="main-content"> <div id="content" style="padding-right:0 !important"> <div id="homepost"> <article itemscope itemtype="http://schema.org/Article"> <div id="tools"><div id="datemeta" itemprop="datePublished" content="2018-04-25T14:25:34+00:00">miercuri, 25 aprilie 2018</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/sport/" title="Vezi toate articolele din Sport" itemprop="url"><span itemprop="title">Sport</span></a></span></div><div class="cb"></div></div> <div class="post"> <a itemprop="url" href="https://www.svnews.ro/performante-remarcabile-la-inceput-de-an-pentru-sportivii-suceveni/147822/" rel="bookmark" title="Performanţe remarcabile la început de an pentru sportivii suceveni"><h2 itemprop="name headline">Performanţe remarcabile la început de an pentru sportivii suceveni</h2></a> <div class="entry"> <img width="650" height="325" src="https://img.svnews.ro/foto/2018/04/25/147822/7dbc123902463ab090a8523db06500325.jpg" alt="" itemprop="image"/> <div class="entry_content" itemprop="articleBody"> <p>Canotorii de la Clubul Sportiv Municipal Suceava, Clubul Sportiv &#8222;Nicu Gane&#8221; Fălticeni şi ACS &#8222;Nada Florilor&#8221; din Fălticeni au început competiţiile pe apă din acest an la Campionatul Naţional de Fond, ce s-a desfăşurat zilele trecute la Timişoara. În competiţia ce a fost rezervată seniorilor şi juniorilor, secţia de canotaj de la CSM Suceava, coordonată de antrenorul Ioan Despa, a reuşit să obţină nouă medalii naţionale, cinci la seniori şi patru la juniori. O performanţă remarcabilă a fost realizată de Florin Giani Anton şi Gabriel Iulian Șchiopoaia, care în concursul de seniori au câştigat două medalii de aur, în proba de dublu vâsle categorie uşoară şi 2 rame categorie uşoară, mai ales că primul este încă la juniori I, iar al doilea la tineret. Cel mai valoros canotor al clubului, Cosmin Pascari, şi Alexandru Ciobâcă au câştigat argintul în proba de dublu rame open, în timp ce la dublu vâsle, Florin Fântânaru Artenie şi Alexandru Ciobâcă au câştigat medalia de bronz. În competiţia rezervată senioarelor, la patru vâsle, Georgiana Chiriloaia, Paula Filipovici, Florentinna Niculăiasa şi Petruţa Popa au câştigat bronzul, deşi sunt abia junioare II.</p> <p>CSM Suceava a câştigat prin sportivii săi alte patru medalii în competiţia rezervată juniorilor. Astfel, după medalia din proba de dublu vâsle seniori, Florin Fântânaru Artenie a câştigat aurul naţional în proba de simplu la juniori I. Mai mult, Florin Fântânaru Artenie, alături de Ciprian Loghin, Flavius Bucătaru, Florin Anton şi cârmaciul Lucian Onea, s-a impus în proba de 4+1 la juniori I. La juniori II, Georgel Iacob şi Lucian Onea au luat bronzul în cursa de dublu vâsle. După bronzul de la seniori, Georgiana Chiriloaia, Paula Filipovici, Florentinna Niculăiasa şi Petruţa Popa au devenit vicecampioane naţionale la junioare II în proba de patru vâsle.</p> <p>„Este prima competiţie pe apă din acest an şi pot să spun că sunt foarte mulţumit de aceste rezultate, mai ales c-a fost un concurs de anduranţă, pe distanţa de 6000 de metri. Cosmin Pascari şi Alexandru Ciobâcă se pregătesc la Snagov cu lotul naţional de seniori şi tineret, iar Florin Fântânaru Artenie şi Ciprian Loghin cu cel de juniori la Orşova şi sper să fie sănătoşi şi să prindă toate competiţiile internaţionale din acest an. Mulţumim Primăriei şi Consiliului Local Suceava pentru sprijinul din anii trecuţi şi sper să ne ajute şi-n acest an în eforturile noastre de a aduce cât mai multe medalii pentru Suceava”, a explicat antrenorul canotorilor de la CSM Suceava, Ioan Despa.</p> <p>Tot la naţionalele de fond de la Timişoara, Andrei Gavril, antrenat la CSȘ &#8222;Nicu Gane&#8221; Fălticeni de Vasile şi Ana Avrămia, a câştigat medalia de bronz la simplu juniori II. Tot de la Fălticeni, dar de la ACS &#8222;Nada Florilor&#8221;, Iulian Pavăl şi Gabriel Vultur au luat argintul la dublu vâsle categorie uşoară seniori, iar la juniori I Iulian Pavăl a câştigat bronzul la simplu categorie uşoară şi titlul de campion naţional alături de Gabriel Vultur, în proba de dublu categorie uşoară.</p> </div> <div> <div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_147822" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a147822" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a147822" class="gdsr_rating_as"><a id="gdsrX147822X10X0XaXarticle_rater_147822Xarticle_loader_147822X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX147822X9X0XaXarticle_rater_147822Xarticle_loader_147822X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX147822X8X0XaXarticle_rater_147822Xarticle_loader_147822X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX147822X7X0XaXarticle_rater_147822Xarticle_loader_147822X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX147822X6X0XaXarticle_rater_147822Xarticle_loader_147822X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX147822X5X0XaXarticle_rater_147822Xarticle_loader_147822X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX147822X4X0XaXarticle_rater_147822Xarticle_loader_147822X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX147822X3X0XaXarticle_rater_147822Xarticle_loader_147822X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX147822X2X0XaXarticle_rater_147822Xarticle_loader_147822X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX147822X1X0XaXarticle_rater_147822Xarticle_loader_147822X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_147822" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a147822">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div> </div> </div> <center style="font-weight:bold"></center> <span style="display:none" itemprop="articleSection">Sport</span> <div id="metaboxh"> <h5>Etichete</h5> <div class="listtags" itemprop="keywords"> <a href="https://www.svnews.ro/subiect/acs-nada-florilor/" rel="tag">ACS Nada Florilor</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/alexandru-ciobaca/" rel="tag">Alexandru Ciobaca</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/andrei-gavril/" rel="tag">Andrei Gavril</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/antrenor-ioan-despa/" rel="tag">antrenor Ioan Despa</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/campionatul-national-de-fond/" rel="tag">Campionatul National de Fond</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/ciprian-loghin/" rel="tag">Ciprian Loghin</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/clubul-sportiv-nicu-gane/" rel="tag">Clubul Sportiv Nicu Gane</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/cosmin-pascari/" rel="tag">Cosmin Pascari</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/csm-suceava/" rel="tag">CSM Suceava</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/css-nicu-gane/" rel="tag">CSS Nicu Gane</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/dublu-rame-open/" rel="tag">dublu rame open</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/flavius-bucataru/" rel="tag">Flavius Bucataru</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/florentina-niculaiasa/" rel="tag">Florentina Niculaiasa</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/florin-anton/" rel="tag">Florin Anton</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/florin-giani-anton/" rel="tag">Florin Giani Anton</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/gabriel-iulian-schiopoaia/" rel="tag">Gabriel Iulian Schiopoaia</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/gabriel-vultur/" rel="tag">Gabriel Vultur</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/georgel-iacob/" rel="tag">Georgel Iacob</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/georgiana-chiriloaia/" rel="tag">Georgiana Chiriloaia</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/iulian-paval/" rel="tag">Iulian Paval</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/lucian-oanea/" rel="tag">Lucian Oanea</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/paula-filipovici/" rel="tag">Paula Filipovici</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/petruta-popa/" rel="tag">petruta Popa</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/sport-din-suceava/" rel="tag">sport din Suceava</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/stiri-din-sport/" rel="tag">stiri din sport</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/suceava-news/" rel="tag">Suceava News</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/svnews/" rel="tag">svnews</a></div> </div> <div class="socialsharewrapper"> <div class="socialshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/performante-remarcabile-la-inceput-de-an-pentru-sportivii-suceveni/147822/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/performante-remarcabile-la-inceput-de-an-pentru-sportivii-suceveni/147822/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a> <a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/performante-remarcabile-la-inceput-de-an-pentru-sportivii-suceveni/147822/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/performante-remarcabile-la-inceput-de-an-pentru-sportivii-suceveni/147822/&media=https://img.svnews.ro/foto/2018/04/25/147822/7dbc123902463ab090a8523db.jpg&description=Performan%C5%A3e%20remarcabile%20la%20%C3%AEnceput%20de%20an%20pentru%20sportivii%20suceveni" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a> <a href="mailto:?subject=Performan%C5%A3e%20remarcabile%20la%20%C3%AEnceput%20de%20an%20pentru%20sportivii%20suceveni&body=&#39;Performante remarcabile la inceput de an pentru sportivii suceveni&#39;:%0D%0Ahttps://www.svnews.ro/performante-remarcabile-la-inceput-de-an-pentru-sportivii-suceveni/147822/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a> <div class="clear"></div> </div> <div class="clear"></div> </div> <div style="display:block;width:100%;margin-bottom:15px;padding:0"> <div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/bucovina-radauti-si-a-adus-aminte-cum-se-castiga/147820/" rel="prev">Bucovina Rădăuţi şi-a adus aminte cum se câştigă</a></strong></div> <div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/lungu-dispus-sa-faca-greva-in-fata-guvernului-pentru-rezolvarea-problemei-termoficarii/147824/" rel="next">Lungu dispus să facă grevă în faţa Guvernului pentru rezolvarea problemei termoficării</a></strong></div> <div class="clear"></div> </div> <div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0"> <div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="infowebcam"> <div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://image.webcamromania.ro/camera/019/snap/medium.1524661697.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div> <div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://image.webcamromania.ro/camera/018/snap/medium.1524661697.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div> </div> </div> <div class="cb"></div> <span itemprop="author" itemtype="http://schema.org/Person" style="display:none"> <span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span> </span> <div id="related" class="clearfix"> <div id="relatednews"> <div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div> <div style="float:right;height:19px"></div> <div class="cb"></div> </div> <div class='yarpp-related'> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/rezultate-remarcabile-pentru-sportivii-suceveni-la-cupa-romaniei-de-ergometru/68872/" rel="bookmark" title="Rezultate remarcabile pentru sportivii suceveni la Cupa României de ergometru"><img width="150" height="125" src="https://img.svnews.ro/foto/2016/02/10/68872/b6523f25cc0466e8c6ec6d34e01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2016/02/10/68872/b6523f25cc0466e8c6ec6d34e01500125.jpg 150w, https://img.svnews.ro/foto/2016/02/10/68872/b6523f25cc0466e8c6ec6d34e00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/rezultate-remarcabile-pentru-sportivii-suceveni-la-cupa-romaniei-de-ergometru/68872/" rel="bookmark" title="Rezultate remarcabile pentru sportivii suceveni la Cupa României de ergometru">Rezultate remarcabile pentru sportivii suceveni la Cupa României de ergometru</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/sportivii-suceveni-s-au-remarcat-la-cupa-romaniei-la-ergometru/143349/" rel="bookmark" title="Sportivii suceveni s-au remarcat la Cupa României la Ergometru"><img width="150" height="125" src="https://img.svnews.ro/foto/2018/02/21/143349/e8c14c8a3d2ea40e171a93fe301500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/02/21/143349/e8c14c8a3d2ea40e171a93fe301500125.jpg 150w, https://img.svnews.ro/foto/2018/02/21/143349/e8c14c8a3d2ea40e171a93fe300550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/sportivii-suceveni-s-au-remarcat-la-cupa-romaniei-la-ergometru/143349/" rel="bookmark" title="Sportivii suceveni s-au remarcat la Cupa României la Ergometru">Sportivii suceveni s-au remarcat la Cupa României la Ergometru</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/performante-deosebite-pentru-sportivii-de-la-csm-suceava-la-campionatele-nationale-de-seniori/25368/" rel="bookmark" title="Performanțe deosebite pentru sportivii de la CSM Suceava la Campionatele Naționale de seniori"><img width="150" height="125" src="https://img.svnews.ro/foto/2013/09/08/25368/5fedd181cb3219ab42b9da7a301500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2013/09/08/25368/5fedd181cb3219ab42b9da7a301500125.jpg 150w, https://img.svnews.ro/foto/2013/09/08/25368/5fedd181cb3219ab42b9da7a300550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/performante-deosebite-pentru-sportivii-de-la-csm-suceava-la-campionatele-nationale-de-seniori/25368/" rel="bookmark" title="Performanțe deosebite pentru sportivii de la CSM Suceava la Campionatele Naționale de seniori">Performanțe deosebite pentru sportivii de la CSM Suceava la Campionatele Naționale...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/patru-medalii-pentru-canotorii-suceveni-la-campionatele-nationale-pentru-juniori/19068/" rel="bookmark" title="Patru medalii pentru canotorii suceveni la Campionatele Naţionale pentru juniori"><img width="150" height="125" src="https://img.svnews.ro/foto/2013/04/15/19068/c0283626d33ec39ff29dd5a3501500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2013/04/15/19068/c0283626d33ec39ff29dd5a3501500125.jpg 150w, https://img.svnews.ro/foto/2013/04/15/19068/c0283626d33ec39ff29dd5a3500550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/patru-medalii-pentru-canotorii-suceveni-la-campionatele-nationale-pentru-juniori/19068/" rel="bookmark" title="Patru medalii pentru canotorii suceveni la Campionatele Naţionale pentru juniori">Patru medalii pentru canotorii suceveni la Campionatele Naţionale pentru juniori</a></h3> </div> </div> </div> <div class="cb"></div> <br/><hr/><br/> <div class="yarpp-related"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="cb"></div> </div> <div class="cb"></div> <div id="comment_wrapper" class="clear"> <div id="disqus_thread"> </div> </div> </article> </div> </div> </div> <div id="aside"> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 0 5px;clear:both"> <a href="https://www.padureademaine.ro" target="_blank"><img src="https://img.svnews.ro/adv/padurea-maine.jpg" alt="Padurea de maine"></a> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="https://www.svnews.ro/publicitate/vino-sa-lucrezi-in-germania-karls-jobs-2018/" title="Karls Jobs 2018" target="_blank"><img src="https://img.svnews.ro/adv/karls-jobs-2018-r.jpg" alt="Karls Jobs 2018" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="http://www.romfour-tur.ro" title="ROMFOUR - Transport international de persoane colete - auto pe platforma" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-angajeaza-electricieni.jpg" alt="Loial Impex Suceava" style="width:300px;height:250px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:617px;margin:10px 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="mrtindiva"> <ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul> <div class="tab_container"> <div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/managerul-spitalului-de-psihiatrie-din-campulung-moldovenesc-invitat-sa-conferentieze-la-oxford-university-2/145622/" title="Managerul Spitalului de Psihiatrie din Câmpulung Moldovenesc, invitat să conferenţieze la Oxford University" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/03/26/145602/ba5d615f4d4ad2dc8ac16c07300550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/03/26/145602/ba5d615f4d4ad2dc8ac16c07300550045.jpg 55w, https://img.svnews.ro/foto/2018/03/26/145602/ba5d615f4d4ad2dc8ac16c07301500125.jpg 150w, https://img.svnews.ro/foto/2018/03/26/145602/ba5d615f4d4ad2dc8ac16c07301730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/managerul-spitalului-de-psihiatrie-din-campulung-moldovenesc-invitat-sa-conferentieze-la-oxford-university-2/145622/" title="Managerul Spitalului de Psihiatrie din Câmpulung Moldovenesc, invitat să conferenţieze la Oxford University" rel="bookmark">Managerul Spitalului de Psihiatrie din Câmpulung Moldovenesc,......</a><br/>(12108 vizualizări)</div></li><li><a href="https://www.svnews.ro/zona-de-agrement-a-sucevei-inaugurata-pe-acorduri-de-fanfara/146970/" title="Zona de agrement a Sucevei inaugurată pe acorduri de fanfară" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/04/13/146970/472c30e6635c0b0cb019328b200550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/04/13/146970/472c30e6635c0b0cb019328b200550045.jpg 55w, https://img.svnews.ro/foto/2018/04/13/146970/472c30e6635c0b0cb019328b201500125.jpg 150w, https://img.svnews.ro/foto/2018/04/13/146970/472c30e6635c0b0cb019328b201730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/zona-de-agrement-a-sucevei-inaugurata-pe-acorduri-de-fanfara/146970/" title="Zona de agrement a Sucevei inaugurată pe acorduri de fanfară" rel="bookmark">Zona de agrement a Sucevei inaugurată pe......</a><br/>(3302 vizualizări)</div></li><li><a href="https://www.svnews.ro/un-renumit-medic-sucevean-organizeaza-in-romania-congresul-mondial-de-psihiatrie-sociala/146763/" title="Un renumit medic sucevean organizează în România Congresul Mondial de Psihiatrie Socială" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/04/10/146763/2d17d5439e29ba96bd0609aae00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/04/10/146763/2d17d5439e29ba96bd0609aae00550045.jpg 55w, https://img.svnews.ro/foto/2018/04/10/146763/2d17d5439e29ba96bd0609aae01500125.jpg 150w, https://img.svnews.ro/foto/2018/04/10/146763/2d17d5439e29ba96bd0609aae01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/un-renumit-medic-sucevean-organizeaza-in-romania-congresul-mondial-de-psihiatrie-sociala/146763/" title="Un renumit medic sucevean organizează în România Congresul Mondial de Psihiatrie Socială" rel="bookmark">Un renumit medic sucevean organizează în România......</a><br/>(2557 vizualizări)</div></li><li><a href="https://www.svnews.ro/biletele-pentru-zborurile-cobrex-trans-din-suceava-catre-madrid-verona-si-bucuresti-pot-fi-cumparate-incepand-cu-23-aprilie-2018/147367/" title="Biletele pentru zborurile Cobrex Trans din Suceava către Madrid, Verona și București pot fi cumpărate începând cu 23 aprilie 2018" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/04/19/147367/ffc9d711753a24a173cf3c32200550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/04/19/147367/ffc9d711753a24a173cf3c32200550045.jpg 55w, https://img.svnews.ro/foto/2018/04/19/147367/ffc9d711753a24a173cf3c32201500125.jpg 150w, https://img.svnews.ro/foto/2018/04/19/147367/ffc9d711753a24a173cf3c32201730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/biletele-pentru-zborurile-cobrex-trans-din-suceava-catre-madrid-verona-si-bucuresti-pot-fi-cumparate-incepand-cu-23-aprilie-2018/147367/" title="Biletele pentru zborurile Cobrex Trans din Suceava către Madrid, Verona și București pot fi cumpărate începând cu 23 aprilie 2018" rel="bookmark">Biletele pentru zborurile Cobrex Trans din Suceava......</a><br/>(2179 vizualizări)</div></li><li><a href="https://www.svnews.ro/dosar-penal-pentru-un-batran-de-85-de-ani-pentru-ca-a-taiat-niste-salcami-din-padurea-proprie/147093/" title="Dosar penal pentru un bătrân de 85 de ani pentru că a tăiat niște salcâmi din pădurea proprie" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/04/14/147093/25bf002a0f43a2f61798560b400550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/04/14/147093/25bf002a0f43a2f61798560b400550045.jpg 55w, https://img.svnews.ro/foto/2018/04/14/147093/25bf002a0f43a2f61798560b401500125.jpg 150w, https://img.svnews.ro/foto/2018/04/14/147093/25bf002a0f43a2f61798560b401730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/dosar-penal-pentru-un-batran-de-85-de-ani-pentru-ca-a-taiat-niste-salcami-din-padurea-proprie/147093/" title="Dosar penal pentru un bătrân de 85 de ani pentru că a tăiat niște salcâmi din pădurea proprie" rel="bookmark">Dosar penal pentru un bătrân de 85......</a><br/>(2137 vizualizări)</div></li></ul></div> <div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/lovita-de-oglinda-retrovizoare-a-unei-masini/33749/#comment-27934" title="Cosmin | Lovită de oglinda retrovizoare a unei maşini"><img alt='' src='https://secure.gravatar.com/avatar/31361e8b49104f3e8de665d3510e7b41?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/31361e8b49104f3e8de665d3510e7b41?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/lovita-de-oglinda-retrovizoare-a-unei-masini/33749/#comment-27934" title="Cosmin | Lovită de oglinda retrovizoare a unei maşini"><span>Cosmin: </span>Lovită de oglinda retrovizoare a unei maşini</a></div></li><li><a href="https://www.svnews.ro/medalie-de-aur-la-salonul-international-de-inventica-de-la-geneva-pentru-o-echipa-de-profesori-de-la-universitatea-stefan-cel-mare-suceava/147294/#comment-27933" title="LOLO | Medalie de aur la Salonul Internațional de Inventică de la Geneva pentru o echipă de profesori de la Universitatea „Ștefan cel Mare” Suceava"><img alt='' src='https://secure.gravatar.com/avatar/af87a9bc52c24bb85b273608eb27564a?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/af87a9bc52c24bb85b273608eb27564a?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/medalie-de-aur-la-salonul-international-de-inventica-de-la-geneva-pentru-o-echipa-de-profesori-de-la-universitatea-stefan-cel-mare-suceava/147294/#comment-27933" title="LOLO | Medalie de aur la Salonul Internațional de Inventică de la Geneva pentru o echipă de profesori de la Universitatea „Ștefan cel Mare” Suceava"><span>LOLO: </span>Medalie de aur la Salonul Internațional de Inventică...</a></div></li><li><a href="https://www.svnews.ro/inca-5-trupe-si-au-anuntat-prezenta-la-cea-de-a-viii-a-editie-a-festivalului-international-bucovina-rock-castle/147296/#comment-27932" title="viviana | Încă 5 trupe și-au anunțat prezența la cea de-a VIII-a ediție a Festivalului Internațional „Bucovina Rock Castle”"><img alt='' src='https://secure.gravatar.com/avatar/a2f0f865d4019491f06f01fb3e81ae7b?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/a2f0f865d4019491f06f01fb3e81ae7b?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/inca-5-trupe-si-au-anuntat-prezenta-la-cea-de-a-viii-a-editie-a-festivalului-international-bucovina-rock-castle/147296/#comment-27932" title="viviana | Încă 5 trupe și-au anunțat prezența la cea de-a VIII-a ediție a Festivalului Internațional „Bucovina Rock Castle”"><span>viviana: </span>Încă 5 trupe și-au anunțat prezența la cea...</a></div></li><li><a href="https://www.svnews.ro/lazar-demis-din-fruntea-inspectoratului-scolar-suceava/146920/#comment-27931" title="dorin | Lazăr demis din fruntea Inspectoratului Școlar Suceava"><img alt='' src='https://secure.gravatar.com/avatar/586c6e2074cfec4ac1c950e71c3da1c4?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/586c6e2074cfec4ac1c950e71c3da1c4?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/lazar-demis-din-fruntea-inspectoratului-scolar-suceava/146920/#comment-27931" title="dorin | Lazăr demis din fruntea Inspectoratului Școlar Suceava"><span>dorin: </span>Lazăr demis din fruntea Inspectoratului Școlar Suceava</a></div></li><li><a href="https://www.svnews.ro/consiliul-local-putna-a-adoptat-declaratia-de-unire-cu-basarabia/145235/foto-e27d2685f6018731bffa0b2a4/#comment-27928" title="Marius Niclescu | Consiliul Local Putna a adoptat ”Declarația de Unire” cu Basarabia"><img alt='' src='https://secure.gravatar.com/avatar/674e371e3180dcf42926b63c1b5e911a?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/674e371e3180dcf42926b63c1b5e911a?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/consiliul-local-putna-a-adoptat-declaratia-de-unire-cu-basarabia/145235/foto-e27d2685f6018731bffa0b2a4/#comment-27928" title="Marius Niclescu | Consiliul Local Putna a adoptat ”Declarația de Unire” cu Basarabia"><span>Marius Niclescu: </span>Consiliul Local Putna a adoptat ”Declarația de Unire”...</a></div></li></ul></div> <div id="tab3" class="tab_content"><a href='https://www.svnews.ro/subiect/iulius-mall-suceava/' class='tag-link-596 tag-link-position-1' title='375 de subiecte' style='font-size: 13px;'>Iulius Mall Suceava</a> <a href='https://www.svnews.ro/subiect/psd-suceava/' class='tag-link-167 tag-link-position-2' title='385 de subiecte' style='font-size: 13px;'>PSD Suceava</a> <a href='https://www.svnews.ro/subiect/isu-suceava/' class='tag-link-255 tag-link-position-3' title='396 de subiecte' style='font-size: 13px;'>ISU Suceava</a> <a href='https://www.svnews.ro/subiect/falticeni/' class='tag-link-169 tag-link-position-4' title='398 de subiecte' style='font-size: 13px;'>Falticeni</a> <a href='https://www.svnews.ro/subiect/lps-suceava/' class='tag-link-378 tag-link-position-5' title='406 subiecte' style='font-size: 13px;'>LPS Suceava</a> <a href='https://www.svnews.ro/subiect/universitatea-stefan-cel-mare-suceava/' class='tag-link-331 tag-link-position-6' title='419 subiecte' style='font-size: 13px;'>Universitatea Stefan cel Mare Suceava</a> <a href='https://www.svnews.ro/subiect/pnl-suceava/' class='tag-link-78 tag-link-position-7' title='451 de subiecte' style='font-size: 13px;'>PNL Suceava</a> <a href='https://www.svnews.ro/subiect/florin-sinescu/' class='tag-link-39028 tag-link-position-8' title='469 de subiecte' style='font-size: 13px;'>Florin Sinescu</a> <a href='https://www.svnews.ro/subiect/csu-suceava/' class='tag-link-665 tag-link-position-9' title='482 de subiecte' style='font-size: 13px;'>CSU Suceava</a> <a href='https://www.svnews.ro/subiect/fotbal/' class='tag-link-113 tag-link-position-10' title='520 de subiecte' style='font-size: 13px;'>fotbal</a> <a href='https://www.svnews.ro/subiect/csm-suceava/' class='tag-link-452 tag-link-position-11' title='523 de subiecte' style='font-size: 13px;'>CSM Suceava</a> <a href='https://www.svnews.ro/subiect/accident-rutier/' class='tag-link-3626 tag-link-position-12' title='527 de subiecte' style='font-size: 13px;'>accident rutier</a> <a href='https://www.svnews.ro/subiect/ioan-balan/' class='tag-link-38976 tag-link-position-13' title='562 de subiecte' style='font-size: 13px;'>Ioan Balan</a> <a href='https://www.svnews.ro/subiect/alcoolemie/' class='tag-link-719 tag-link-position-14' title='607 subiecte' style='font-size: 13px;'>alcoolemie</a> <a href='https://www.svnews.ro/subiect/sport-din-suceava/' class='tag-link-30346 tag-link-position-15' title='677 de subiecte' style='font-size: 13px;'>sport din Suceava</a> <a href='https://www.svnews.ro/subiect/stiri-din-sport/' class='tag-link-25135 tag-link-position-16' title='734 de subiecte' style='font-size: 13px;'>stiri din sport</a> <a href='https://www.svnews.ro/subiect/evenimente-suceava/' class='tag-link-15117 tag-link-position-17' title='790 de subiecte' style='font-size: 13px;'>evenimente Suceava</a> <a href='https://www.svnews.ro/subiect/primaria-suceava/' class='tag-link-75 tag-link-position-18' title='832 de subiecte' style='font-size: 13px;'>Primaria Suceava</a> <a href='https://www.svnews.ro/subiect/judetul-suceava/' class='tag-link-152 tag-link-position-19' title='901 subiecte' style='font-size: 13px;'>judetul Suceava</a> <a href='https://www.svnews.ro/subiect/consiliul-judetean-suceava/' class='tag-link-38957 tag-link-position-20' title='1.033 de subiecte' style='font-size: 13px;'>Consiliul Judetean Suceava</a> <a href='https://www.svnews.ro/subiect/catalin-nechifor/' class='tag-link-38955 tag-link-position-21' title='1.165 de subiecte' style='font-size: 13px;'>Catalin Nechifor</a> <a href='https://www.svnews.ro/subiect/gheorghe-flutur/' class='tag-link-38952 tag-link-position-22' title='1.263 de subiecte' style='font-size: 13px;'>Gheorghe Flutur</a> <a href='https://www.svnews.ro/subiect/dosar-penal/' class='tag-link-816 tag-link-position-23' title='1.335 de subiecte' style='font-size: 13px;'>dosar penal</a> <a href='https://www.svnews.ro/subiect/ion-lungu/' class='tag-link-38951 tag-link-position-24' title='1.532 de subiecte' style='font-size: 13px;'>Ion Lungu</a> <a href='https://www.svnews.ro/subiect/suceava/' class='tag-link-28 tag-link-position-25' title='1.927 de subiecte' style='font-size: 13px;'>Suceava</a> <a href='https://www.svnews.ro/subiect/stiri-din-suceava/' class='tag-link-39133 tag-link-position-26' title='9.772 de subiecte' style='font-size: 13px;'>stiri din Suceava</a> <a href='https://www.svnews.ro/subiect/suceava-news/' class='tag-link-39147 tag-link-position-27' title='9.981 de subiecte' style='font-size: 13px;'>Suceava News</a> <a href='https://www.svnews.ro/subiect/svnews/' class='tag-link-39155 tag-link-position-28' title='10.504 subiecte' style='font-size: 13px;'>svnews</a></div> </div> </div> <div id="sidebar"> <div class="section"> <div class="sectioncont"> <ul class="pane" style="margin-bottom:0 !important"> <div class="slideshow"> <span id="slide1"> <h2><a href="https://www.svnews.ro/manifestari-ample-de-comemorare-a-pilotului-marii-uniri-vasile-niculescu-la-radauti/147640/foto-6fdd44d72ad22f29778b1b9de/" title="Manifestări ample de comemorare a pilotului Marii Uniri Vasile Niculescu, la Rădăuți" rel="bookmark">Manifestări ample de comemorare a pilotului Marii Uniri Vasile Niculescu, la Rădăuți</a></h2> <a href="https://www.svnews.ro/manifestari-ample-de-comemorare-a-pilotului-marii-uniri-vasile-niculescu-la-radauti/147640/foto-6fdd44d72ad22f29778b1b9de/" title="Manifestări ample de comemorare a pilotului Marii Uniri Vasile Niculescu, la Rădăuți" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/04/24/147640/6fdd44d72ad22f29778b1b9de02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/04/24/147640/6fdd44d72ad22f29778b1b9de02980295.jpg 298w, https://img.svnews.ro/foto/2018/04/24/147640/6fdd44d72ad22f29778b1b9de00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>126 poze</h5> </span> <span id="slide2"> <h2><a href="https://www.svnews.ro/actiune-de-impadurire-desfasurata-de-directia-silvica-suceava-la-mihoveni/147391/foto-49e92f3ae8904fd11674818f9/" title="Acțiune de împădurire desfășurată de Direcția Silvică Suceava la Mihoveni" rel="bookmark">Acțiune de împădurire desfășurată de Direcția Silvică Suceava la Mihoveni</a></h2> <a href="https://www.svnews.ro/actiune-de-impadurire-desfasurata-de-directia-silvica-suceava-la-mihoveni/147391/foto-49e92f3ae8904fd11674818f9/" title="Acțiune de împădurire desfășurată de Direcția Silvică Suceava la Mihoveni" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/04/19/147391/49e92f3ae8904fd11674818f902980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/04/19/147391/49e92f3ae8904fd11674818f902980295.jpg 298w, https://img.svnews.ro/foto/2018/04/19/147391/49e92f3ae8904fd11674818f900710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>16 poze</h5> </span> <span id="slide3"> <h2><a href="https://www.svnews.ro/bal-in-gara-burdujeni/147035/foto-cfd60f3ad93ee0f9d1781ce56/" title="Bal în Gara Burdujeni" rel="bookmark">Bal în Gara Burdujeni</a></h2> <a href="https://www.svnews.ro/bal-in-gara-burdujeni/147035/foto-cfd60f3ad93ee0f9d1781ce56/" title="Bal în Gara Burdujeni" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/04/13/147035/cfd60f3ad93ee0f9d1781ce5602980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/04/13/147035/cfd60f3ad93ee0f9d1781ce5602980295.jpg 298w, https://img.svnews.ro/foto/2018/04/13/147035/cfd60f3ad93ee0f9d1781ce5600710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>49 poze</h5> </span> <span id="slide4"> <h2><a href="https://www.svnews.ro/zona-de-agrement-a-sucevei-inaugurata-pe-acorduri-de-fanfara/146970/foto-472c30e6635c0b0cb019328b2/" title="Zona de agrement a Sucevei inaugurată pe acorduri de fanfară" rel="bookmark">Zona de agrement a Sucevei inaugurată pe acorduri de fanfară</a></h2> <a href="https://www.svnews.ro/zona-de-agrement-a-sucevei-inaugurata-pe-acorduri-de-fanfara/146970/foto-472c30e6635c0b0cb019328b2/" title="Zona de agrement a Sucevei inaugurată pe acorduri de fanfară" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/04/13/146970/472c30e6635c0b0cb019328b202980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/04/13/146970/472c30e6635c0b0cb019328b202980295.jpg 298w, https://img.svnews.ro/foto/2018/04/13/146970/472c30e6635c0b0cb019328b200710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>49 poze</h5> </span> <span id="slide5"> <h2><a href="https://www.svnews.ro/sucevenii-au-iesit-in-numar-mare-la-concertul-de-clopote-si-toaca-din-parcul-central/146662/foto-81d905e8802550289fff6c73e/" title="Sucevenii au ieşit în număr mare la concertul de clopote şi toacă din parcul central" rel="bookmark">Sucevenii au ieşit în număr mare la concertul de clopote şi toacă din parcul central</a></h2> <a href="https://www.svnews.ro/sucevenii-au-iesit-in-numar-mare-la-concertul-de-clopote-si-toaca-din-parcul-central/146662/foto-81d905e8802550289fff6c73e/" title="Sucevenii au ieşit în număr mare la concertul de clopote şi toacă din parcul central" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/04/08/146662/81d905e8802550289fff6c73e02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/04/08/146662/81d905e8802550289fff6c73e02980295.jpg 298w, https://img.svnews.ro/foto/2018/04/08/146662/81d905e8802550289fff6c73e00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>60 poze</h5> </span> <span id="slide6"> <h2><a href="https://www.svnews.ro/lumina-sfanta-a-ajuns-la-suceava-pentru-al-zecelea-an-consecutiv-si-va-fi-impartita-credinciosilor-la-slujba-de-inviere/146611/foto-a6656bcb46f6f50df1ce0c2d3/" title="Lumina Sfântă a ajuns la Suceava pentru al zecelea an consecutiv şi va fi împărţită credincioşilor la Slujba de Înviere" rel="bookmark">Lumina Sfântă a ajuns la Suceava pentru al zecelea an consecutiv şi va fi împărţită credincioşilor la Slujba de Înviere</a></h2> <a href="https://www.svnews.ro/lumina-sfanta-a-ajuns-la-suceava-pentru-al-zecelea-an-consecutiv-si-va-fi-impartita-credinciosilor-la-slujba-de-inviere/146611/foto-a6656bcb46f6f50df1ce0c2d3/" title="Lumina Sfântă a ajuns la Suceava pentru al zecelea an consecutiv şi va fi împărţită credincioşilor la Slujba de Înviere" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/04/07/146611/a6656bcb46f6f50df1ce0c2d302980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/04/07/146611/a6656bcb46f6f50df1ce0c2d302980295.jpg 298w, https://img.svnews.ro/foto/2018/04/07/146611/a6656bcb46f6f50df1ce0c2d300710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>42 poze</h5> </span> <span id="slide7"> <h2><a href="https://www.svnews.ro/ambasadorul-marii-britanii-paul-brummell-si-familia-acestuia-si-au-petrecut-vinerea-mare-la-unul-dintre-programele-fundatiei-fara-din-suceava/146601/foto-378a4702662b3d2221ece4ac0/" title="Ambasadorul Marii Britanii Paul Brummell și familia acestuia și-au petrecut Vinerea Mare la unul dintre programele Fundației FARA din Suceava" rel="bookmark">Ambasadorul Marii Britanii Paul Brummell și familia acestuia și-au petrecut Vinerea Mare la unul dintre programele Fundației FARA din Suceava</a></h2> <a href="https://www.svnews.ro/ambasadorul-marii-britanii-paul-brummell-si-familia-acestuia-si-au-petrecut-vinerea-mare-la-unul-dintre-programele-fundatiei-fara-din-suceava/146601/foto-378a4702662b3d2221ece4ac0/" title="Ambasadorul Marii Britanii Paul Brummell și familia acestuia și-au petrecut Vinerea Mare la unul dintre programele Fundației FARA din Suceava" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/04/06/146601/378a4702662b3d2221ece4ac002980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/04/06/146601/378a4702662b3d2221ece4ac002980295.jpg 298w, https://img.svnews.ro/foto/2018/04/06/146601/378a4702662b3d2221ece4ac000710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>9 poze</h5> </span> <span id="slide8"> <h2><a href="https://www.svnews.ro/maicutele-de-la-sucevita-instruite-de-pompieri-cu-privire-la-folosirea-mijloacelor-de-stingere-a-incendiilor/146489/foto-7d05a5a2ca4f83bc5ccc7af3e/" title="Măicuțele de la Sucevița instruite de pompieri cu privire la folosirea mijloacelor de stingere a incendiilor" rel="bookmark">Măicuțele de la Sucevița instruite de pompieri cu privire la folosirea mijloacelor de stingere a incendiilor</a></h2> <a href="https://www.svnews.ro/maicutele-de-la-sucevita-instruite-de-pompieri-cu-privire-la-folosirea-mijloacelor-de-stingere-a-incendiilor/146489/foto-7d05a5a2ca4f83bc5ccc7af3e/" title="Măicuțele de la Sucevița instruite de pompieri cu privire la folosirea mijloacelor de stingere a incendiilor" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/04/04/146489/7d05a5a2ca4f83bc5ccc7af3e02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/04/04/146489/7d05a5a2ca4f83bc5ccc7af3e02980295.jpg 298w, https://img.svnews.ro/foto/2018/04/04/146489/7d05a5a2ca4f83bc5ccc7af3e00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>27 poze</h5> </span> <ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul> </div> </ul> </div> </div> <div id="minibars"> <div id="lmb"> </div> <div id="rmb"> </div> <div class="cb"></div> </div> <div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both"> <div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script> </div> </div> <div class="sectioncont"><div id="fblike"></div></div> </div> </div> </div> </div> </div> <div id="footer"> <div id="footer2"> <div id="footerwrapper2"> <div class="fotlists"> <div id="listscats"><ul> <li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a> </li> <li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a> </li> <li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a> </li> <li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a> </li> <li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a> </li> <li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a> </li> <li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a> </li> <li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a> </li> <li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a> </li> <li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a> </li> <li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a> </li> <li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a> </li> <li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a> </li> <li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a> </li> <li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a> </li> <li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div> <div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li> <li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li> <li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li> <li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div> <div id="listsparts"> <div class="rowparts"> <a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora"/></a> <a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z"/></a> <a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline"/></a> <a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei"/></a> </div> <div class="rowparts"> <a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org"/></a> <a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web"/></a> <a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana"/></a> <a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31"/></a> </div> </div> <div class="fotlinks"> <a href="https://www.dezmembraricamioane.eu" title="Dezmembrari Camioane Suceava" target="_blank">Dezmembrari Camioane</a> &bull; <a href="http://www.rapidsuceava.ro" title="Rapid CFR Suceava" target="_blank">Rapid CFR Suceava</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a> </div> </div> <div id="fotbot"> <div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2018 Suceava News Online</div></div> <div class="fotlogoright"></div> <div class="cb"></div> </div> </div> </div> </div> <div id="top-link"><a href="#top"></a></div> <link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=4.7.5' type='text/css' media='all'/> <script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974000.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.73.3'></script> <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"svnews","language":"ro"},"disqusIdentifier":"147822-20180425142534","disqusShortname":"suceava-news","disqusTitle":"Performan\u0163e remarcabile la \u00eenceput de an pentru sportivii suceveni","disqusUrl":"https:\/\/www.svnews.ro\/performante-remarcabile-la-inceput-de-an-pentru-sportivii-suceveni\/147822\/","options":{"manualSync":false},"postId":"147822"};
/* ]]> */
</script> <script type='text/javascript' src='https://a.svnews.ro/lib/disqus/js/disqus.19021974000.js?ver=4.7.5'></script> <script type='text/javascript' src='https://a.svnews.ro/lib/disqus/js/count.19021974000.js?ver=4.7.5'></script> <script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script> <script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script> </body> </html>