<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO"> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974009.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974009.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974009.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css"/> <link rel="icon" href="https://www.svnews.ro/favicon.ico"/> <link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon"/> <meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o"/> <meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/> <meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876"/> <meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0"/> <meta name="yandex-verification" content="743681e74e72dd4c"/> <meta property="fb:pages" content="130172320433664"/> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews"/> <link rel="publisher" href="https://plus.google.com/+SvnewsRo/about"/> <link rel="pingback" href="https://www.svnews.ro/xmlrpc.php"/> <meta http-equiv="x-dns-prefetch-control" content="on"> <link rel="dns-prefetch" href="//www.svnews.ro"/> <link rel="dns-prefetch" href="//a.svnews.ro"/> <link rel="dns-prefetch" href="//img.svnews.ro"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/> <title>Premiu de 2.000 de lei din partea Primărei Rădăuți pentru o elevă a Colegiului ”Hurmuzachi” care a luat 10 la Bac | Suceava News Online</title> <meta name="description" content="Eleva Ioana Bianca Teleagă de la Colegiul Național ”Eudoxiu Hurmuzachi” din Rădăuți care a obținut nota 10 la examenul de Bacalaureat va fi premiată de Primăria municipiului Rădăuți cu suma de 2.000 de lei. Inițiativa aparține primarului Bogdan Andrei Loghin și va fi aprobată în ședința Consiliului Local de joi, 15 iulie."/> <link rel="canonical" href="https://www.svnews.ro/premiu-de-2-000-de-lei-din-partea-primarei-radauti-pentru-o-eleva-a-colegiului-hurmuzachi-care-a-luat-10-la-bac/259166/"/> <meta property="og:site_name" content="Suceava News Online"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Premiu de 2.000 de lei din partea Primărei Rădăuți pentru o elevă a Colegiului ”Hurmuzachi” care a luat 10 la Bac | Suceava News Online"/> <meta property="og:description" content="Eleva Ioana Bianca Teleagă de la Colegiul Național ”Eudoxiu Hurmuzachi” din Rădăuți care a obținut nota 10 la examenul de Bacalaureat va fi premiată de Primăria municipiului Rădăuți cu suma de 2.000 de lei. Inițiativa aparține primarului Bogdan Andrei Loghin și va fi aprobată în ședința Consiliului Local de joi, 15 iulie."/> <meta property="og:url" content="https://www.svnews.ro/premiu-de-2-000-de-lei-din-partea-primarei-radauti-pentru-o-eleva-a-colegiului-hurmuzachi-care-a-luat-10-la-bac/259166/"/> <meta property="fb:app_id" content="367319196637578"/> <meta property="fb:admins" content="100003556343525"/> <meta property="og:image" content="https://img.svnews.ro/foto/2021/07/14/259166/6acb521e109e7e15d01e62864.jpg"/> <meta property="og:image:secure_url" content="https://img.svnews.ro/foto/2021/07/14/259166/6acb521e109e7e15d01e62864.jpg"/> <meta property="og:image:width" content="650"/> <meta property="og:image:height" content="488"/> <meta property="article:tag" content="administraţie"/> <meta property="article:tag" content="top"/> <meta property="article:tag" content="colegiul national eudoxiu hurmuzachi radauti"/> <meta property="article:tag" content="ioana bianca teleaga"/> <meta property="article:tag" content="stiri din radauti"/> <meta property="article:tag" content="suceava news"/> <meta property="article:tag" content="svnews"/> <meta property="article:published_time" content="2021-07-14T15:09:53Z"/> <meta property="article:modified_time" content="2021-07-14T15:32:48Z"/> <meta property="article:publisher" content="https://www.facebook.com/suceavanews"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@suceavanews"/> <meta name="twitter:domain" content="www.svnews.ro"/> <meta name="twitter:title" content="Premiu de 2.000 de lei din partea Primărei Rădăuți pentru o elevă a Colegiului ”Hurmuzachi” care a luat 10 la Bac | Suceava News Online"/> <meta name="twitter:description" content="Eleva Ioana Bianca Teleagă de la Colegiul Național ”Eudoxiu Hurmuzachi” din Rădăuți care a obținut nota 10 la examenul de Bacalaureat va fi premiată de Primăria municipiului Rădăuți cu suma de 2.000 de lei. Inițiativa aparține primarului Bogdan Andrei Loghin și va fi aprobată în ședința Consiliului Local de joi, 15 iulie."/> <meta name="twitter:image" content="https://img.svnews.ro/foto/2021/07/14/259166/6acb521e109e7e15d01e62864.jpg"/> <meta name="google" content="nositelinkssearchbox"/> <script type="application/ld+json" class="aioseo-schema">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</script> <link rel='stylesheet' id='wp-block-library-css' href='https://www.svnews.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all'/> <link rel='stylesheet' id='contact-form-7-css' href='https://www.svnews.ro/lib/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 3px; line-height: 5px; height: 5px; background: #39f; border: 1px solid #36c; } </style> <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' id='gads-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974009.js' id='gdfp-js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 5.7.2"/> <link rel='shortlink' href='https://www.svnews.ro/premiu-de-2-000-de-lei-din-partea-primarei-radauti-pentru-o-eleva-a-colegiului-hurmuzachi-care-a-luat-10-la-bac/259166/'/> <script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "2c3470bed3";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script> <!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]--> <link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://www.svnews.ro/premiu-de-2-000-de-lei-din-partea-primarei-radauti-pentru-o-eleva-a-colegiului-hurmuzachi-care-a-luat-10-la-bac/259166/"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script> </head> <body itemscope itemtype="http://schema.org/WebPage"> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script> <div id="fb-root"></div> <div class="top1"><a name="top"></a></div> <div class="btop"> <a href="http://www.facos.ro" target="_blank"> <img src="https://img.svnews.ro/adv/facos-magazine-proprii.gif" alt="" width="100%"/> </a> </div> <div id="wrapper"> <div id="header"> <div id="topheaderbar"> <div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 59 de minute</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li> <li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> <li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li> <li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li> <li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li> </ul></div></div></div></div></div> <div id="topheaderbar-r">miercuri, 14 iulie 2021</div> <div class="cb"></div> </div> <div id="header2"> <div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online"/></a></div> <div id="logoright"> <div id="logoright-left"> <div id="logoright-left-cat"> <div id="logoright-left-cat-wrapper"> <div id="logoright-left-cat-wrapper-title">&nbsp;</div> <div id="logoright-left-cat-wrapper-left"> <a href="https://www.svnews.ro/situatia-inscrierilor-la-uaic-14-iulie/259202/" rel="bookmark" title="Situația înscrierilor la UAIC 14 iulie"><img width="55" height="45" src="https://img.svnews.ro/foto/2021/07/12/258941/5aa2a2f22ead11af522baea2500550045.jpg" alt="" loading="lazy"/></a> </div> <div id="logoright-left-cat-wrapper-right"> <div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div> <h2><a href="https://www.svnews.ro/situatia-inscrierilor-la-uaic-14-iulie/259202/" title="Situația înscrierilor la UAIC 14 iulie" rel="bookmark">Situația înscrierilor la UAIC 14 iulie...</a></h2> </div> <div class="cb"></div> </div> </div> </div> <div id="logoright-right"> <div id="logoright-right-search"> <form method="get" id="footersearch1" action="/"> <input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2"/> <input type="submit" value=" " id="searchsubmit"/> </form> </div> <div id="logoright-right-trending"> <div class="currencies"> <span class="eurcurr">EUR 4.9283 RON </span><span class="upcurr">(+0.0005)</span><br/> <span class="usdcurr">USD 4.1792 RON </span><span class="upcurr">(+0.0167)</span> </div> </div> </div> <div class="cb"></div> </div> <div class="cb"></div> </div> <div id="header3"> <div id="header3-1"> <div id="header3-1-left"> <div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei"/></div> <div id="header3-1-left-ticker"><ul id="titluri"> <li><a href="https://www.svnews.ro/noi-obligatiuni-vivre-deco-in-valoare-de-7-milioane-de-euro-debuteaza-la-bursa-de-valori-bucuresti/259200/" title="Noi obligațiuni Vivre Deco, în valoare de 7 milioane de euro, debutează la Bursa de Valori București" rel="bookmark">Noi obligațiuni Vivre Deco, în valoare de 7 milioane de euro, debutează la Bursa de Valori...</a></li> <li><a href="https://www.svnews.ro/publicare-proiect-de-ordin-al-presedintelui-anaf-conform-legii-52-2003-14/259199/" title="Publicare proiect de ordin al președintelui ANAF, conform Legii 52/2003" rel="bookmark">Publicare proiect de ordin al președintelui ANAF, conform Legii 52/2003...</a></li> <li><a href="https://www.svnews.ro/alexandrion-group-lanseaza-kingsbury-london-dry-gin-simultan-pe-piata-din-romania-si-la-nivel-international/259188/" title="Alexandrion Group lansează KINGSBURY LONDON DRY GIN, simultan pe piaţa din România şi la nivel internaţional" rel="bookmark">Alexandrion Group lansează KINGSBURY LONDON DRY GIN, simultan pe piaţa din România şi la n...</a></li> <li><a href="https://www.svnews.ro/fonduri-nerambursabile-in-valoare-de-peste-175-milioane-de-euro-pentru-regiunea-nord-est/259180/" title="Fonduri nerambursabile în valoare de peste 17,5 milioane de euro pentru Regiunea Nord-Est" rel="bookmark">Fonduri nerambursabile în valoare de peste 17,5 milioane de euro pentru Regiunea Nord-Est...</a></li> <li><a href="https://www.svnews.ro/la-auchan-clientii-sarbatoresc-ziua-frantei-cu-peste-100-de-produse-si-retete-autentice-frantuzesti/259175/" title="La Auchan, clienții sărbătoresc Ziua Franței cu peste 100 de produse și rețete autentice franțuzești" rel="bookmark">La Auchan, clienții sărbătoresc Ziua Franței cu peste 100 de produse și rețete autentice f...</a></li> </ul></div> <div class="cb"></div> </div> <div id="header3-1-right"> <ul> <li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online"/></a></li> <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt=""/></a></li> <li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook"/></a></li> <li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter"/></a></li> <li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+"/></a></li> <li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest"/></a></li> <li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr"/></a></li> </ul> </div> <div class="cb"></div> </div> <div id="header3-2"> <div id="menu2"><ul> <div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li> <li class="current-post-ancestor active current-post-parent menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li> <li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li> <li class="menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li> <li class="menu-social"><a href="https://www.svnews.ro/social/">Social</a></li> <li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li> <li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li> <li class="menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li> <li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li> </ul></div></ul></div> <div id="menu3"><ul> <li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li> <div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li> <li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li> <li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li> <li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li> <li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li> <li class="menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li> <li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div></ul></div> </div> </div> </div> <div id="section"> <div id="column-wrap"> <style type="text/css"> #content .post{border:none !important} #content .post h2{text-transform:none !important} input, textarea{} #authorarea{padding-left:8px;margin:10px 0;width:635px} #authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px} #authorarea h3 a{text-decoration:none;color:#333;font-weight:bold} #authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px} #authorarea p{color:#333;margin:0} #authorarea p a{color:#333} .authorinfo{} </style> <div id="headgal"> <div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="main-content"> <div id="content" style="padding-right:0 !important"> <div id="homepost"> <article itemscope itemtype="http://schema.org/Article"> <div id="tools"><div id="datemeta" itemprop="datePublished" content="2021-07-14T18:09:53+03:00">miercuri, 14 iulie 2021</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/administratie/" title="Vezi toate articolele din Administraţie" itemprop="url"><span itemprop="title">Administraţie</span></a></span></div><div class="cb"></div></div> <div class="post"> <a itemprop="url" href="https://www.svnews.ro/premiu-de-2-000-de-lei-din-partea-primarei-radauti-pentru-o-eleva-a-colegiului-hurmuzachi-care-a-luat-10-la-bac/259166/" rel="bookmark" title="Premiu de 2.000 de lei din partea Primărei Rădăuți pentru o elevă a Colegiului ”Hurmuzachi” care a luat 10 la Bac"><h2 itemprop="name headline">Premiu de 2.000 de lei din partea Primărei Rădăuți pentru o elevă a Colegiului ”Hurmuzachi” care a luat 10 la Bac</h2></a> <div class="entry"> <img width="650" height="325" src="https://img.svnews.ro/foto/2021/07/14/259166/6acb521e109e7e15d01e6286406500325.jpg" alt="" loading="lazy" itemprop="image"/> <div class="entry_content" itemprop="articleBody"> <p>Eleva Ioana Bianca Teleagă de la Colegiul Național ”Eudoxiu Hurmuzachi” din Rădăuți care a obținut nota 10 la examenul de Bacalaureat  va fi premiată de Primăria municipiului Rădăuți cu suma de 2.000 de lei. Inițiativa aparține primarului Bogdan Andrei Loghin și va fi aprobată în ședința Consiliului Local de joi, 15 iulie.</p> </div> <div> <div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_259166" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a259166" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a259166" class="gdsr_rating_as"><a id="gdsrX259166X10X0XaXarticle_rater_259166Xarticle_loader_259166X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX259166X9X0XaXarticle_rater_259166Xarticle_loader_259166X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX259166X8X0XaXarticle_rater_259166Xarticle_loader_259166X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX259166X7X0XaXarticle_rater_259166Xarticle_loader_259166X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX259166X6X0XaXarticle_rater_259166Xarticle_loader_259166X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX259166X5X0XaXarticle_rater_259166Xarticle_loader_259166X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX259166X4X0XaXarticle_rater_259166Xarticle_loader_259166X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX259166X3X0XaXarticle_rater_259166Xarticle_loader_259166X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX259166X2X0XaXarticle_rater_259166Xarticle_loader_259166X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX259166X1X0XaXarticle_rater_259166Xarticle_loader_259166X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_259166" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a259166">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div> </div> </div> <center style="font-weight:bold"></center> <span style="display:none" itemprop="articleSection">Administraţie</span><span style="display:none" itemprop="articleSection">Top</span> <div id="metaboxh"> <h5>Etichete</h5> <div class="listtags" itemprop="keywords"> <a href="https://www.svnews.ro/subiect/colegiul-national-eudoxiu-hurmuzachi-radauti/" rel="tag">Colegiul National Eudoxiu Hurmuzachi Radauti</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/ioana-bianca-teleaga/" rel="tag">Ioana Bianca Teleaga</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/stiri-din-radauti/" rel="tag">stiri din Radauti</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/suceava-news/" rel="tag">Suceava News</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/svnews/" rel="tag">svnews</a></div> </div> <div class="socialsharewrapper"> <div class="socialshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/premiu-de-2-000-de-lei-din-partea-primarei-radauti-pentru-o-eleva-a-colegiului-hurmuzachi-care-a-luat-10-la-bac/259166/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/premiu-de-2-000-de-lei-din-partea-primarei-radauti-pentru-o-eleva-a-colegiului-hurmuzachi-care-a-luat-10-la-bac/259166/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a> <a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/premiu-de-2-000-de-lei-din-partea-primarei-radauti-pentru-o-eleva-a-colegiului-hurmuzachi-care-a-luat-10-la-bac/259166/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/premiu-de-2-000-de-lei-din-partea-primarei-radauti-pentru-o-eleva-a-colegiului-hurmuzachi-care-a-luat-10-la-bac/259166/&media=https://img.svnews.ro/foto/2021/07/14/259166/6acb521e109e7e15d01e62864.jpg&description=Premiu%20de%202.000%20de%20lei%20din%20partea%20Prim%C4%83rei%20R%C4%83d%C4%83u%C8%9Bi%20pentru%20o%20elev%C4%83%20a%20Colegiului%20%E2%80%9DHurmuzachi%E2%80%9D%20care%20a%20luat%2010%20la%20Bac" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a> <a href="mailto:?subject=Premiu%20de%202.000%20de%20lei%20din%20partea%20Prim%C4%83rei%20R%C4%83d%C4%83u%C8%9Bi%20pentru%20o%20elev%C4%83%20a%20Colegiului%20%E2%80%9DHurmuzachi%E2%80%9D%20care%20a%20luat%2010%20la%20Bac&body=&#39;Premiu de 2.000 de lei din partea Primarei Radauti pentru o eleva a Colegiului "Hurmuzachi" care a luat 10 la Bac&#39;:%0D%0Ahttps://www.svnews.ro/premiu-de-2-000-de-lei-din-partea-primarei-radauti-pentru-o-eleva-a-colegiului-hurmuzachi-care-a-luat-10-la-bac/259166/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a> <div class="clear"></div> </div> <div class="clear"></div> </div> <div style="display:block;width:100%;margin-bottom:15px;padding:0"> <div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/eroul-politist-si-campionul-maratonist-umar-la-umar-pe-un-traseu-de-alergare-dificil-in-padurile-bucovinei/259168/" rel="prev">Eroul polițist și campionul maratonist umăr la umăr pe un traseu de alergare dificil în pădurile Bucovinei</a></strong></div> <div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/surpriza-de-marti-oferita-turistilor-de-salvamontistii-dorneni/259171/" rel="next">Surpriza de marți oferită turiștilor de salvamontiștii dorneni</a></strong></div> <div class="clear"></div> </div> <div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0"> <div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="infowebcam"> <div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://image.webcamromania.ro/camera/019/snap/medium.1626283543.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div> <div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://image.webcamromania.ro/camera/018/snap/medium.1626283543.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div> </div> </div> <div class="cb"></div> <span itemprop="author" itemtype="http://schema.org/Person" style="display:none"> <span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span> </span> <div id="related" class="clearfix"> <div id="relatednews"> <div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div> <div style="float:right;height:19px"></div> <div class="cb"></div> </div> <div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-thumbs'> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/municipiul-radauti-are-viceprimar-bogdan-nicolau-de-la-pmp/209241/" rel="bookmark" title="Municipiul Rădăuți are viceprimar: Bogdan Nicolau de la PMP"><img width="150" height="125" src="https://img.svnews.ro/foto/2020/04/30/209241/12d9850cf719b4a7374e0ad6501500125.jpg" alt="" loading="lazy"/></a> <h3><a href="https://www.svnews.ro/municipiul-radauti-are-viceprimar-bogdan-nicolau-de-la-pmp/209241/" rel="bookmark" title="Municipiul Rădăuți are viceprimar: Bogdan Nicolau de la PMP">Municipiul Rădăuți are viceprimar: Bogdan Nicolau de la PMP</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/nistor-tatar-si-a-preluat-mandatul-de-primar-al-municipiului-radauti-loghin-a-fost-ales-viceprimar/75765/" rel="bookmark" title="Nistor Tatar şi-a preluat mandatul de primar al municipiului Rădăuţi. Loghin a fost ales viceprimar"><img width="150" height="125" src="https://img.svnews.ro/foto/2016/06/23/75765/9c47df98b757cb4688cc1419f01500125.jpg" alt="" loading="lazy"/></a> <h3><a href="https://www.svnews.ro/nistor-tatar-si-a-preluat-mandatul-de-primar-al-municipiului-radauti-loghin-a-fost-ales-viceprimar/75765/" rel="bookmark" title="Nistor Tatar şi-a preluat mandatul de primar al municipiului Rădăuţi. Loghin a fost ales viceprimar">Nistor Tatar şi-a preluat mandatul de primar al municipiului Rădăuţi. Loghin...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/bogdan-nicolau-de-la-pmp-sustinut-de-psd-pentru-functia-de-viceprimar-al-municipiului-radauti/209070/" rel="bookmark" title="Bogdan Nicolau de la PMP susținut de PSD pentru funcția de viceprimar al municipiului Rădăuți"><img width="150" height="125" src="https://img.svnews.ro/foto/2020/04/29/209070/ed5b1621c5921eb5823828f2301500125.jpg" alt="" loading="lazy"/></a> <h3><a href="https://www.svnews.ro/bogdan-nicolau-de-la-pmp-sustinut-de-psd-pentru-functia-de-viceprimar-al-municipiului-radauti/209070/" rel="bookmark" title="Bogdan Nicolau de la PMP susținut de PSD pentru funcția de viceprimar al municipiului Rădăuți">Bogdan Nicolau de la PMP susținut de PSD pentru funcția de...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/primarul-din-radauti-nistor-tatar-psd-upr-si-pmp-formeaza-in-continuare-majoritatea-in-consiliul-local/78828/" rel="bookmark" title="Primarul din Rădăuţi, Nistor Tatar: PSD, UpR şi PMP formează în continuare majoritatea în Consiliul Local"><img width="150" height="125" src="https://img.svnews.ro/foto/2016/08/26/78828/909ce96634b7a0980c1c2e1b601500125.jpg" alt="" loading="lazy"/></a> <h3><a href="https://www.svnews.ro/primarul-din-radauti-nistor-tatar-psd-upr-si-pmp-formeaza-in-continuare-majoritatea-in-consiliul-local/78828/" rel="bookmark" title="Primarul din Rădăuţi, Nistor Tatar: PSD, UpR şi PMP formează în continuare majoritatea în Consiliul Local">Primarul din Rădăuţi, Nistor Tatar: PSD, UpR şi PMP formează în...</a></h3> </div> </div> </div> <div class="cb"></div> <br/><hr/><br/> <div class="yarpp-related"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="cb"></div> </div> <div class="cb"></div> <div id="comment_wrapper" class="clear"> <div id="disqus_thread"></div> </div> </article> </div> </div> </div> <div id="aside"> <div style="display:block;position:relative;width:310px;margin:0 0 0 5px;clear:both"><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="http://sav-com.ro/" target="_blank" title="SAV-COM Suceava"><img src="https://img.svnews.ro/adv/savcom-33.gif" border="0" alt="SAV-COM Suceava"/></a></div><div style="display:block;position:relative;width:310px;height:135px;margin:0 0 0 5px;clear:both"><a href="http://imobiliareaiti.ro/" target="_blank" title="A.I.T.I. Imobiliare Suceava"><img src="https://img.svnews.ro/adv/imobiliare-aiti.jpg" border="0" alt="A.I.T.I. Imobiliare Suceava"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="http://generalconstruct.ro/anunturi-angajare/" target="_blank" title="General Construct - Anunturi angajare"><img src="https://img.svnews.ro/adv/general-construct-angajare.jpg" border="0" alt="General Construct - Anunturi angajare"/></a></div><div style="display:block;position:relative;width:310px;height:235px;margin:0 0 0 5px;clear:both"><a href="http://www.aeroportsuceava.ro" target="_blank"><img src="https://img.svnews.ro/adv/aeroport-suceava-curse.jpg" alt="Aeroportul International Stefan cel Mare Suceava"></a></div><div style="display:block;position:relative;width:310px;height:227px;margin:0 0 0 5px;clear:both"><a href="http://www.revine.ro" target="_blank"><img src="https://img.svnews.ro/adv/revine-suceava.jpg" alt="REVINE Suceava"></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"><a href="https://www.facebook.com/hornardebucovina" target="_blank"><img src="https://img.svnews.ro/adv/hornar-de-bucovina.jpg" alt="Hornar de Bucovina"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"><a href="https://ro.jooble.org" title="Locuri de munca in Romania" target="_blank"><img src="https://img.svnews.ro/adv/jooble.jpg" alt="Locuri de munca in Romania"/></a></div><div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"><a href="http://www.romfour-tur.ro" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"><a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-selecteaza-personal-necalificat.jpg" alt="Loial Impex Suceava"/></a></div></div> <div style="display:block;position:relative;width:310px;height:617px;margin:10px 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="mrtindiva"> <ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul> <div class="tab_container"> <div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/o-noua-premiera-medicala-la-spitalul-judetean-suceava-a-fost-salvat-un-tanar-de-19-ani-aflat-cu-boala-in-stadiul-terminal/247236/" title="O nouă premieră medicală la Spitalul Județean Suceava. A fost salvat un tânăr de 19 ani aflat cu boala în stadiul terminal" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2021/06/17/247236/11feb9a5baa4b5f7b66b68bbb00550045.jpg" alt="" loading="lazy"/></a><div class="viewtxt"><a href="https://www.svnews.ro/o-noua-premiera-medicala-la-spitalul-judetean-suceava-a-fost-salvat-un-tanar-de-19-ani-aflat-cu-boala-in-stadiul-terminal/247236/" title="O nouă premieră medicală la Spitalul Județean Suceava. A fost salvat un tânăr de 19 ani aflat cu boala în stadiul terminal" rel="bookmark">O nouă premieră medicală la Spitalul Județean......</a><br/>(27907 vizualizări)</div></li><li><a href="https://www.svnews.ro/munti-de-incaltaminte-purtata-in-targul-de-la-veresti-la-pretul-de-vanzare-de-5-lei-perechea-pantofarii-din-vicov-au-concurenta-serioasa/258067/" title="Munți de încălțăminte purtată în târgul de la Verești. La prețul de vânzare de 5 lei perechea pantofarii din Vicov au concurență serioasă" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2021/07/04/258067/0af7ffb7aae1d43b5168ac4cf00550045.jpg" alt="" loading="lazy"/></a><div class="viewtxt"><a href="https://www.svnews.ro/munti-de-incaltaminte-purtata-in-targul-de-la-veresti-la-pretul-de-vanzare-de-5-lei-perechea-pantofarii-din-vicov-au-concurenta-serioasa/258067/" title="Munți de încălțăminte purtată în târgul de la Verești. La prețul de vânzare de 5 lei perechea pantofarii din Vicov au concurență serioasă" rel="bookmark">Munți de încălțăminte purtată în târgul de......</a><br/>(27523 vizualizări)</div></li><li><a href="https://www.svnews.ro/biserica-veche-de-lemn-din-satul-sucevean-cumparatura-cumparata-de-la-locuitorii-din-satul-nemtean-poiana/247458/" title="Biserica veche de lemn din satul sucevean Cumpărătura, cumpărată de la locuitorii din satul nemțean Poiana" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2021/06/19/247458/4406b2a28423a50b58858819300550045.jpg" alt="" loading="lazy"/></a><div class="viewtxt"><a href="https://www.svnews.ro/biserica-veche-de-lemn-din-satul-sucevean-cumparatura-cumparata-de-la-locuitorii-din-satul-nemtean-poiana/247458/" title="Biserica veche de lemn din satul sucevean Cumpărătura, cumpărată de la locuitorii din satul nemțean Poiana" rel="bookmark">Biserica veche de lemn din satul sucevean......</a><br/>(27005 vizualizări)</div></li><li><a href="https://www.svnews.ro/acuzatii-dure-la-arhiepiscopia-sucevei-si-radautilor-pochi-adusi-peste-noapte-din-eparhia-iasilor-posturi-pe-care-sunt-promovati-fiii-popilor-concursuri-aranjate-posturi-de-preot/257880/" title="Acuzații dure la Arhiepiscopia Sucevei și Rădăuților: ”pochi” aduși peste noapte din eparhia Iașilor, posturi pe care sunt promovați fiii popilor, concursuri aranjate, posturi de preot cumpărate" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2021/07/02/257880/6aa1488d739672e6ba4740f2c00550045.jpg" alt="" loading="lazy"/></a><div class="viewtxt"><a href="https://www.svnews.ro/acuzatii-dure-la-arhiepiscopia-sucevei-si-radautilor-pochi-adusi-peste-noapte-din-eparhia-iasilor-posturi-pe-care-sunt-promovati-fiii-popilor-concursuri-aranjate-posturi-de-preot/257880/" title="Acuzații dure la Arhiepiscopia Sucevei și Rădăuților: ”pochi” aduși peste noapte din eparhia Iașilor, posturi pe care sunt promovați fiii popilor, concursuri aranjate, posturi de preot cumpărate" rel="bookmark">Acuzații dure la Arhiepiscopia Sucevei și Rădăuților:......</a><br/>(19727 vizualizări)</div></li><li><a href="https://www.svnews.ro/mesaj-transant-al-lui-gheorghe-flutur-catre-orban-si-ceilalti-lideri-liberali-de-la-bucuresti-cu-ce-se-alege-moldova-dupa-acest-festival-al-democratiei-din-pnl/258165/" title="Mesaj tranșant al lui Gheorghe Flutur către Orban și ceilalți lideri liberali de la București: „Cu ce se alege Moldova după acest festival al democrației din PNL?”" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2021/07/05/258165/2ec19c9b2857dc2360a10c68700550045.jpg" alt="" loading="lazy"/></a><div class="viewtxt"><a href="https://www.svnews.ro/mesaj-transant-al-lui-gheorghe-flutur-catre-orban-si-ceilalti-lideri-liberali-de-la-bucuresti-cu-ce-se-alege-moldova-dupa-acest-festival-al-democratiei-din-pnl/258165/" title="Mesaj tranșant al lui Gheorghe Flutur către Orban și ceilalți lideri liberali de la București: „Cu ce se alege Moldova după acest festival al democrației din PNL?”" rel="bookmark">Mesaj tranșant al lui Gheorghe Flutur către......</a><br/>(9539 vizualizări)</div></li></ul></div> <div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><img alt='' src='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><span>curca ionela: </span>Programări online la Serviciul de Pașapoarte</a></div></li><li><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><span>CIPRIAN: </span>Liderul PSD Liviu Dragnea a fost condamnat la...</a></div></li><li><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><img alt='' src='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><span>Veligdan Alexei: </span>La Cornu Luncii se vor produce ochelari de...</a></div></li><li><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><img alt='' src='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><span>Piciu: </span>Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu...</a></div></li><li><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><span>CIPRIAN: </span>Aurora Liiceanu în dialog cu Ovidiu Șimonca, ...</a></div></li></ul></div> <div id="tab3" class="tab_content"><a href="https://www.svnews.ro/subiect/isu-suceava/" class="tag-cloud-link tag-link-255 tag-link-position-1" style="font-size: 13px;">ISU Suceava</a> <a href="https://www.svnews.ro/subiect/csm-suceava/" class="tag-cloud-link tag-link-452 tag-link-position-2" style="font-size: 13px;">CSM Suceava</a> <a href="https://www.svnews.ro/subiect/lucian-harsovschi/" class="tag-cloud-link tag-link-38963 tag-link-position-3" style="font-size: 13px;">Lucian Harsovschi</a> <a href="https://www.svnews.ro/subiect/csu-suceava/" class="tag-cloud-link tag-link-665 tag-link-position-4" style="font-size: 13px;">CSU Suceava</a> <a href="https://www.svnews.ro/subiect/accident-rutier/" class="tag-cloud-link tag-link-3626 tag-link-position-5" style="font-size: 13px;">accident rutier</a> <a href="https://www.svnews.ro/subiect/pandemie-covid-19/" class="tag-cloud-link tag-link-60178 tag-link-position-6" style="font-size: 13px;">pandemie COVID-19</a> <a href="https://www.svnews.ro/subiect/spitalul-judetean-suceava/" class="tag-cloud-link tag-link-125 tag-link-position-7" style="font-size: 13px;">Spitalul Judetean Suceava</a> <a href="https://www.svnews.ro/subiect/ioan-balan/" class="tag-cloud-link tag-link-38976 tag-link-position-8" style="font-size: 13px;">Ioan Balan</a> <a href="https://www.svnews.ro/subiect/coronavirus-in-suceava/" class="tag-cloud-link tag-link-59589 tag-link-position-9" style="font-size: 13px;">coronavirus in Suceava</a> <a href="https://www.svnews.ro/subiect/psd-suceava/" class="tag-cloud-link tag-link-167 tag-link-position-10" style="font-size: 13px;">PSD Suceava</a> <a href="https://www.svnews.ro/subiect/sport-din-suceava/" class="tag-cloud-link tag-link-30346 tag-link-position-11" style="font-size: 13px;">sport din Suceava</a> <a href="https://www.svnews.ro/subiect/pandemie-coronavirus/" class="tag-cloud-link tag-link-59828 tag-link-position-12" style="font-size: 13px;">pandemie coronavirus</a> <a href="https://www.svnews.ro/subiect/pnl-suceava/" class="tag-cloud-link tag-link-78 tag-link-position-13" style="font-size: 13px;">PNL Suceava</a> <a href="https://www.svnews.ro/subiect/covid-19/" class="tag-cloud-link tag-link-59473 tag-link-position-14" style="font-size: 13px;">COVID-19</a> <a href="https://www.svnews.ro/subiect/alcoolemie/" class="tag-cloud-link tag-link-719 tag-link-position-15" style="font-size: 13px;">alcoolemie</a> <a href="https://www.svnews.ro/subiect/stiri-din-sport/" class="tag-cloud-link tag-link-25135 tag-link-position-16" style="font-size: 13px;">stiri din sport</a> <a href="https://www.svnews.ro/subiect/evenimente-suceava/" class="tag-cloud-link tag-link-15117 tag-link-position-17" style="font-size: 13px;">evenimente Suceava</a> <a href="https://www.svnews.ro/subiect/judetul-suceava/" class="tag-cloud-link tag-link-152 tag-link-position-18" style="font-size: 13px;">judetul Suceava</a> <a href="https://www.svnews.ro/subiect/catalin-nechifor/" class="tag-cloud-link tag-link-38955 tag-link-position-19" style="font-size: 13px;">Catalin Nechifor</a> <a href="https://www.svnews.ro/subiect/primaria-suceava/" class="tag-cloud-link tag-link-75 tag-link-position-20" style="font-size: 13px;">Primaria Suceava</a> <a href="https://www.svnews.ro/subiect/consiliul-judetean-suceava/" class="tag-cloud-link tag-link-38957 tag-link-position-21" style="font-size: 13px;">Consiliul Judetean Suceava</a> <a href="https://www.svnews.ro/subiect/suceava/" class="tag-cloud-link tag-link-28 tag-link-position-22" style="font-size: 13px;">Suceava</a> <a href="https://www.svnews.ro/subiect/dosar-penal/" class="tag-cloud-link tag-link-816 tag-link-position-23" style="font-size: 13px;">dosar penal</a> <a href="https://www.svnews.ro/subiect/gheorghe-flutur/" class="tag-cloud-link tag-link-38952 tag-link-position-24" style="font-size: 13px;">Gheorghe Flutur</a> <a href="https://www.svnews.ro/subiect/ion-lungu/" class="tag-cloud-link tag-link-38951 tag-link-position-25" style="font-size: 13px;">Ion Lungu</a> <a href="https://www.svnews.ro/subiect/stiri-din-suceava/" class="tag-cloud-link tag-link-39133 tag-link-position-26" style="font-size: 13px;">stiri din Suceava</a> <a href="https://www.svnews.ro/subiect/suceava-news/" class="tag-cloud-link tag-link-39147 tag-link-position-27" style="font-size: 13px;">Suceava News</a> <a href="https://www.svnews.ro/subiect/svnews/" class="tag-cloud-link tag-link-39155 tag-link-position-28" style="font-size: 13px;">svnews</a></div> </div> </div> <div id="sidebar"> <div class="section"> <div class="sectioncont"> <ul class="pane" style="margin-bottom:0 !important"> <div class="slideshow"> <span id="slide1"> <h2><a href="https://www.svnews.ro/raiul-sculelor-la-mana-a-doua/258771/foto-613330dd5e4316a484457bd3d/" title="”Raiul” sculelor la mâna a doua" rel="bookmark">”Raiul” sculelor la mâna a doua</a></h2> <a href="https://www.svnews.ro/raiul-sculelor-la-mana-a-doua/258771/foto-613330dd5e4316a484457bd3d/" title="”Raiul” sculelor la mâna a doua" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/07/11/258771/613330dd5e4316a484457bd3d02980295.jpg" alt="" loading="lazy"/></a> <h5>60 poze</h5> </span> <span id="slide2"> <h2><a href="https://www.svnews.ro/semnalul-schimbarii-la-varful-pnl-a-fost-dat-de-la-suceava-flutur-l-a-asigurat-pe-florin-citu-de-sustinerea-pnl-suceava-pentru-sefia-partidului/257598/foto-a02e27165db17f40da3441027/" title="Semnalul schimbării la vârful PNL a fost dat de la Suceava. Flutur l-a asigurat pe Florin Cîțu de susținerea PNL Suceava pentru șefia partidului" rel="bookmark">Semnalul schimbării la vârful PNL a fost dat de la Suceava. Flutur l-a asigurat pe Florin Cîțu de susținerea PNL Suceava pentru șefia partidului</a></h2> <a href="https://www.svnews.ro/semnalul-schimbarii-la-varful-pnl-a-fost-dat-de-la-suceava-flutur-l-a-asigurat-pe-florin-citu-de-sustinerea-pnl-suceava-pentru-sefia-partidului/257598/foto-a02e27165db17f40da3441027/" title="Semnalul schimbării la vârful PNL a fost dat de la Suceava. Flutur l-a asigurat pe Florin Cîțu de susținerea PNL Suceava pentru șefia partidului" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/07/01/257598/a02e27165db17f40da344102702980295.jpg" alt="" loading="lazy"/></a> <h5>53 poze</h5> </span> <span id="slide3"> <h2><a href="https://www.svnews.ro/ps-damaschin-a-sfintit-noua-sala-de-sedinte-a-consiliului-judetean-suceava-prima-sedinta-a-deliberativului-in-format-fizic/257071/foto-7b477e2c009a625d3a41bccce/" title="PS Damaschin a sfințit noua sală de ședințe a Consiliului Județean Suceava. Prima ședință a deliberativului în format fizic" rel="bookmark">PS Damaschin a sfințit noua sală de ședințe a Consiliului Județean Suceava. Prima ședință a deliberativului în format fizic</a></h2> <a href="https://www.svnews.ro/ps-damaschin-a-sfintit-noua-sala-de-sedinte-a-consiliului-judetean-suceava-prima-sedinta-a-deliberativului-in-format-fizic/257071/foto-7b477e2c009a625d3a41bccce/" title="PS Damaschin a sfințit noua sală de ședințe a Consiliului Județean Suceava. Prima ședință a deliberativului în format fizic" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/06/28/257071/7b477e2c009a625d3a41bccce02980295.jpg" alt="" loading="lazy"/></a> <h5>28 poze</h5> </span> <span id="slide4"> <h2><a href="https://www.svnews.ro/cladirea-care-gazduieste-biblioteca-municipala-eugen-lovinescusi-muzeul-falticenilor-a-fost-redeschisa-dupa-ample-lucrari-de-modernizare/256842/foto-630df971cf2f1a14bd6989174/" title="Clădirea care găzduiește Biblioteca Municipală ”Eugen Lovinescu”și Muzeul Fălticenilor a fost redeschisă după ample lucrări de modernizare" rel="bookmark">Clădirea care găzduiește Biblioteca Municipală ”Eugen Lovinescu”și Muzeul Fălticenilor a fost redeschisă după ample lucrări de modernizare</a></h2> <a href="https://www.svnews.ro/cladirea-care-gazduieste-biblioteca-municipala-eugen-lovinescusi-muzeul-falticenilor-a-fost-redeschisa-dupa-ample-lucrari-de-modernizare/256842/foto-630df971cf2f1a14bd6989174/" title="Clădirea care găzduiește Biblioteca Municipală ”Eugen Lovinescu”și Muzeul Fălticenilor a fost redeschisă după ample lucrări de modernizare" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/06/25/256842/630df971cf2f1a14bd698917402980295.jpg" alt="" loading="lazy"/></a> <h5>59 poze</h5> </span> <span id="slide5"> <h2><a href="https://www.svnews.ro/bucurie-pe-chipurile-cuplurilor-de-aur-din-suceava-la-festivitatea-de-premiere-oficiata-de-primarul-ion-lungu/256719/foto-b82f591a46cbcdee40a777b9f/" title="Bucurie pe chipurile ”cuplurilor de aur” din Suceava la festivitatea de premiere oficiată de primarul Ion Lungu" rel="bookmark">Bucurie pe chipurile ”cuplurilor de aur” din Suceava la festivitatea de premiere oficiată de primarul Ion Lungu</a></h2> <a href="https://www.svnews.ro/bucurie-pe-chipurile-cuplurilor-de-aur-din-suceava-la-festivitatea-de-premiere-oficiata-de-primarul-ion-lungu/256719/foto-b82f591a46cbcdee40a777b9f/" title="Bucurie pe chipurile ”cuplurilor de aur” din Suceava la festivitatea de premiere oficiată de primarul Ion Lungu" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/06/24/256719/b82f591a46cbcdee40a777b9f02980295.jpg" alt="" loading="lazy"/></a> <h5>21 poze</h5> </span> <span id="slide6"> <h2><a href="https://www.svnews.ro/flutur-a-semnat-intelegerile-de-colaborare-intre-judetul-suceava-si-municipiul-chisinau-raioanele-stefan-voda-singerei-si-riscani-din-republica-moldova/256650/foto-822fdff6d65a438b9877306a9/" title="Flutur a semnat înțelegerile de colaborare între județul Suceava și municipiul Chișinău, raioanele Ștefan Vodă, Sîngerei și Rîșcani din Republica Moldova" rel="bookmark">Flutur a semnat înțelegerile de colaborare între județul Suceava și municipiul Chișinău, raioanele Ștefan Vodă, Sîngerei și Rîșcani din Republica Moldova</a></h2> <a href="https://www.svnews.ro/flutur-a-semnat-intelegerile-de-colaborare-intre-judetul-suceava-si-municipiul-chisinau-raioanele-stefan-voda-singerei-si-riscani-din-republica-moldova/256650/foto-822fdff6d65a438b9877306a9/" title="Flutur a semnat înțelegerile de colaborare între județul Suceava și municipiul Chișinău, raioanele Ștefan Vodă, Sîngerei și Rîșcani din Republica Moldova" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/06/24/256650/822fdff6d65a438b9877306a902980295.jpg" alt="" loading="lazy"/></a> <h5>29 poze</h5> </span> <span id="slide7"> <h2><a href="https://www.svnews.ro/mii-de-credinciosi-din-judet-si-din-tara-la-hramul-manastirii-sf-ioan-cel-nou-de-la-suceava-cozi-imense-la-racla-sfantului/256572/foto-8950381b289a504bf47d52755/" title="Mii de credincioși din județ și din țară la hramul Mănăstirii Sf. Ioan cel Nou de la Suceava. Cozi imense la Racla Sfântului" rel="bookmark">Mii de credincioși din județ și din țară la hramul Mănăstirii Sf. Ioan cel Nou de la Suceava. Cozi imense la Racla Sfântului</a></h2> <a href="https://www.svnews.ro/mii-de-credinciosi-din-judet-si-din-tara-la-hramul-manastirii-sf-ioan-cel-nou-de-la-suceava-cozi-imense-la-racla-sfantului/256572/foto-8950381b289a504bf47d52755/" title="Mii de credincioși din județ și din țară la hramul Mănăstirii Sf. Ioan cel Nou de la Suceava. Cozi imense la Racla Sfântului" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/06/24/256572/8950381b289a504bf47d5275502980295.jpeg" alt="" loading="lazy"/></a> <h5>28 poze</h5> </span> <span id="slide8"> <h2><a href="https://www.svnews.ro/cum-arata-noua-sala-de-sedinte-a-consiliului-judetean-amenajata-in-curtea-interioara-a-palatului-administrativ/256625/foto-c64fa018c5417c1335db1269f/" title="Cum arată noua sală de ședințe a Consiliului Județean amenajată în curtea interioară a Palatului Administrativ" rel="bookmark">Cum arată noua sală de ședințe a Consiliului Județean amenajată în curtea interioară a Palatului Administrativ</a></h2> <a href="https://www.svnews.ro/cum-arata-noua-sala-de-sedinte-a-consiliului-judetean-amenajata-in-curtea-interioara-a-palatului-administrativ/256625/foto-c64fa018c5417c1335db1269f/" title="Cum arată noua sală de ședințe a Consiliului Județean amenajată în curtea interioară a Palatului Administrativ" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/06/24/256625/c64fa018c5417c1335db1269f02980295.jpg" alt="" loading="lazy"/></a> <h5>25 poze</h5> </span> <ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul> </div> </ul> </div> </div> <div id="minibars"> <div id="lmb"> </div> <div id="rmb"> </div> <div class="cb"></div> </div> <div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both"> <div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script> </div> </div> <div class="sectioncont"><div id="fblike"></div></div> </div> </div> </div> </div> </div> <div id="footer"> <div id="footer2"> <div id="footerwrapper2"> <div class="fotlists"> <div id="listscats"><ul> <li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a> </li> <li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a> </li> <li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a> </li> <li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a> </li> <li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a> </li> <li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a> </li> <li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a> </li> <li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a> </li> <li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a> </li> <li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a> </li> <li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a> </li> <li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a> </li> <li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a> </li> <li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a> </li> <li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a> </li> <li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div> <div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li> <li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li> <li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li> <li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div> <div id="listsparts"> <div class="rowparts"> <a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora"/></a> <a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z"/></a> <a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline"/></a> <a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei"/></a> </div> <div class="rowparts"> <a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org"/></a> <a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web"/></a> <a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana"/></a> <a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31"/></a> </div> </div> <div class="fotlinks"> <a href="https://www.dezstore.com/" title="Dezmembrari Camioane Suceava" target="_blank">Dezmembrari Camioane</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a> </div> </div> <div id="fotbot"> <div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2021 Suceava News Online</div></div> <div class="fotlogoright"></div> <div class="cb"></div> </div> </div> </div> </div> <div id="top-link"><a href="#top"></a></div> <link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=5.25.0' type='text/css' media='all'/> <script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974009.js' id='jquery-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974009.js' id='gdsr_script-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974009.js' id='slides-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974009.js' id='scrollto-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974009.js' id='vpop-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974009.js' id='opts-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974009.js' id='contactform-js'></script> <script type='text/javascript' src='https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.svnews.ro\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script> <script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"suceava-news"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script> <script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"259166 https:\/\/www.svnews.ro\/?p=259166","disqusShortname":"suceava-news","disqusTitle":"Premiu de 2.000 de lei din partea Prim\u0103rei R\u0103d\u0103u\u021bi pentru o elev\u0103 a Colegiului \u201dHurmuzachi\u201d care a luat 10 la Bac","disqusUrl":"https:\/\/www.svnews.ro\/premiu-de-2-000-de-lei-din-partea-primarei-radauti-pentru-o-eleva-a-colegiului-hurmuzachi-care-a-luat-10-la-bac\/259166\/","postId":"259166"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script> <script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script> <script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script> <script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script> </body> </html>