<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO"> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974010.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974010.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974010.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css"/> <link rel="icon" href="https://www.svnews.ro/favicon.ico"/> <link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon"/> <meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o"/> <meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/> <meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876"/> <meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0"/> <meta name="yandex-verification" content="743681e74e72dd4c"/> <meta property="fb:pages" content="130172320433664"/> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews"/> <link rel="publisher" href="https://plus.google.com/+SvnewsRo/about"/> <link rel="pingback" href="https://www.svnews.ro/xmlrpc.php"/> <meta http-equiv="x-dns-prefetch-control" content="on"> <link rel="dns-prefetch" href="//www.svnews.ro"/> <link rel="dns-prefetch" href="//a.svnews.ro"/> <link rel="dns-prefetch" href="//img.svnews.ro"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/> <title>Prima prezență a unui ierarh al B.O.R. în capela Sfintei Mucenițe Varvara din Salina Cacica (foto) | Suceava News Online</title> <meta name="description" content="În ziua pomenirii Sfintei Mari Mucenițe Varvara, ocrotitoarea minerilor, 4 decembrie 2021, Preasfințitul Părinte Damaschin Dorneanul, Episcop-Vicar al Arhiepiscopiei Sucevei și Rădăuților, s-a aflat în capela minei de sare Cacica din județul Suceava, cu prilejul hramului. Ierarhul a săvârșit Sfânta și Dumnezeiasca Liturghie, înconjurat de un sobor de preoți și diaconi, la 29 de metri […]"/> <link rel="canonical" href="https://www.svnews.ro/prima-prezenta-a-unui-ierarh-al-b-o-r-in-capela-sfintei-mucenite-varvara-din-salina-cacica-foto/275928/"/> <meta property="og:site_name" content="Suceava News Online"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Prima prezență a unui ierarh al B.O.R. în capela Sfintei Mucenițe Varvara din Salina Cacica (foto) | Suceava News Online"/> <meta property="og:description" content="În ziua pomenirii Sfintei Mari Mucenițe Varvara, ocrotitoarea minerilor, 4 decembrie 2021, Preasfințitul Părinte Damaschin Dorneanul, Episcop-Vicar al Arhiepiscopiei Sucevei și Rădăuților, s-a aflat în capela minei de sare Cacica din județul Suceava, cu prilejul hramului. Ierarhul a săvârșit Sfânta și Dumnezeiasca Liturghie, înconjurat de un sobor de preoți și diaconi, la 29 de metri […]"/> <meta property="og:url" content="https://www.svnews.ro/prima-prezenta-a-unui-ierarh-al-b-o-r-in-capela-sfintei-mucenite-varvara-din-salina-cacica-foto/275928/"/> <meta property="fb:app_id" content="367319196637578"/> <meta property="fb:admins" content="100003556343525"/> <meta property="og:image" content="https://img.svnews.ro/foto/2021/12/04/275928/d9e97a9721c5ca0c1b3b9c60d.jpg"/> <meta property="og:image:secure_url" content="https://img.svnews.ro/foto/2021/12/04/275928/d9e97a9721c5ca0c1b3b9c60d.jpg"/> <meta property="og:image:width" content="2048"/> <meta property="og:image:height" content="1152"/> <meta property="article:tag" content="actualitate"/> <meta property="article:tag" content="ghervazen longher"/> <meta property="article:tag" content="petru todosi"/> <meta property="article:tag" content="pr. constantin-cristian juravle"/> <meta property="article:tag" content="pr. razvan cimpulungeanul"/> <meta property="article:tag" content="ps damaschin dorneanul"/> <meta property="article:tag" content="radu dirtu"/> <meta property="article:tag" content="salina cacica"/> <meta property="article:published_time" content="2021-12-04T21:13:19Z"/> <meta property="article:modified_time" content="2021-12-04T21:13:19Z"/> <meta property="article:publisher" content="https://www.facebook.com/suceavanews"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@suceavanews"/> <meta name="twitter:domain" content="www.svnews.ro"/> <meta name="twitter:title" content="Prima prezență a unui ierarh al B.O.R. în capela Sfintei Mucenițe Varvara din Salina Cacica (foto) | Suceava News Online"/> <meta name="twitter:description" content="În ziua pomenirii Sfintei Mari Mucenițe Varvara, ocrotitoarea minerilor, 4 decembrie 2021, Preasfințitul Părinte Damaschin Dorneanul, Episcop-Vicar al Arhiepiscopiei Sucevei și Rădăuților, s-a aflat în capela minei de sare Cacica din județul Suceava, cu prilejul hramului. Ierarhul a săvârșit Sfânta și Dumnezeiasca Liturghie, înconjurat de un sobor de preoți și diaconi, la 29 de metri […]"/> <meta name="twitter:image" content="https://img.svnews.ro/foto/2021/12/04/275928/d9e97a9721c5ca0c1b3b9c60d.jpg"/> <meta name="google" content="nositelinkssearchbox"/> <script type="application/ld+json" class="aioseo-schema">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</script> <link rel='stylesheet' id='wp-block-library-css' href='https://www.svnews.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.7.4' type='text/css' media='all'/> <link rel='stylesheet' id='contact-form-7-css' href='https://www.svnews.ro/lib/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 3px; line-height: 5px; height: 5px; background: #39f; border: 1px solid #36c; } </style> <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' id='gads-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974010.js' id='gdfp-js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 5.7.4"/> <link rel='shortlink' href='https://www.svnews.ro/prima-prezenta-a-unui-ierarh-al-b-o-r-in-capela-sfintei-mucenite-varvara-din-salina-cacica-foto/275928/'/> <script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "6c3d354906";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script> <!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]--> <link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://www.svnews.ro/prima-prezenta-a-unui-ierarh-al-b-o-r-in-capela-sfintei-mucenite-varvara-din-salina-cacica-foto/275928/"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script> </head> <body itemscope itemtype="http://schema.org/WebPage"> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script> <div id="fb-root"></div> <div class="top1"><a name="top"></a></div> <div class="btop"> <a href="http://www.facos.ro" target="_blank"> <img src="https://img.svnews.ro/adv/facos-magazine-proprii.gif" alt="" width="100%"/> </a> </div> <div id="wrapper"> <div id="header"> <div id="topheaderbar"> <div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 2 ore</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li> <li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> <li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li> <li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li> <li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li> </ul></div></div></div></div></div> <div id="topheaderbar-r">duminică, 5 decembrie 2021</div> <div class="cb"></div> </div> <div id="header2"> <div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online"/></a></div> <div id="logoright"> <div id="logoright-left"> <div id="logoright-left-cat"> <div id="logoright-left-cat-wrapper"> <div id="logoright-left-cat-wrapper-title">&nbsp;</div> <div id="logoright-left-cat-wrapper-left"> <a href="https://www.svnews.ro/credinciosii-din-radauti-revoltati-ca-nu-pot-folosi-wc-ul-de-la-manastirea-bogdana-ei-s-au-adresat-ips-calinic/275941/" rel="bookmark" title="Credincioșii din Rădăuți revoltați că nu pot folosi WC-ul de la Mănăstirea Bogdana. Ei s-au adresat IPS Calinic"><img width="55" height="45" src="https://img.svnews.ro/foto/2021/12/04/275941/7e5839e4ec7a21a81c34fe03600550045.jpg" alt="" loading="lazy"/></a> </div> <div id="logoright-left-cat-wrapper-right"> <div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div> <h2><a href="https://www.svnews.ro/credinciosii-din-radauti-revoltati-ca-nu-pot-folosi-wc-ul-de-la-manastirea-bogdana-ei-s-au-adresat-ips-calinic/275941/" title="Credincioșii din Rădăuți revoltați că nu pot folosi WC-ul de la Mănăstirea Bogdana. Ei s-au adresat IPS Calinic" rel="bookmark">Credincioșii din Rădăuți revoltați că nu pot folo...</a></h2> </div> <div class="cb"></div> </div> </div> </div> <div id="logoright-right"> <div id="logoright-right-search"> <form method="get" id="footersearch1" action="/"> <input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2"/> <input type="submit" value=" " id="searchsubmit"/> </form> </div> <div id="logoright-right-trending"> <div class="currencies"> <span class="eurcurr">EUR 4.9487 RON </span><span class="downcurr">(-0.0003)</span><br/> <span class="usdcurr">USD 4.3767 RON </span><span class="upcurr">(+0.0079)</span> </div> </div> </div> <div class="cb"></div> </div> <div class="cb"></div> </div> <div id="header3"> <div id="header3-1"> <div id="header3-1-left"> <div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei"/></div> <div id="header3-1-left-ticker"><ul id="titluri"> <li><a href="https://www.svnews.ro/prima-prezenta-a-unui-ierarh-al-b-o-r-in-capela-sfintei-mucenite-varvara-din-salina-cacica-foto/275928/" title="Prima prezență a unui ierarh al B.O.R. în capela Sfintei Mucenițe Varvara din Salina Cacica (foto)" rel="bookmark">Prima prezență a unui ierarh al B.O.R. în capela Sfintei Mucenițe Varvara din Salina Cacic...</a></li> <li><a href="https://www.svnews.ro/primele-doua-cazuri-cu-varianta-omicron-a-virusului-sars-cov-2-au-fost-confirmate-in-romania/275926/" title="Primele două cazuri cu varianta OMICRON a virusului SARS-CoV-2 au fost confirmate în România " rel="bookmark">Primele două cazuri cu varianta OMICRON a virusului SARS-CoV-2 au fost confirmate în Român...</a></li> <li><a href="https://www.svnews.ro/actualizare-zilnica-04-decembrie-evidenta-persoanelor-vaccinate-impotriva-covid-19/275922/" title="Actualizare zilnică (04 decembrie) – evidența persoanelor vaccinate împotriva COVID-19" rel="bookmark">Actualizare zilnică (04 decembrie) – evidența persoanelor vaccinate împotriva COVID-19...</a></li> <li><a href="https://www.svnews.ro/ordinea-lege-a-progresului/275892/" title="Ordinea – Lege a progresului" rel="bookmark">Ordinea – Lege a progresului...</a></li> <li><a href="https://www.svnews.ro/municipiul-suceava-contribuie-cu-250-000-de-lei-la-realizarea-unei-investitii-futuriste/275890/" title="Municipiul Suceava contribuie cu 250.000 de lei la realizarea unei investiții futuriste" rel="bookmark">Municipiul Suceava contribuie cu 250.000 de lei la realizarea unei investiții futuriste...</a></li> </ul></div> <div class="cb"></div> </div> <div id="header3-1-right"> <ul> <li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online"/></a></li> <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt=""/></a></li> <li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook"/></a></li> <li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter"/></a></li> <li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+"/></a></li> <li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest"/></a></li> <li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr"/></a></li> </ul> </div> <div class="cb"></div> </div> <div id="header3-2"> <div id="menu2"><ul> <div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="current-post-ancestor active current-post-parent menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li> <li class="menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li> <li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li> <li class="menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li> <li class="menu-social"><a href="https://www.svnews.ro/social/">Social</a></li> <li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li> <li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li> <li class="menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li> <li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li> </ul></div></ul></div> <div id="menu3"><ul> <li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li> <div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li> <li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li> <li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li> <li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li> <li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li> <li class="menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li> <li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div></ul></div> </div> </div> </div> <div id="section"> <div id="column-wrap"> <style type="text/css"> #content .post{border:none !important} #content .post h2{text-transform:none !important} input, textarea{} #authorarea{padding-left:8px;margin:10px 0;width:635px} #authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px} #authorarea h3 a{text-decoration:none;color:#333;font-weight:bold} #authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px} #authorarea p{color:#333;margin:0} #authorarea p a{color:#333} .authorinfo{} </style> <div id="headgal"> <div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="main-content"> <div id="content" style="padding-right:0 !important"> <div id="homepost"> <article itemscope itemtype="http://schema.org/Article"> <div id="tools"><div id="datemeta" itemprop="datePublished" content="2021-12-04T23:13:19+02:00">sâmbătă, 4 decembrie 2021</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/actualitate/" title="Vezi toate articolele din Actualitate" itemprop="url"><span itemprop="title">Actualitate</span></a></span></div><div class="cb"></div></div> <div class="post"> <a itemprop="url" href="https://www.svnews.ro/prima-prezenta-a-unui-ierarh-al-b-o-r-in-capela-sfintei-mucenite-varvara-din-salina-cacica-foto/275928/" rel="bookmark" title="Prima prezență a unui ierarh al B.O.R. în capela Sfintei Mucenițe Varvara din Salina Cacica (foto)"><h2 itemprop="name headline">Prima prezență a unui ierarh al B.O.R. în capela Sfintei Mucenițe Varvara din Salina Cacica (foto)</h2></a> <div class="entry"> <img width="650" height="325" src="https://img.svnews.ro/foto/2021/12/04/275928/d9e97a9721c5ca0c1b3b9c60d06500325.jpg" alt="" loading="lazy" itemprop="image"/> <div class="entry_content" itemprop="articleBody"> <p>În ziua pomenirii Sfintei Mari Mucenițe Varvara, ocrotitoarea minerilor, 4 decembrie 2021, Preasfințitul Părinte Damaschin Dorneanul, Episcop-Vicar al Arhiepiscopiei Sucevei și Rădăuților, s-a aflat în capela minei de sare Cacica din județul Suceava, cu prilejul hramului. Ierarhul a săvârșit Sfânta și Dumnezeiasca Liturghie, înconjurat de un sobor de preoți și diaconi, la 29 de metri adâncime. Din soborul slujitor au făcut parte și părintele Răzvan Cîmpulungeanu, misionar protopopesc în cadrul Protopopiatului Suceava II, și arhidiaconul Bogdan-Mihai Hrișcă, director al seminarului Teologic Liceal Ortodox „Mitropolitul Dosoftei” Suceava.</p> <p>După citirea textului Sfintei Evanghelii rânduit pentru această zi, Preasfințitul Părinte Damaschin Dorneanul a rostit un cuvânt de învățătură în cadrul căruia a prezentat roadele credinței puternice în Dumnezeu. Ierarhul a vorbit și despre folosul duhovnicesc pe care ar trebui să îl aibă postul în viața noastră și i-a îndemnat pe credincioși să fie preocupați mai mult de cele lăuntrice, să ofere de fiecare dată sens faptelor și pașilor pe care îi fac în fiecare zi, iar grija să se îndrepte mereu către curățarea sufletului.</p> <p>„Să se bucure de noi Domnul atunci când ne întâlnim înaintea Lui și să vadă că nu suntem niște oameni care doar facem niște gesturi lipsite de conținut, ci suntem oameni care umplem aceste gesturi, aceste lucrări ale noastre de credință, de smerenie, de cunoștință de Dumnezeu, tămâierile noastre, cântările noastre, rugăciunile noastre. Jertfa noastră cea nesângeroasă să fie bine primită înaintea Domnului și pentru aceasta să cerem mai cu dinadinsul ajutorul celor care nu au trăit doar pentru cele din afară, ci s-au preocupat de cele dinăuntru, celor care și-au lucrat inima, pentru că inima o caută Domnul. (…) De aceea cerem ajutorul sfinților, ca ei să mijlocească pentru noi și să ne învețe cum să nu fim oameni doar pentru înafară, ci să fim oameni care ne lucrăm inima noastră și această inimă i-o dăm lui Dumnezeu astăzi, cu atât mai mult, pentru rugăciunile Sfintei Mari Mucenițe Varvara și ale Sfântului Cuvios Ioan Damaschin, ale căror rugăciuni primească-le Domnul înaintea jertfelnicului Său celui Preaînalt.”</p> <p>Răspunsurile liturgice au fost date de membri ai Corului Academic „Byzantion” din Iași.</p> <p>La final, părintele Constantin-Cristian Juravle, de la Parohia „Sfântul Ioan cel Nou de la Suceava” din Cacica, i-a mulțumit Înaltpreasfințitului Părinte Calinic, Arhiepiscop al Sucevei și Rădăuților, pentru binecuvântare, Preasfințitului Părinte Damaschin Dorneanul pentru vizita arhierească, soborului slujitor, corului și tuturor celor prezenți. În semn de recunoștință, Preasfinția Sa a primit în dar o icoană cu chipul Sfintei Mari Mucenițe Varvara.</p> <p>A urmat slujba parastasului pentru ctitorii capelei din incinta minei de sare și pentru minerii trecuți la Domnul, care s-au ostenit aici de-a lungul timpului.</p> <p>La evenimentul desfășurat cu binecuvântarea Înaltpreasfințitului Părinte Arhiepiscop Calinic au participat numeroși credincioși, precum și reprezentanți ai autorităților locale și naționale, dintre care îi amintim pe deputatul Ghervazen Longher, președinte al Uniunii Polonezilor din România, domnul Petru Todosi, primarul Comunei Cacica, și domnul Radu Dîrțu, directorul Salinei Cacica.</p> <p>Capela Sfânta Varvara, situată la o adâncime de 29 de metri, a fost prima cameră de exploatare a sării, fiind amenajată începând cu anul 1803. Amvonul, altarul și crucea aflate în interiorul acesteia sunt sculptate manual în sare. În anul 1904, pe 14 octombrie, arhiepiscopul de Lvov, Josef Bilczewski, cu ocazia sfințirii bazilicii catolice de la suprafață, a binecuvântat și Capela Sfânta Varvara. Anual, pe 4 decembrie, preoții celor trei confesiuni prezente în localitate, ortodoxă, romano-catolică și greco-catolică, înalță rugăciuni protectoarei minerilor, Sfintei Varvara, a cărei icoană se află pe peretele sudic al capelei, fiind încastrată în blocuri de sare.</p> <p>Irina Ursachi</p> <p><img loading="lazy" class="alignnone size-medium wp-image-275929" src="https://img.svnews.ro/foto/2021/12/04/275928/0aac1c629b923356d78058fa606500975.jpg" alt="" width="650" height="975"/></p> <p><img loading="lazy" class="alignnone size-medium wp-image-275931" src="https://img.svnews.ro/foto/2021/12/04/275928/935fc89e48c520d52ce4b8cc506500366.jpg" alt="" width="650" height="366"/></p> <p><img loading="lazy" class="alignnone size-medium wp-image-275932" src="https://img.svnews.ro/foto/2021/12/04/275928/379ba36b0d0da5fa3ce96f39f06500366.jpg" alt="" width="650" height="366"/></p> <p><img loading="lazy" class="alignnone size-medium wp-image-275933" src="https://img.svnews.ro/foto/2021/12/04/275928/857ecf9b8b5228fb8d1ab9bd506500433.jpg" alt="" width="650" height="433"/></p> <p><img loading="lazy" class="alignnone size-medium wp-image-275934" src="https://img.svnews.ro/foto/2021/12/04/275928/40c26689bf02e1e14bedbeaa206500433.jpg" alt="" width="650" height="433"/></p> <p><img loading="lazy" class="alignnone size-medium wp-image-275935" src="https://img.svnews.ro/foto/2021/12/04/275928/82838fd6889478f2ce1514b4006500433.jpg" alt="" width="650" height="433"/></p> <p><img loading="lazy" class="alignnone size-medium wp-image-275936" src="https://img.svnews.ro/foto/2021/12/04/275928/39dcf2d8b9e221488dc478fd206500433.jpg" alt="" width="650" height="433"/></p> <p><img loading="lazy" class="alignnone size-medium wp-image-275937" src="https://img.svnews.ro/foto/2021/12/04/275928/7250aea66e6c126712ab8919a06500433.jpg" alt="" width="650" height="433"/></p> <p><img loading="lazy" class="alignnone size-medium wp-image-275938" src="https://img.svnews.ro/foto/2021/12/04/275928/f27cb4925e10c8cc00b28223a06500433.jpg" alt="" width="650" height="433"/></p> <p><img loading="lazy" class="alignnone size-medium wp-image-275939" src="https://img.svnews.ro/foto/2021/12/04/275928/6f1ba39340f5155d07a2e917a06500433.jpg" alt="" width="650" height="433"/></p> <p><img loading="lazy" class="alignnone size-medium wp-image-275940" src="https://img.svnews.ro/foto/2021/12/04/275928/34b4c260c9eb082329e324ae206500433.jpg" alt="" width="650" height="433"/></p> </div> <div> <div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_275928" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a275928" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a275928" class="gdsr_rating_as"><a id="gdsrX275928X10X0XaXarticle_rater_275928Xarticle_loader_275928X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX275928X9X0XaXarticle_rater_275928Xarticle_loader_275928X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX275928X8X0XaXarticle_rater_275928Xarticle_loader_275928X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX275928X7X0XaXarticle_rater_275928Xarticle_loader_275928X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX275928X6X0XaXarticle_rater_275928Xarticle_loader_275928X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX275928X5X0XaXarticle_rater_275928Xarticle_loader_275928X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX275928X4X0XaXarticle_rater_275928Xarticle_loader_275928X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX275928X3X0XaXarticle_rater_275928Xarticle_loader_275928X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX275928X2X0XaXarticle_rater_275928Xarticle_loader_275928X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX275928X1X0XaXarticle_rater_275928Xarticle_loader_275928X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_275928" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a275928">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div> </div> </div> <center style="font-weight:bold"></center> <span style="display:none" itemprop="articleSection">Actualitate</span> <div id="metaboxh"> <h5>Etichete</h5> <div class="listtags" itemprop="keywords"> <a href="https://www.svnews.ro/subiect/ghervazen-longher/" rel="tag">Ghervazen Longher</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/petru-todosi/" rel="tag">Petru Todosi</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/pr-constantin-cristian-juravle/" rel="tag">pr. Constantin-Cristian Juravle</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/pr-razvan-cimpulungeanul/" rel="tag">pr. Razvan Cimpulungeanul</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/ps-damaschin-dorneanul/" rel="tag">PS Damaschin Dorneanul</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/radu-dirtu/" rel="tag">rADU dIRTU</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/salina-cacica/" rel="tag">Salina Cacica</a></div> </div> <div class="socialsharewrapper"> <div class="socialshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/prima-prezenta-a-unui-ierarh-al-b-o-r-in-capela-sfintei-mucenite-varvara-din-salina-cacica-foto/275928/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/prima-prezenta-a-unui-ierarh-al-b-o-r-in-capela-sfintei-mucenite-varvara-din-salina-cacica-foto/275928/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a> <a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/prima-prezenta-a-unui-ierarh-al-b-o-r-in-capela-sfintei-mucenite-varvara-din-salina-cacica-foto/275928/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/prima-prezenta-a-unui-ierarh-al-b-o-r-in-capela-sfintei-mucenite-varvara-din-salina-cacica-foto/275928/&media=https://img.svnews.ro/foto/2021/12/04/275928/d9e97a9721c5ca0c1b3b9c60d.jpg&description=Prima%20prezen%C8%9B%C4%83%20a%20unui%20ierarh%20al%20B.O.R.%20%C3%AEn%20capela%20Sfintei%20Muceni%C8%9Be%20Varvara%20din%20Salina%20Cacica%20%28foto%29" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a> <a href="mailto:?subject=Prima%20prezen%C8%9B%C4%83%20a%20unui%20ierarh%20al%20B.O.R.%20%C3%AEn%20capela%20Sfintei%20Muceni%C8%9Be%20Varvara%20din%20Salina%20Cacica%20%28foto%29&body=&#39;Prima prezenta a unui ierarh al B.O.R. in capela Sfintei Mucenite Varvara din Salina Cacica (foto)&#39;:%0D%0Ahttps://www.svnews.ro/prima-prezenta-a-unui-ierarh-al-b-o-r-in-capela-sfintei-mucenite-varvara-din-salina-cacica-foto/275928/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a> <div class="clear"></div> </div> <div class="clear"></div> </div> <div style="display:block;width:100%;margin-bottom:15px;padding:0"> <div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/primele-doua-cazuri-cu-varianta-omicron-a-virusului-sars-cov-2-au-fost-confirmate-in-romania/275926/" rel="prev">Primele două cazuri cu varianta OMICRON a virusului SARS-CoV-2 au fost confirmate în România </a></strong></div> <div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/credinciosii-din-radauti-revoltati-ca-nu-pot-folosi-wc-ul-de-la-manastirea-bogdana-ei-s-au-adresat-ips-calinic/275941/" rel="next">Credincioșii din Rădăuți revoltați că nu pot folosi WC-ul de la Mănăstirea Bogdana. Ei s-au adresat IPS Calinic</a></strong></div> <div class="clear"></div> </div> <div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0"> <div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="infowebcam"> <div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://image.webcamromania.ro/camera/019/snap/medium.1638661011.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div> <div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://image.webcamromania.ro/camera/018/snap/medium.1638661011.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div> </div> </div> <div class="cb"></div> <span itemprop="author" itemtype="http://schema.org/Person" style="display:none"> <span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span> </span> <div id="related" class="clearfix"> <div id="relatednews"> <div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div> <div style="float:right;height:19px"></div> <div class="cb"></div> </div> <div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-thumbs'> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/la-capela-romano-catolica-din-salina-cacica-va-avea-loc-slujba-de-inviere/34897/" rel="bookmark" title="La capela romano – catolică din salina Cacica va avea loc Slujba de Înviere"><img width="150" height="125" src="https://img.svnews.ro/foto/2014/04/19/34897/29e297bd571839cb8053f5d8f01500125.jpg" alt="" loading="lazy"/></a> <h3><a href="https://www.svnews.ro/la-capela-romano-catolica-din-salina-cacica-va-avea-loc-slujba-de-inviere/34897/" rel="bookmark" title="La capela romano – catolică din salina Cacica va avea loc Slujba de Înviere">La capela romano – catolică din salina Cacica va avea loc...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/biserica-catolica-din-cacica-si-a-sarbatorit-hramul-secundar-in-solemnitatea-sfintei-fecioare-maria/269221/" rel="bookmark" title="Biserica catolică din Cacica și-a sărbătorit hramul secundar în solemnitatea Sfintei Fecioare Maria"><img width="150" height="125" src="https://img.svnews.ro/foto/2021/10/10/269221/1f60624347f69056cbcce85a001500125.jpg" alt="" loading="lazy"/></a> <h3><a href="https://www.svnews.ro/biserica-catolica-din-cacica-si-a-sarbatorit-hramul-secundar-in-solemnitatea-sfintei-fecioare-maria/269221/" rel="bookmark" title="Biserica catolică din Cacica și-a sărbătorit hramul secundar în solemnitatea Sfintei Fecioare Maria">Biserica catolică din Cacica și-a sărbătorit hramul secundar în solemnitatea Sfintei...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/peste-6-000-de-pelerini-din-tara-si-din-strainatate-la-marea-sarbatoare-a-sf-maria-de-la-sanctuarul-marian-de-la-cacica/133430/" rel="bookmark" title="Peste 6.000 de pelerini din ţară şi din străinătate la marea sărbătoare a Sf. Maria, de la Sanctuarul marian de la Cacica"><img width="150" height="125" src="https://img.svnews.ro/foto/2017/08/15/133430/a444e62c86f7589343fd1167701500125.jpg" alt="" loading="lazy"/></a> <h3><a href="https://www.svnews.ro/peste-6-000-de-pelerini-din-tara-si-din-strainatate-la-marea-sarbatoare-a-sf-maria-de-la-sanctuarul-marian-de-la-cacica/133430/" rel="bookmark" title="Peste 6.000 de pelerini din ţară şi din străinătate la marea sărbătoare a Sf. Maria, de la Sanctuarul marian de la Cacica">Peste 6.000 de pelerini din ţară şi din străinătate la marea...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/piateta-papei-ioan-paul-al-ii-lea-din-cacica-inaugurata-in-prezenta-lui-victor-ponta/40759/" rel="bookmark" title="Piațeta Papei Ioan Paul al II-lea din Cacica, inaugurată în prezența lui Victor Ponta"><img width="150" height="125" src="https://img.svnews.ro/foto/2014/08/15/40759/242e7cb1061229cbd77d62f3401500125.jpg" alt="" loading="lazy"/></a> <h3><a href="https://www.svnews.ro/piateta-papei-ioan-paul-al-ii-lea-din-cacica-inaugurata-in-prezenta-lui-victor-ponta/40759/" rel="bookmark" title="Piațeta Papei Ioan Paul al II-lea din Cacica, inaugurată în prezența lui Victor Ponta (FOTO)">Piațeta Papei Ioan Paul al II-lea din Cacica, inaugurată în prezența... (FOTO)</a></h3> </div> </div> </div> <div class="cb"></div> <br/><hr/><br/> <div class="yarpp-related"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="cb"></div> </div> <div class="cb"></div> <div id="comment_wrapper" class="clear"> <div id="disqus_thread"></div> </div> </article> </div> </div> </div> <div id="aside"> <div style="display:block;position:relative;width:310px;margin:0 0 0 5px;clear:both"><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="http://sav-com.ro/" target="_blank" title="SAV-COM Suceava"><img src="https://img.svnews.ro/adv/savcom-44.gif" border="0" alt="SAV-COM Suceava"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="https://www.jidvei.ro/" target="_blank" title="Jidvei - vinuri albe romanesti de calitate"><img src="https://img.svnews.ro/adv/jidvei.jpg" border="0" alt="Jidvei - vinuri albe romanesti de calitate"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="https://www.jidvei.ro/" target="_blank" title="Jidvei - vinuri albe romanesti de calitate"><img src="https://img.svnews.ro/adv/navigo.jpg" border="0" alt="Jidvei - vinuri albe romanesti de calitate"/></a></div><div style="display:block;position:relative;width:310px;height:135px;margin:0 0 0 5px;clear:both"><a href="http://www.aiti.ro/" target="_blank" title="A.I.T.I. Imobiliare Suceava"><img src="https://img.svnews.ro/adv/imobiliare-aiti.jpg" border="0" alt="A.I.T.I. Imobiliare Suceava"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="http://generalconstruct.ro/anunturi-angajare/" target="_blank" title="General Construct - Anunturi angajare"><img src="https://img.svnews.ro/adv/general-construct-angajare.jpg" border="0" alt="General Construct - Anunturi angajare"/></a></div><div style="display:block;position:relative;width:310px;height:235px;margin:0 0 0 5px;clear:both"><a href="http://www.aeroportsuceava.ro" target="_blank"><img src="https://img.svnews.ro/adv/aeroport-suceava-curse.jpg" alt="Aeroportul International Stefan cel Mare Suceava"></a></div><div style="display:block;position:relative;width:310px;height:227px;margin:0 0 0 5px;clear:both"><a href="http://www.revine.ro" target="_blank"><img src="https://img.svnews.ro/adv/revine-suceava.jpg" alt="REVINE Suceava"></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"><a href="https://www.facebook.com/hornardebucovina" target="_blank"><img src="https://img.svnews.ro/adv/hornar-de-bucovina.jpg" alt="Hornar de Bucovina"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"><a href="https://ro.jooble.org" title="Locuri de munca in Romania" target="_blank"><img src="https://img.svnews.ro/adv/jooble.jpg" alt="Locuri de munca in Romania"/></a></div><div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"><a href="http://www.romfour-tur.ro" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"><a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-angajeaza-electricieni.jpg" alt="Loial Impex Suceava"/></a></div></div> <div style="display:block;position:relative;width:310px;height:617px;margin:10px 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="mrtindiva"> <ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul> <div class="tab_container"> <div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/omor-in-piata-obor-de-la-veresti-foto/272537/" title="”Omor” în piața-obor de la Verești (FOTO)" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2021/11/07/272537/9bc1ebab4ffc55557af18ea5500550045.jpg" alt="" loading="lazy"/></a><div class="viewtxt"><a href="https://www.svnews.ro/omor-in-piata-obor-de-la-veresti-foto/272537/" title="”Omor” în piața-obor de la Verești (FOTO)" rel="bookmark">”Omor” în piața-obor de la Verești (FOTO)...</a><br/>(53424 vizualizări)</div></li><li><a href="https://www.svnews.ro/viata-nefardata-a-lui-benone-sinulescu-5-copii-din-flori-i-au-batut-la-usa-fetele-veneau-si-ma-cereau-de-barbat/273902/" title="Viața nefardată a lui Benone Sinulescu. 5 &#8222;copii din flori&#8221; i-au bătut la ușă: «Fetele veneau şi mă cereau de bărbat»" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2021/11/19/273902/d99ba8e6165157ab70b52fdac00550045.jpg" alt="" loading="lazy"/></a><div class="viewtxt"><a href="https://www.svnews.ro/viata-nefardata-a-lui-benone-sinulescu-5-copii-din-flori-i-au-batut-la-usa-fetele-veneau-si-ma-cereau-de-barbat/273902/" title="Viața nefardată a lui Benone Sinulescu. 5 &#8222;copii din flori&#8221; i-au bătut la ușă: «Fetele veneau şi mă cereau de bărbat»" rel="bookmark">Viața nefardată a lui Benone Sinulescu. 5......</a><br/>(29663 vizualizări)</div></li><li><a href="https://www.svnews.ro/o-echipa-de-medici-specialisti-din-italia-va-veni-lunar-in-vicovu-de-sus-pentru-diagnosticarea-cancerului-pulmonar/272473/" title="O echipă de medici specialiști din Italia va veni lunar în Vicovu de Sus pentru diagnosticarea cancerului pulmonar" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2021/11/06/272473/207b17f8c93725ebae5a0712b00550045.jpg" alt="" loading="lazy"/></a><div class="viewtxt"><a href="https://www.svnews.ro/o-echipa-de-medici-specialisti-din-italia-va-veni-lunar-in-vicovu-de-sus-pentru-diagnosticarea-cancerului-pulmonar/272473/" title="O echipă de medici specialiști din Italia va veni lunar în Vicovu de Sus pentru diagnosticarea cancerului pulmonar" rel="bookmark">O echipă de medici specialiști din Italia......</a><br/>(23676 vizualizări)</div></li><li><a href="https://www.svnews.ro/primarul-ion-lungu-dezvaluie-ca-doctorita-monica-terteliu-a-refuzat-sa-i-se-confere-titlul-de-cetatean-de-onoare-al-sucevei/275771/" title="Primarul Ion Lungu dezvăluie că doctorița Monica Terteliu a refuzat să i se confere titlul de ”Cetățean de Onoare” al Sucevei" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/12/27/230182/6c5fd85212541440f398f64ce00550045.jpg" alt="" loading="lazy"/></a><div class="viewtxt"><a href="https://www.svnews.ro/primarul-ion-lungu-dezvaluie-ca-doctorita-monica-terteliu-a-refuzat-sa-i-se-confere-titlul-de-cetatean-de-onoare-al-sucevei/275771/" title="Primarul Ion Lungu dezvăluie că doctorița Monica Terteliu a refuzat să i se confere titlul de ”Cetățean de Onoare” al Sucevei" rel="bookmark">Primarul Ion Lungu dezvăluie că doctorița Monica......</a><br/>(19557 vizualizări)</div></li><li><a href="https://www.svnews.ro/preotul-dintr-o-comuna-suceveana-parat-ca-face-afaceri-cu-locuri-de-veci-ca-practica-taxe-prohibitive-la-nunti-botezuri-si-inmormantari-si-ca-incaseaza-bani-de-la-enoriasi-fara-sa/274103/" title="Preotul dintr-o comună suceveană pârât că face ”afaceri” cu locuri de veci, că practică taxe prohibitive la nunți, botezuri și înmormântări și că încasează bani de la enoriași fără să dea socoteală" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2021/11/22/274103/1ff6e51315ab36871624ce62d00550045.jpg" alt="" loading="lazy"/></a><div class="viewtxt"><a href="https://www.svnews.ro/preotul-dintr-o-comuna-suceveana-parat-ca-face-afaceri-cu-locuri-de-veci-ca-practica-taxe-prohibitive-la-nunti-botezuri-si-inmormantari-si-ca-incaseaza-bani-de-la-enoriasi-fara-sa/274103/" title="Preotul dintr-o comună suceveană pârât că face ”afaceri” cu locuri de veci, că practică taxe prohibitive la nunți, botezuri și înmormântări și că încasează bani de la enoriași fără să dea socoteală" rel="bookmark">Preotul dintr-o comună suceveană pârât că face......</a><br/>(19399 vizualizări)</div></li></ul></div> <div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><img alt='' src='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><span>curca ionela: </span>Programări online la Serviciul de Pașapoarte</a></div></li><li><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><span>CIPRIAN: </span>Liderul PSD Liviu Dragnea a fost condamnat la...</a></div></li><li><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><img alt='' src='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><span>Veligdan Alexei: </span>La Cornu Luncii se vor produce ochelari de...</a></div></li><li><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><img alt='' src='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><span>Piciu: </span>Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu...</a></div></li><li><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><span>CIPRIAN: </span>Aurora Liiceanu în dialog cu Ovidiu Șimonca, ...</a></div></li></ul></div> <div id="tab3" class="tab_content"><a href="https://www.svnews.ro/subiect/csm-suceava/" class="tag-cloud-link tag-link-452 tag-link-position-1" style="font-size: 13px;">CSM Suceava</a> <a href="https://www.svnews.ro/subiect/csu-suceava/" class="tag-cloud-link tag-link-665 tag-link-position-2" style="font-size: 13px;">CSU Suceava</a> <a href="https://www.svnews.ro/subiect/isu-suceava/" class="tag-cloud-link tag-link-255 tag-link-position-3" style="font-size: 13px;">ISU Suceava</a> <a href="https://www.svnews.ro/subiect/lucian-harsovschi/" class="tag-cloud-link tag-link-38963 tag-link-position-4" style="font-size: 13px;">Lucian Harsovschi</a> <a href="https://www.svnews.ro/subiect/accident-rutier/" class="tag-cloud-link tag-link-3626 tag-link-position-5" style="font-size: 13px;">accident rutier</a> <a href="https://www.svnews.ro/subiect/ioan-balan/" class="tag-cloud-link tag-link-38976 tag-link-position-6" style="font-size: 13px;">Ioan Balan</a> <a href="https://www.svnews.ro/subiect/spitalul-judetean-suceava/" class="tag-cloud-link tag-link-125 tag-link-position-7" style="font-size: 13px;">Spitalul Judetean Suceava</a> <a href="https://www.svnews.ro/subiect/psd-suceava/" class="tag-cloud-link tag-link-167 tag-link-position-8" style="font-size: 13px;">PSD Suceava</a> <a href="https://www.svnews.ro/subiect/pandemie-covid-19/" class="tag-cloud-link tag-link-60178 tag-link-position-9" style="font-size: 13px;">pandemie COVID-19</a> <a href="https://www.svnews.ro/subiect/sport-din-suceava/" class="tag-cloud-link tag-link-30346 tag-link-position-10" style="font-size: 13px;">sport din Suceava</a> <a href="https://www.svnews.ro/subiect/covid-19/" class="tag-cloud-link tag-link-59473 tag-link-position-11" style="font-size: 13px;">COVID-19</a> <a href="https://www.svnews.ro/subiect/pnl-suceava/" class="tag-cloud-link tag-link-78 tag-link-position-12" style="font-size: 13px;">PNL Suceava</a> <a href="https://www.svnews.ro/subiect/coronavirus-in-suceava/" class="tag-cloud-link tag-link-59589 tag-link-position-13" style="font-size: 13px;">coronavirus in Suceava</a> <a href="https://www.svnews.ro/subiect/pandemie-coronavirus/" class="tag-cloud-link tag-link-59828 tag-link-position-14" style="font-size: 13px;">pandemie coronavirus</a> <a href="https://www.svnews.ro/subiect/stiri-din-sport/" class="tag-cloud-link tag-link-25135 tag-link-position-15" style="font-size: 13px;">stiri din sport</a> <a href="https://www.svnews.ro/subiect/alcoolemie/" class="tag-cloud-link tag-link-719 tag-link-position-16" style="font-size: 13px;">alcoolemie</a> <a href="https://www.svnews.ro/subiect/judetul-suceava/" class="tag-cloud-link tag-link-152 tag-link-position-17" style="font-size: 13px;">judetul Suceava</a> <a href="https://www.svnews.ro/subiect/evenimente-suceava/" class="tag-cloud-link tag-link-15117 tag-link-position-18" style="font-size: 13px;">evenimente Suceava</a> <a href="https://www.svnews.ro/subiect/catalin-nechifor/" class="tag-cloud-link tag-link-38955 tag-link-position-19" style="font-size: 13px;">Catalin Nechifor</a> <a href="https://www.svnews.ro/subiect/primaria-suceava/" class="tag-cloud-link tag-link-75 tag-link-position-20" style="font-size: 13px;">Primaria Suceava</a> <a href="https://www.svnews.ro/subiect/consiliul-judetean-suceava/" class="tag-cloud-link tag-link-38957 tag-link-position-21" style="font-size: 13px;">Consiliul Judetean Suceava</a> <a href="https://www.svnews.ro/subiect/suceava/" class="tag-cloud-link tag-link-28 tag-link-position-22" style="font-size: 13px;">Suceava</a> <a href="https://www.svnews.ro/subiect/dosar-penal/" class="tag-cloud-link tag-link-816 tag-link-position-23" style="font-size: 13px;">dosar penal</a> <a href="https://www.svnews.ro/subiect/gheorghe-flutur/" class="tag-cloud-link tag-link-38952 tag-link-position-24" style="font-size: 13px;">Gheorghe Flutur</a> <a href="https://www.svnews.ro/subiect/ion-lungu/" class="tag-cloud-link tag-link-38951 tag-link-position-25" style="font-size: 13px;">Ion Lungu</a> <a href="https://www.svnews.ro/subiect/stiri-din-suceava/" class="tag-cloud-link tag-link-39133 tag-link-position-26" style="font-size: 13px;">stiri din Suceava</a> <a href="https://www.svnews.ro/subiect/suceava-news/" class="tag-cloud-link tag-link-39147 tag-link-position-27" style="font-size: 13px;">Suceava News</a> <a href="https://www.svnews.ro/subiect/svnews/" class="tag-cloud-link tag-link-39155 tag-link-position-28" style="font-size: 13px;">svnews</a></div> </div> </div> <div id="sidebar"> <div class="section"> <div class="sectioncont"> <ul class="pane" style="margin-bottom:0 !important"> <div class="slideshow"> <span id="slide1"> <h2><a href="https://www.svnews.ro/ziua-nationala-a-scos-patriotismul-din-suceveni-lume-multa-la-mini-parada-militara-de-1-decembrie-din-centrul-sucevei/275391/foto-2a087a2628f60eb166c44751a/" title="Ziua Națională a scos patriotismul din suceveni. Lume multă la mini-parada militară de 1 Decembrie din centrul Sucevei" rel="bookmark">Ziua Națională a scos patriotismul din suceveni. Lume multă la mini-parada militară de 1 Decembrie din centrul Sucevei</a></h2> <a href="https://www.svnews.ro/ziua-nationala-a-scos-patriotismul-din-suceveni-lume-multa-la-mini-parada-militara-de-1-decembrie-din-centrul-sucevei/275391/foto-2a087a2628f60eb166c44751a/" title="Ziua Națională a scos patriotismul din suceveni. Lume multă la mini-parada militară de 1 Decembrie din centrul Sucevei" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/12/01/275391/2a087a2628f60eb166c44751a02980295.jpg" alt="" loading="lazy"/></a> <h5>107 poze</h5> </span> <span id="slide2"> <h2><a href="https://www.svnews.ro/biserica-veche-din-maritei-construita-in-1897-din-lemnul-cumparat-de-localnici-cu-5-000-de-florini-din-dezmembrarea-unui-pod/275096/foto-3f4aa0ff35547c5e147ef1bc3/" title="Biserica veche din Măriței construită în 1897 din lemnul cumpărat de localnici cu 5.000 de florini din dezmembrarea unui pod" rel="bookmark">Biserica veche din Măriței construită în 1897 din lemnul cumpărat de localnici cu 5.000 de florini din dezmembrarea unui pod</a></h2> <a href="https://www.svnews.ro/biserica-veche-din-maritei-construita-in-1897-din-lemnul-cumparat-de-localnici-cu-5-000-de-florini-din-dezmembrarea-unui-pod/275096/foto-3f4aa0ff35547c5e147ef1bc3/" title="Biserica veche din Măriței construită în 1897 din lemnul cumpărat de localnici cu 5.000 de florini din dezmembrarea unui pod" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/11/29/275096/3f4aa0ff35547c5e147ef1bc302980295.jpg" alt="" loading="lazy"/></a> <h5>32 poze</h5> </span> <span id="slide3"> <h2><a href="https://www.svnews.ro/ziua-bucovinei-autoritatile-sucevene-si-guvernul-romaniei-au-depus-coroane-de-flori-la-statuia-lui-iancu-flondor-din-centrul-sucevei/274998/foto-25e09ba90ffb81ccc7c71f53a/" title="Ziua Bucovinei. Autoritățile sucevene și Guvernul României au depus coroane de flori la statuia lui Iancu Flondor din centrul Sucevei" rel="bookmark">Ziua Bucovinei. Autoritățile sucevene și Guvernul României au depus coroane de flori la statuia lui Iancu Flondor din centrul Sucevei</a></h2> <a href="https://www.svnews.ro/ziua-bucovinei-autoritatile-sucevene-si-guvernul-romaniei-au-depus-coroane-de-flori-la-statuia-lui-iancu-flondor-din-centrul-sucevei/274998/foto-25e09ba90ffb81ccc7c71f53a/" title="Ziua Bucovinei. Autoritățile sucevene și Guvernul României au depus coroane de flori la statuia lui Iancu Flondor din centrul Sucevei" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/11/28/274998/25e09ba90ffb81ccc7c71f53a02980295.jpg" alt="" loading="lazy"/></a> <h5>23 poze</h5> </span> <span id="slide4"> <h2><a href="https://www.svnews.ro/sase-titluri-de-cetatean-de-onoare-al-sucevei-dintre-care-trei-post-mortem-inmanate-de-primarul-ion-lungu-sub-privirile-lui-franz-cavaler-des-loges/274912/foto-d22b87ae160ab19dce64b305a/" title="Șase titluri de ”Cetățean de Onoare” al Sucevei dintre care trei post-mortem înmânate de primarul Ion Lungu sub ”privirile” lui Franz Cavaler des Loges" rel="bookmark">Șase titluri de ”Cetățean de Onoare” al Sucevei dintre care trei post-mortem înmânate de primarul Ion Lungu sub ”privirile” lui Franz Cavaler des Loges</a></h2> <a href="https://www.svnews.ro/sase-titluri-de-cetatean-de-onoare-al-sucevei-dintre-care-trei-post-mortem-inmanate-de-primarul-ion-lungu-sub-privirile-lui-franz-cavaler-des-loges/274912/foto-d22b87ae160ab19dce64b305a/" title="Șase titluri de ”Cetățean de Onoare” al Sucevei dintre care trei post-mortem înmânate de primarul Ion Lungu sub ”privirile” lui Franz Cavaler des Loges" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/11/27/274912/d22b87ae160ab19dce64b305a02980295.jpg" alt="" loading="lazy"/></a> <h5>22 poze</h5> </span> <span id="slide5"> <h2><a href="https://www.svnews.ro/primarul-care-a-condus-suceava-timp-de-23-de-ani-are-statuie-in-fata-primariei-evenimentul-prilejuit-de-dezvelirea-bustului-a-adunat-lumea-buna-din-judet/274854/foto-4e652e1a3df857ff6d426b004/" title="Primarul care a condus Suceava timp de 23 de ani are statuie în fața Primăriei. Evenimentul prilejuit de dezvelirea bustului a adunat lumea bună din județ" rel="bookmark">Primarul care a condus Suceava timp de 23 de ani are statuie în fața Primăriei. Evenimentul prilejuit de dezvelirea bustului a adunat lumea bună din județ</a></h2> <a href="https://www.svnews.ro/primarul-care-a-condus-suceava-timp-de-23-de-ani-are-statuie-in-fata-primariei-evenimentul-prilejuit-de-dezvelirea-bustului-a-adunat-lumea-buna-din-judet/274854/foto-4e652e1a3df857ff6d426b004/" title="Primarul care a condus Suceava timp de 23 de ani are statuie în fața Primăriei. Evenimentul prilejuit de dezvelirea bustului a adunat lumea bună din județ" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/11/27/274854/4e652e1a3df857ff6d426b00402980295.jpg" alt="" loading="lazy"/></a> <h5>57 poze</h5> </span> <span id="slide6"> <h2><a href="https://www.svnews.ro/la-muzeul-de-istorie-din-suceava-a-fost-vernisata-expozitia-serbarea-de-la-putna-150-continuitatea-unui-ideal/274680/foto-1a69e994dc5d0f7692035ecb2/" title="La Muzeul de Istorie din Suceava a fost vernisată expoziția ”Serbarea de la Putna – 150. Continuitatea unui ideal”" rel="bookmark">La Muzeul de Istorie din Suceava a fost vernisată expoziția ”Serbarea de la Putna – 150. Continuitatea unui ideal”</a></h2> <a href="https://www.svnews.ro/la-muzeul-de-istorie-din-suceava-a-fost-vernisata-expozitia-serbarea-de-la-putna-150-continuitatea-unui-ideal/274680/foto-1a69e994dc5d0f7692035ecb2/" title="La Muzeul de Istorie din Suceava a fost vernisată expoziția ”Serbarea de la Putna – 150. Continuitatea unui ideal”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/11/26/274680/1a69e994dc5d0f7692035ecb202980295.jpg" alt="" loading="lazy"/></a> <h5>41 poze</h5> </span> <span id="slide7"> <h2><a href="https://www.svnews.ro/lungu-si-flutur-au-deschis-targul-de-craciun-din-centrul-sucevei-intrarea-cu-certificat-verde/274640/foto-de57e6de94deefb6a60508d98/" title="Lungu și Flutur au deschis Târgul de Crăciun din centrul Sucevei. Intrarea cu certificat verde" rel="bookmark">Lungu și Flutur au deschis Târgul de Crăciun din centrul Sucevei. Intrarea cu certificat verde</a></h2> <a href="https://www.svnews.ro/lungu-si-flutur-au-deschis-targul-de-craciun-din-centrul-sucevei-intrarea-cu-certificat-verde/274640/foto-de57e6de94deefb6a60508d98/" title="Lungu și Flutur au deschis Târgul de Crăciun din centrul Sucevei. Intrarea cu certificat verde" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/11/26/274640/de57e6de94deefb6a60508d9802980295.jpg" alt="" loading="lazy"/></a> <h5>38 poze</h5> </span> <span id="slide8"> <h2><a href="https://www.svnews.ro/biserica-suceveana-de-lemn-din-anul-1759-modificata-radical-la-restaurari-structura-de-lemn-a-fost-tencuita-cu-ciment/273286/foto-1097b2e4198236d5f11e41c68/" title="Biserică suceveană de lemn din anul 1759 modificată radical la restaurări. Structura de lemn a fost tencuită cu ciment" rel="bookmark">Biserică suceveană de lemn din anul 1759 modificată radical la restaurări. Structura de lemn a fost tencuită cu ciment</a></h2> <a href="https://www.svnews.ro/biserica-suceveana-de-lemn-din-anul-1759-modificata-radical-la-restaurari-structura-de-lemn-a-fost-tencuita-cu-ciment/273286/foto-1097b2e4198236d5f11e41c68/" title="Biserică suceveană de lemn din anul 1759 modificată radical la restaurări. Structura de lemn a fost tencuită cu ciment" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/11/14/273286/1097b2e4198236d5f11e41c6802980295.jpg" alt="" loading="lazy"/></a> <h5>40 poze</h5> </span> <ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul> </div> </ul> </div> </div> <div id="minibars"> <div id="lmb"> </div> <div id="rmb"> </div> <div class="cb"></div> </div> <div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both"> <div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script> </div> </div> <div class="sectioncont"><div id="fblike"></div></div> </div> </div> </div> </div> </div> <div id="footer"> <div id="footer2"> <div id="footerwrapper2"> <div class="fotlists"> <div id="listscats"><ul> <li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a> </li> <li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a> </li> <li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a> </li> <li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a> </li> <li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a> </li> <li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a> </li> <li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a> </li> <li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a> </li> <li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a> </li> <li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a> </li> <li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a> </li> <li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a> </li> <li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a> </li> <li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a> </li> <li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a> </li> <li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div> <div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li> <li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li> <li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li> <li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div> <div id="listsparts"> <div class="rowparts"> <a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora"/></a> <a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z"/></a> <a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline"/></a> <a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei"/></a> </div> <div class="rowparts"> <a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org"/></a> <a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web"/></a> <a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana"/></a> <a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31"/></a> </div> </div> <div class="fotlinks"> <a href="https://www.dezstore.com/" title="Dezmembrari Camioane Suceava" target="_blank">Dezmembrari Camioane</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a> </div> </div> <div id="fotbot"> <div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2021 Suceava News Online</div></div> <div class="fotlogoright"></div> <div class="cb"></div> </div> </div> </div> </div> <div id="top-link"><a href="#top"></a></div> <link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=5.25.0' type='text/css' media='all'/> <script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974010.js' id='jquery-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974010.js' id='gdsr_script-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/jquery-migrate.min.19021974010.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974010.js' id='slides-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974010.js' id='scrollto-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974010.js' id='vpop-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974010.js' id='opts-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974010.js' id='contactform-js'></script> <script type='text/javascript' src='https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.svnews.ro\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script> <script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"suceava-news"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script> <script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"275928 https:\/\/www.svnews.ro\/?p=275928","disqusShortname":"suceava-news","disqusTitle":"Prima prezen\u021b\u0103 a unui ierarh al B.O.R. \u00een capela Sfintei Muceni\u021be Varvara din Salina Cacica (foto)","disqusUrl":"https:\/\/www.svnews.ro\/prima-prezenta-a-unui-ierarh-al-b-o-r-in-capela-sfintei-mucenite-varvara-din-salina-cacica-foto\/275928\/","postId":"275928"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script> <script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script> <script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script> <script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script> </body> </html>