<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO"> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974014.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974014.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974014.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css"/> <link rel="icon" href="https://www.svnews.ro/favicon.ico"/> <link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon"/> <meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o"/> <meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/> <meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876"/> <meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0"/> <meta name="yandex-verification" content="743681e74e72dd4c"/> <meta name='dailymotion-domain-verification' content='dmde5u04iszjjsgm8'/> <meta property="fb:pages" content="130172320433664"/> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews"/> <link rel="publisher" href="https://plus.google.com/+SvnewsRo/about"/> <link rel="pingback" href="https://www.svnews.ro/xmlrpc.php"/> <meta http-equiv="x-dns-prefetch-control" content="on"> <link rel="dns-prefetch" href="//www.svnews.ro"/> <link rel="dns-prefetch" href="//a.svnews.ro"/> <link rel="dns-prefetch" href="//img.svnews.ro"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/> <title>Programul Made in Romania al Bursei de Valori Bucuresti si-a desemnat companiile finaliste ale editiei a V-a in cadrul Galei de premiere | Suceava News Online</title> <meta name="description" content="Programul Made in Romania al Bursei de Valori Bucuresti si-a desemnat in cadrul Galei de premiere de pe 22 septembrie cele 15 companii finaliste. Trei dintre cele 15 finaliste au fost alese prin votul publicului, iar membrii Juriului Made in Romania au desemnat celelalte 12 companii romanesti care s-au calificat in cadrul Programului. Made in Romania, prin"/> <meta name="robots" content="max-image-preview:large"/> <link rel="canonical" href="https://www.svnews.ro/programul-made-in-romania-al-bursei-de-valori-bucuresti-si-a-desemnat-companiile-finaliste-ale-editiei-a-v-a-in-cadrul-galei-de-premiere/312542/"/> <meta name="generator" content="All in One SEO (AIOSEO) 4.2.4 "/> <meta property="og:locale" content="ro_RO"/> <meta property="og:site_name" content="Suceava News Online"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Programul Made in Romania al Bursei de Valori Bucuresti si-a desemnat companiile finaliste ale editiei a V-a in cadrul Galei de premiere | Suceava News Online"/> <meta property="og:description" content="Programul Made in Romania al Bursei de Valori Bucuresti si-a desemnat in cadrul Galei de premiere de pe 22 septembrie cele 15 companii finaliste. Trei dintre cele 15 finaliste au fost alese prin votul publicului, iar membrii Juriului Made in Romania au desemnat celelalte 12 companii romanesti care s-au calificat in cadrul Programului. Made in Romania, prin"/> <meta property="og:url" content="https://www.svnews.ro/programul-made-in-romania-al-bursei-de-valori-bucuresti-si-a-desemnat-companiile-finaliste-ale-editiei-a-v-a-in-cadrul-galei-de-premiere/312542/"/> <meta property="fb:app_id" content="367319196637578"/> <meta property="fb:admins" content="100003556343525"/> <meta property="og:image" content="https://img.svnews.ro/foto/2022/09/23/312542/fda263c6966857c0639f5240f.jpg"/> <meta property="og:image:secure_url" content="https://img.svnews.ro/foto/2022/09/23/312542/fda263c6966857c0639f5240f.jpg"/> <meta property="og:image:width" content="1920"/> <meta property="og:image:height" content="1280"/> <meta property="article:tag" content="economic"/> <meta property="article:tag" content="adrian tanase"/> <meta property="article:tag" content="bursa de valori bucuresti"/> <meta property="article:tag" content="bvb"/> <meta property="article:tag" content="radu hanga"/> <meta property="article:tag" content="suceava news"/> <meta property="article:tag" content="svnews"/> <meta property="article:published_time" content="2022-09-23T16:47:32+00:00"/> <meta property="article:modified_time" content="2022-09-23T16:47:32+00:00"/> <meta property="article:publisher" content="https://www.facebook.com/suceavanews"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@suceavanews"/> <meta name="twitter:title" content="Programul Made in Romania al Bursei de Valori Bucuresti si-a desemnat companiile finaliste ale editiei a V-a in cadrul Galei de premiere | Suceava News Online"/> <meta name="twitter:description" content="Programul Made in Romania al Bursei de Valori Bucuresti si-a desemnat in cadrul Galei de premiere de pe 22 septembrie cele 15 companii finaliste. Trei dintre cele 15 finaliste au fost alese prin votul publicului, iar membrii Juriului Made in Romania au desemnat celelalte 12 companii romanesti care s-au calificat in cadrul Programului. Made in Romania, prin"/> <meta name="twitter:image" content="https://img.svnews.ro/foto/2022/09/23/312542/fda263c6966857c0639f5240f.jpg"/> <meta name="google" content="nositelinkssearchbox"/> <script type="application/ld+json" class="aioseo-schema">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</script> <link rel='stylesheet' id='wp-block-library-css' href='https://www.svnews.ro/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all'/> <style id='global-styles-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='contact-form-7-css' href='https://www.svnews.ro/lib/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.76.0' type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 3px; line-height: 5px; height: 5px; background: #39f; border: 1px solid #36c; } </style> <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' id='gads-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974014.js' id='gdfp-js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 6.0.2"/> <link rel='shortlink' href='https://www.svnews.ro/programul-made-in-romania-al-bursei-de-valori-bucuresti-si-a-desemnat-companiile-finaliste-ale-editiei-a-v-a-in-cadrul-galei-de-premiere/312542/'/> <script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "dbee657a23";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script> <!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]--> <link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://www.svnews.ro/programul-made-in-romania-al-bursei-de-valori-bucuresti-si-a-desemnat-companiile-finaliste-ale-editiei-a-v-a-in-cadrul-galei-de-premiere/312542/"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script> </head> <body itemscope itemtype="http://schema.org/WebPage"> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script> <div id="fb-root"></div> <div class="top1"><a name="top"></a></div> <div class="btop"> <a href="http://www.facos.ro" target="_blank"> <img src="https://img.svnews.ro/adv/facos-magazine-proprii.gif" alt="" width="100%"/> </a> </div> <div id="wrapper"> <div id="header"> <div id="topheaderbar"> <div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 15 minute</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li> <li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> <li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li> <li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li> <li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li> </ul></div></div></div></div></div> <div id="topheaderbar-r">vineri, 23 septembrie 2022</div> <div class="cb"></div> </div> <div id="header2"> <div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online"/></a></div> <div id="logoright"> <div id="logoright-left"> <div id="logoright-left-cat"> <div id="logoright-left-cat-wrapper"> <div id="logoright-left-cat-wrapper-title">&nbsp;</div> <div id="logoright-left-cat-wrapper-left"> <a href="https://www.svnews.ro/doi-veterani-de-razboi-din-malini-si-hreatca-vulturesti-onorati-de-asociatia-cultul-eroilor-suceava-cu-medalii-si-diplome-foto/312559/" rel="bookmark" title="Doi veterani de război din Mălini și Hreațca-Vulturești onorați de Asociația Cultul Eroilor Suceava cu medalii și diplome (FOTO)"><img width="55" height="45" src="https://img.svnews.ro/foto/2022/09/23/312559/7edd5d325d4f63f23ab63a58a00550045.jpg" alt="" loading="lazy"/></a> </div> <div id="logoright-left-cat-wrapper-right"> <div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div> <h2><a href="https://www.svnews.ro/doi-veterani-de-razboi-din-malini-si-hreatca-vulturesti-onorati-de-asociatia-cultul-eroilor-suceava-cu-medalii-si-diplome-foto/312559/" title="Doi veterani de război din Mălini și Hreațca-Vulturești onorați de Asociația Cultul Eroilor Suceava cu medalii și diplome (FOTO)" rel="bookmark">Doi veterani de război din Mălini și Hreațca-Vult...</a></h2> </div> <div class="cb"></div> </div> </div> </div> <div id="logoright-right"> <div id="logoright-right-search"> <form method="get" id="footersearch1" action="/"> <input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2"/> <input type="submit" value=" " id="searchsubmit"/> </form> </div> <div id="logoright-right-trending"> <div class="currencies"> <span class="eurcurr">EUR 4.9437 RON </span><span class="upcurr">(+0.0025)</span><br/> <span class="usdcurr">USD 5.0679 RON </span><span class="upcurr">(+0.0576)</span> </div> </div> </div> <div class="cb"></div> </div> <div class="cb"></div> </div> <div id="header3"> <div id="header3-1"> <div id="header3-1-left"> <div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei"/></div> <div id="header3-1-left-ticker"><ul id="titluri"> <li><a href="https://www.svnews.ro/un-milion-de-lei-de-la-ministerul-dezvoltarii-pentru-finalizarea-lucrarilor-la-scoala-6-din-radauti-primarul-loghin-s-a-rezolvat-cea-mai-mare-problema-pentru-finalizarea-investitiei/312557/" title="Un milion de lei de la Ministerul Dezvoltării pentru finalizarea lucrărilor la Școala 6 din Rădăuți. Primarul Loghin: ”S-a rezolvat cea mai mare problemă pentru finalizarea investiției”" rel="bookmark">Un milion de lei de la Ministerul Dezvoltării pentru finalizarea lucrărilor la Școala 6 di...</a></li> <li><a href="https://www.svnews.ro/harsovschi-anunta-ca-primaria-suceava-a-depus-proiectul-infiintarea-a-doua-centre-de-colectare-prin-aport-voluntar-in-municipiul-suceava/312550/" title="Harșovschi anunță că Primăria Suceava a depus proiectul “Înființarea a două centre de colectare prin aport voluntar în municipiul Suceava”" rel="bookmark">Harșovschi anunță că Primăria Suceava a depus proiectul “Înființarea a două centre de cole...</a></li> <li><a href="https://www.svnews.ro/programul-made-in-romania-al-bursei-de-valori-bucuresti-si-a-desemnat-companiile-finaliste-ale-editiei-a-v-a-in-cadrul-galei-de-premiere/312542/" title="Programul Made in Romania al Bursei de Valori Bucuresti si-a desemnat companiile finaliste ale editiei a V-a in cadrul Galei de premiere" rel="bookmark">Programul Made in Romania al Bursei de Valori Bucuresti si-a desemnat companiile finaliste...</a></li> <li><a href="https://www.svnews.ro/8-proiecte-dedicate-orasului-suceava-sunt-finantate-cu-245-000-lei-prin-programul-fondul-pentru-un-viitor-mai-bun-in-comunitati/312541/" title="8 proiecte dedicate oraşului Suceava sunt finanțate cu 245.000 lei prin programul „Fondul pentru un viitor mai bun în comunități”" rel="bookmark">8 proiecte dedicate oraşului Suceava sunt finanțate cu 245.000 lei prin programul „Fondul ...</a></li> <li><a href="https://www.svnews.ro/record-de-cereri-de-azil-peste-jumatate-sunt-depuse-de-cetateni-ucraineni/312538/" title="Record de cereri de azil, peste jumătate sunt depuse de cetățeni ucraineni" rel="bookmark">Record de cereri de azil, peste jumătate sunt depuse de cetățeni ucraineni...</a></li> </ul></div> <div class="cb"></div> </div> <div id="header3-1-right"> <ul> <li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online"/></a></li> <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt=""/></a></li> <li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook"/></a></li> <li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter"/></a></li> <li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+"/></a></li> <li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest"/></a></li> <li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr"/></a></li> </ul> </div> <div class="cb"></div> </div> <div id="header3-2"> <div id="menu2"><ul> <div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li> <li class="menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li> <li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li> <li class="current-post-ancestor active current-post-parent menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li> <li class="menu-social"><a href="https://www.svnews.ro/social/">Social</a></li> <li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li> <li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li> <li class="menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li> <li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li> </ul></div></ul></div> <div id="menu3"><ul> <li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li> <div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li> <li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li> <li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li> <li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li> <li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li> <li class="menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li> <li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div></ul></div> </div> </div> </div> <div style="display:block;position:relative;width:100%;margin:5px auto;padding:0;clear:both"> <a href="https://www.svnews.ro/vara-dulce-de-la-mopan-prajituri-dupa-retete-traditionale-candybar-pentru-evenimente-speciale-ingrediente-de-cea-mai-buna-calitate-te-asteapta-in-locatiile-mopan-suceava/301306/" title="Comenzi MOPAN Suceava" target="_blank"><img src="https://img.svnews.ro/adv/mopan-comenzi.jpg" alt="Comenzi MOPAN Suceava" border="0" style="margin:0"/></a> </div> <div id="section"> <div id="column-wrap"> <style type="text/css"> #content .post{border:none !important} #content .post h2{text-transform:none !important} input, textarea{} #authorarea{padding-left:8px;margin:10px 0;width:635px} #authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px} #authorarea h3 a{text-decoration:none;color:#333;font-weight:bold} #authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px} #authorarea p{color:#333;margin:0} #authorarea p a{color:#333} .authorinfo{} </style> <div id="headgal"> <div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="main-content"> <div id="content" style="padding-right:0 !important"> <div id="homepost"> <article itemscope itemtype="http://schema.org/Article"> <div id="tools"><div id="datemeta" itemprop="datePublished" content="2022-09-23T19:47:32+03:00">vineri, 23 septembrie 2022</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/economic/" title="Vezi toate articolele din Economic" itemprop="url"><span itemprop="title">Economic</span></a></span></div><div class="cb"></div></div> <div class="post"> <a itemprop="url" href="https://www.svnews.ro/programul-made-in-romania-al-bursei-de-valori-bucuresti-si-a-desemnat-companiile-finaliste-ale-editiei-a-v-a-in-cadrul-galei-de-premiere/312542/" rel="bookmark" title="Programul Made in Romania al Bursei de Valori Bucuresti si-a desemnat companiile finaliste ale editiei a V-a in cadrul Galei de premiere"><h2 itemprop="name headline">Programul Made in Romania al Bursei de Valori Bucuresti si-a desemnat companiile finaliste ale editiei a V-a in cadrul Galei de premiere</h2></a> <div class="entry"> <img width="650" height="325" src="https://img.svnews.ro/foto/2022/09/23/312542/fda263c6966857c0639f5240f06500325.jpg" alt="" itemprop="image"/> <div class="entry_content" itemprop="articleBody"> <div id="Headline"> <ul class="default-ul"> <li>Programul Made in Romania al Bursei de Valori Bucuresti si-a desemnat in cadrul Galei de premiere de pe 22 septembrie cele 15 companii finaliste.</li> <li>Trei dintre cele 15 finaliste au fost alese prin votul publicului, iar membrii Juriului Made in Romania au desemnat celelalte 12 companii romanesti care s-au calificat in cadrul Programului.</li> <li>Made in Romania, prin platforma sa dedicata, <a href="https://investingromania.com/" target="_blank" rel="noopener">https://investingromania.com</a>, este proiectul Bursei de Valori Bucuresti care isi propune sa identifice viitoarele motoare ale economiei romanesti.</li> </ul> <p>Made in Romania, programul Bursei de Valori Bucuresti si-a anuntat si premiat joi, 22 septembrie, companiile finaliste ale editiei din acest an, viitoarele motoare de crestere ale economiei romanesti. Dintre cele 15 companii finaliste, 6 provin din sectorul IT&amp;C, 2 din sectorul Comertului, 2 din Industria Prelucratoarea si cate o companie apartine zonelor Tehnologie in agricultura, Industria farmaceutica, Industria alimentara, FMCG si Educatie.</p> </div> <p>Cele 15 companii finaliste, enumerate in ordine alfabetica sunt:</p> <div class="wrapped-table smaller-table"> <div> <table class="table dataTable" width="629"> <tbody> <tr> <td>1</td> <td><a href="http://www.fivetogo.ro/" target="_blank" rel="noopener">5 to go</a> – vot public</td> <td>Brand 100% romanesc, care activeaza sub sloganul <strong>Smile, there’s coffee!</strong></td> </tr> <tr> <td>2</td> <td><a href="https://www.agricloud.ro/" target="_blank" rel="noopener">Agricloud</a></td> <td>Compania monitorizeaza culturile agricole, podgoriile, livezile si fermele de animale, folosind tehnologia IoT.</td> </tr> <tr> <td>3</td> <td><a href="https://agroland.ro/" target="_blank" rel="noopener">Agroland Business System</a> – vot public</td> <td>Grup antreprenorial romanesc, care opereaza una dintre cele mai extinse retele de magazine agricole din Romania.</td> </tr> <tr> <td>4</td> <td><a href="http://www.antibiotice.ro/" target="_blank" rel="noopener">Antibiotice</a> Iasi</td> <td>Unul dintre cei mai importanti producatori romani de medicamente generice.</td> </tr> <tr> <td>5</td> <td><a href="https://codeoftalent.com/" target="_blank" rel="noopener">Code of Talent</a></td> <td>Platforma romaneasca de microlearning pentru corporatii si institutii de invatamant.</td> </tr> <tr> <td>6</td> <td><a href="https://www.curteaveche.ro/" target="_blank" rel="noopener">Curtea Veche Publishing</a></td> <td>Companie cu capital privat, in intregime romanesc si una dintre cele mai mari edituri din Romania.</td> </tr> <tr> <td>7</td> <td><a href="https://cyscale.com/" target="_blank" rel="noopener">Cyscale Systems</a></td> <td>Cyscale Systems ofera suport companiilor prin protejarea aplicatiilor si a datelor in cloud.</td> </tr> <tr> <td>8</td> <td><a href="https://www.deltamed.ro/home/" target="_blank" rel="noopener">Deltamed</a></td> <td>Unul dintre producatorii principali de vehicule pentru interventii speciale din Europa de Est, cu peste 20 de ani experienta.</td> </tr> <tr> <td>9</td> <td><a href="http://www.digisign.ro/" target="_blank" rel="noopener">Digisign</a></td> <td>Printre furnizorii principali care ofera servicii de infrastructura a cheii publice (PKI) si de securitate a tehnologiei informatilor.</td> </tr> <tr> <td>10</td> <td><a href="https://www.dotlumen.com/" target="_blank" rel="noopener">dotLumen</a>– vot public</td> <td>dotLumen reprezinta o solutie scalabila pentru mobilitatea persoanelor nevazatoare.</td> </tr> <tr> <td>11</td> <td><a href="https://fintechos.com/" target="_blank" rel="noopener">FintechOS</a></td> <td>Start-up care dezvolta solutii digitale pentru industria financiara, care raspund nevoilor in schimbare ale consumatorilor.</td> </tr> <tr> <td>12</td> <td><a href="http://www.irum.ro/" target="_blank" rel="noopener">IRUM</a></td> <td>Fondata in 1953, IRUM este specializata in construirea de masini si utilaje si devotata fabricarii produselor romanesti</td> </tr> <tr> <td>13</td> <td><a href="http://www.vitaminaqua.ro/" target="_blank" rel="noopener">Merlin&#8217;s Beverages</a></td> <td>Compania este cunoscuta prin brandurile: Vitamin Aqua (lider de piata in categorie), LEMONADE, Pop Cola si VITANIMIX.</td> </tr> <tr> <td>14</td> <td><a href="https://www.transavia.ro/" target="_blank" rel="noopener">Transavia</a></td> <td>Afacere de familie si singurul producator romanesc care produce, creste, proceseaza si distribuie toti puii.</td> </tr> <tr> <td>15</td> <td><a href="https://selfpay.ro/" target="_blank" rel="noopener">Zebrapay</a></td> <td>Compania este specializata in furnizarea de solutii de plata prin cea mai mare retea de terminale de tip self-service din Romania.</td> </tr> </tbody> </table> </div> </div> <p>„Suntem la a cincea editie a programului Made in Romania si vedem, inca o data, companii din industrii care se dezvolta puternic in tara noastra si care se armonizeaza cu structura economiei noastre. Astfel, ponderea cea mai mare o au companiile din sectorul IT&amp;C, performanta pe care am vazut-o si in editia precedenta, urmate de cele din zona de bunuri de larg consum si de cele din industria prelucratoare. Toate aceste companii ne inspira prin determinarea lor si prin capacitatea de a raspunde provocarilor cu optimism si de a le transforma in oportunitati de dezvoltare. Vedem companii cu o istorie care se intinde chiar si pe mai bine de 30 de ani, fiind un model de rezilienta si continua adaptare la nevoile consumatorilor, dar si companii care se afla pe piata de doar cativa ani si care deja se remarca in domeniul lor de activitate. Cu fiecare noua editie in care cunoastem semifinalistii si apoi finalistii proiectului Made in Romania descoperim povesti antreprenoriale romanesti de succes cu care ne mandrim. Ne bucuram ca putem oferi aceasta platforma prin care se pot promova si pot accesa strategii care sa le ajute in dezvoltarea lor.” a declarat Radu Hanga, Presedintele Bursei de Valori Bucuresti.</p> <p><img loading="lazy" class="alignnone size-medium wp-image-312544" src="https://img.svnews.ro/foto/2022/09/23/312542/73e09f7e0637a51f87685bb4306500433.jpg" alt="" width="650" height="433"/></p> <p>„ Am ajuns la aceasta etapa importanta a proiectului Made in Romania, care consolideaza comunitatea de antreprenori formata in jurul programului atat din companii lider, cu traditie pe piata de capital, cat si companii aflate la inceput de drum, cu potential de a deveni reper in economia romaneasca. Aceasta editie a adus in prim-plan cele 15 povesti Made in Romania care s-au remarcat prin inovatia pe care o aduc in domeniul lor de activitate, prin dinamica afacerii si prin eforturile constante pe care le fac pentru a deveni motorul economiei romanesti. In lista companiilor finaliste vedem diversitate si planuri de expansiune ambitioase, care reflecta spiritul antreprenorial romanesc. Fiecare companie este unica si ne bucuram ca le putem oferi aceasta platforma prin care sa isi spuna povestea. Le spunem felicitari si le uram mult succes in continuare”, a declarat Adrian Tanase, CEO Bursa de Valori Bucuresti</p> <p><img loading="lazy" class="alignnone size-medium wp-image-312548" src="https://img.svnews.ro/foto/2022/09/23/312542/239ffea5b838334df7f7b1dce06500433.jpg" alt="" width="650" height="433"/></p> <p>Rezultatele au fost obtinute in urma celor doua etape de selectie a companiilor finaliste, care au avut loc pe 31 iulie – data la care s-a incheiat perioada de vot al publicului, fiind alese primele 3 finaliste si pe 2 august – data la care a avut loc intalnirea juriului, in cadrul careia s-au desemnat 12 dintre cele 15 povesti antreprenoriale de succes. In etapa de vot al publicului s-au strans 10.132 de voturi valide, prin care votantii si-au aratat suportul pentru compania favorita. Dintre acestea, dotLumen a primit 1.251 de voturi din partea publicului, fiind urmata de Agroland Business System, cu 1.049 de voturi valide si 5 to go, cu 951 de voturi.</p> <p>Proiectul Made in Romania a fost lansat de Bursa de Valori Bucuresti in 2017, pentru a identifica si promova companiile de top din Romania.  Dezvoltarea platformei <a href="http://www.investingromania.com/" target="_blank" rel="noopener">www.investingromania.com</a> pozitioneaza Bursa de Valori Bucuresti ca fiind principalul canal de finantare pentru antreprenorii romani. Totodata, platforma este dedicata <strong>investitorilor, consultan</strong><strong>t</strong><strong>ilor</strong> si, in special,<strong> companiilor</strong> cu perspective de crestere, care doresc sa atraga finantare de la investitori sau care se afla in procesul de pregatire a unui plasament privat pe Piata AeRO sau pe Piata Principala.</p> <p>In cursul anului 2022, derularea proiectului este sprijinita de Microsoft “powered by <a href="https://www.microsoft.com/ro-ro" target="_blank" rel="noopener">Microsoft</a>”, alaturi de partenerii: <a href="https://www.brk.ro/" target="_blank" rel="noopener">BRK Financial Group</a>, <a href="https://seedblink.com/" target="_blank" rel="noopener">SeedBlink</a>, <a href="https://www.ebrd.com/home" target="_blank" rel="noopener">European Bank for Reconstruction and Development</a>, <a href="https://www.uipath.com/" target="_blank" rel="noopener">UiPath</a>, <a href="https://www.brdam.ro/" target="_blank" rel="noopener">BRD Asset Management</a>, <a href="https://www.tradeville.eu/" target="_blank" rel="noopener">TradeVille</a>, <a href="https://impetumgroup.com/" target="_blank" rel="noopener">Impetum Group</a>, <a href="https://www.bancatransilvania.ro/" target="_blank" rel="noopener">Banca Transilvania</a>, <a href="https://btcapitalpartners.ro/en/home/" target="_blank" rel="noopener">BT Capital Partners</a>,   <a href="https://www.dendrio.com/" target="_blank" rel="noopener">Dendrio</a>, <a href="https://www.mazars.ro/" target="_blank" rel="noopener">Mazars</a>, <a href="https://bondoc-asociatii.ro/" target="_blank" rel="noopener">Bondoc si Asociatii</a>, <a href="https://termene.ro/" target="_blank" rel="noopener">Termene.ro</a>, <a href="https://www.bing.com/search?q=IFB+FINWEST&amp;cvid=2b28922a76644ab89bfc95e2d463b4a6&amp;aqs=edge..69i57j0l3j69i60l2.443j0j4&amp;FORM=ANAB01&amp;PC=U531" target="_blank" rel="noopener">IFB Finwest</a>, impreuna cu sustinatorii <a href="https://anis.ro/" target="_blank" rel="noopener">ANIS</a>, <a href="https://doingbusiness.ro/" target="_blank" rel="noopener">DoingBusiness</a>, Asociatia pentru Relatii cu Investitorii la Bursa din Romania (<a href="https://www.ir-romania.ro/" target="_blank" rel="noopener">ARIR</a>), <a href="https://www.rbls.ro/" target="_blank" rel="noopener">Romanian Business Leaders</a>  si partenerul media <a href="https://www.digi24.ro/" target="_blank" rel="noopener">Digi24</a>. La Gala Made in Romania s-au alaturat <a href="https://purcari.wine/ro/" target="_blank" rel="noopener">Purcari Wineries</a>, in calitate de Networking Cocktail Partner, <a href="https://noah-watch.com/" target="_blank" rel="noopener">NOAH Watches</a> si <a href="file:///N:/IR&amp;amp;PR/Comunicate%20de%20presa/2022/9_Septembrie/23.09%20Gala%20Made%20in%20Romania/Merlin's%20Beverages">Merlins Beverages</a>, in calitate de parteneri ai evenimentului.</p> <p><img loading="lazy" class="alignnone size-medium wp-image-312545" src="https://img.svnews.ro/foto/2022/09/23/312542/df2164ab72f230ee91a5c9b4606500433.jpg" alt="" width="650" height="433"/></p> <p><img loading="lazy" class="alignnone size-medium wp-image-312546" src="https://img.svnews.ro/foto/2022/09/23/312542/2d1b026bbf64a0fbf696884de06500433.jpg" alt="" width="650" height="433"/></p> <p><img loading="lazy" class="alignnone size-medium wp-image-312547" src="https://img.svnews.ro/foto/2022/09/23/312542/ac6b5790fb25c35b9022532a706500433.jpg" alt="" width="650" height="433"/></p> </div> <div> <div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_312542" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a312542" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a312542" class="gdsr_rating_as"><a id="gdsrX312542X10X0XaXarticle_rater_312542Xarticle_loader_312542X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX312542X9X0XaXarticle_rater_312542Xarticle_loader_312542X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX312542X8X0XaXarticle_rater_312542Xarticle_loader_312542X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX312542X7X0XaXarticle_rater_312542Xarticle_loader_312542X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX312542X6X0XaXarticle_rater_312542Xarticle_loader_312542X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX312542X5X0XaXarticle_rater_312542Xarticle_loader_312542X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX312542X4X0XaXarticle_rater_312542Xarticle_loader_312542X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX312542X3X0XaXarticle_rater_312542Xarticle_loader_312542X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX312542X2X0XaXarticle_rater_312542Xarticle_loader_312542X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX312542X1X0XaXarticle_rater_312542Xarticle_loader_312542X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_312542" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a312542">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div> </div> </div> <center style="font-weight:bold"></center> <span style="display:none" itemprop="articleSection">Economic</span> <div id="metaboxh"> <h5>Etichete</h5> <div class="listtags" itemprop="keywords"> <a href="https://www.svnews.ro/subiect/adrian-tanase/" rel="tag">Adrian Tanase</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/bursa-de-valori-bucuresti/" rel="tag">Bursa de Valori Bucuresti</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/bvb/" rel="tag">BVB</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/radu-hanga/" rel="tag">Radu Hanga</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/suceava-news/" rel="tag">Suceava News</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/svnews/" rel="tag">svnews</a></div> </div> <div class="socialsharewrapper"> <div class="socialshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/programul-made-in-romania-al-bursei-de-valori-bucuresti-si-a-desemnat-companiile-finaliste-ale-editiei-a-v-a-in-cadrul-galei-de-premiere/312542/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/programul-made-in-romania-al-bursei-de-valori-bucuresti-si-a-desemnat-companiile-finaliste-ale-editiei-a-v-a-in-cadrul-galei-de-premiere/312542/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a> <a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/programul-made-in-romania-al-bursei-de-valori-bucuresti-si-a-desemnat-companiile-finaliste-ale-editiei-a-v-a-in-cadrul-galei-de-premiere/312542/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/programul-made-in-romania-al-bursei-de-valori-bucuresti-si-a-desemnat-companiile-finaliste-ale-editiei-a-v-a-in-cadrul-galei-de-premiere/312542/&media=https://img.svnews.ro/foto/2022/09/23/312542/fda263c6966857c0639f5240f.jpg&description=Programul%20Made%20in%20Romania%20al%20Bursei%20de%20Valori%20Bucuresti%20si-a%20desemnat%20companiile%20finaliste%20ale%20editiei%20a%20V-a%20in%20cadrul%20Galei%20de%20premiere" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a> <a href="mailto:?subject=Programul%20Made%20in%20Romania%20al%20Bursei%20de%20Valori%20Bucuresti%20si-a%20desemnat%20companiile%20finaliste%20ale%20editiei%20a%20V-a%20in%20cadrul%20Galei%20de%20premiere&body=&#39;Programul Made in Romania al Bursei de Valori Bucuresti si-a desemnat companiile finaliste ale editiei a V-a in cadrul Galei de premiere&#39;:%0D%0Ahttps://www.svnews.ro/programul-made-in-romania-al-bursei-de-valori-bucuresti-si-a-desemnat-companiile-finaliste-ale-editiei-a-v-a-in-cadrul-galei-de-premiere/312542/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a> <div class="clear"></div> </div> <div class="clear"></div> </div> <div style="display:block;width:100%;margin-bottom:15px;padding:0"> <div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/8-proiecte-dedicate-orasului-suceava-sunt-finantate-cu-245-000-lei-prin-programul-fondul-pentru-un-viitor-mai-bun-in-comunitati/312541/" rel="prev">8 proiecte dedicate oraşului Suceava sunt finanțate cu 245.000 lei prin programul „Fondul pentru un viitor mai bun în comunități”</a></strong></div> <div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/harsovschi-anunta-ca-primaria-suceava-a-depus-proiectul-infiintarea-a-doua-centre-de-colectare-prin-aport-voluntar-in-municipiul-suceava/312550/" rel="next">Harșovschi anunță că Primăria Suceava a depus proiectul “Înființarea a două centre de colectare prin aport voluntar în municipiul Suceava”</a></strong></div> <div class="clear"></div> </div> <div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0"> <div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="infowebcam"> <div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://image.webcamromania.ro/camera/019/snap/medium.1663958357.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div> <div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://image.webcamromania.ro/camera/018/snap/medium.1663958357.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div> </div> </div> <div class="cb"></div> <span itemprop="author" itemtype="http://schema.org/Person" style="display:none"> <span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span> </span> <div id="related" class="clearfix"> <div id="relatednews"> <div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div> <div style="float:right;height:19px"></div> <div class="cb"></div> </div> <div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-thumbs'> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/programul-made-in-romania-editia-a-iv-a-si-a-desemnat-companiile-finaliste/266825/" rel="bookmark" title="Programul Made in Romania, ediția a IV-a, și-a desemnat companiile finaliste"><img width="150" height="125" src="https://img.svnews.ro/foto/2021/09/17/266825/e61c087634ffa6cb938de182801500125.jpg" alt="" loading="lazy"/></a> <h3><a href="https://www.svnews.ro/programul-made-in-romania-editia-a-iv-a-si-a-desemnat-companiile-finaliste/266825/" rel="bookmark" title="Programul Made in Romania, ediția a IV-a, și-a desemnat companiile finaliste">Programul Made in Romania, ediția a IV-a, și-a desemnat companiile finaliste</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/actiunile-bursei-de-valori-bucuresti-intra-in-indicii-ftse-russell-dedicati-pietelor-emergente-din-19-septembrie/308556/" rel="bookmark" title="Acțiunile Bursei de Valori București intră în indicii FTSE Russell dedicați Piețelor Emergente din 19 septembrie"><img width="150" height="125" src="https://img.svnews.ro/foto/2022/08/22/308556/0c336658a50dcabc9749dfc5401500125.jpg" alt="" loading="lazy"/></a> <h3><a href="https://www.svnews.ro/actiunile-bursei-de-valori-bucuresti-intra-in-indicii-ftse-russell-dedicati-pietelor-emergente-din-19-septembrie/308556/" rel="bookmark" title="Acțiunile Bursei de Valori București intră în indicii FTSE Russell dedicați Piețelor Emergente din 19 septembrie">Acțiunile Bursei de Valori București intră în indicii FTSE Russell dedicați...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/bursa-de-valori-bucuresti-da-startul-unei-noi-editii-made-in-romania-program-dedicat-antreprenorilor-romani/289590/" rel="bookmark" title="Bursa de Valori București dă startul unei noi ediții Made in Romania, program dedicat antreprenorilor români"><img width="150" height="125" src="https://img.svnews.ro/foto/2022/03/29/289590/483b1d162a5081071074a377501500125.jpg" alt="" loading="lazy"/></a> <h3><a href="https://www.svnews.ro/bursa-de-valori-bucuresti-da-startul-unei-noi-editii-made-in-romania-program-dedicat-antreprenorilor-romani/289590/" rel="bookmark" title="Bursa de Valori București dă startul unei noi ediții Made in Romania, program dedicat antreprenorilor români">Bursa de Valori București dă startul unei noi ediții Made in...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/bursa-de-valori-bucuresti-si-asociatia-patronala-a-industriei-de-software-si-servicii-vor-colabora-pentru-promovarea-pietei-de-capital-ca-sursa-de-finantare-in-randul-antreprenorilor-din-sectorul-it/239215/" rel="bookmark" title="Bursa de Valori București și Asociația Patronală a Industriei de Software și Servicii vor colabora pentru promovarea pieței de capital ca sursă de finanțare în rândul antreprenorilor din sectorul IT"><img width="150" height="125" src="https://img.svnews.ro/foto/2021/04/07/239215/e05e351dbb691f59c013219aa01500125.jpg" alt="" loading="lazy"/></a> <h3><a href="https://www.svnews.ro/bursa-de-valori-bucuresti-si-asociatia-patronala-a-industriei-de-software-si-servicii-vor-colabora-pentru-promovarea-pietei-de-capital-ca-sursa-de-finantare-in-randul-antreprenorilor-din-sectorul-it/239215/" rel="bookmark" title="Bursa de Valori București și Asociația Patronală a Industriei de Software și Servicii vor colabora pentru promovarea pieței de capital ca sursă de finanțare în rândul antreprenorilor din sectorul IT">Bursa de Valori București și Asociația Patronală a Industriei de Software...</a></h3> </div> </div> </div> <div class="cb"></div> <br/><hr/><br/> <div class="yarpp-related"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="cb"></div> </div> <div class="cb"></div> <div id="comment_wrapper" class="clear"> <div id="disqus_thread"></div> </div> </article> </div> </div> </div> <div id="aside"> <div style="display:block;position:relative;width:310px;margin:0 0 0 5px;clear:both"><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="http://sav-com.ro/" target="_blank" title="SAV-COM Suceava"><img src="https://img.svnews.ro/adv/savcom-74.gif" border="0" alt="SAV-COM Suceava"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><img src="https://img.svnews.ro/adv/bune-practici.jpg" border="0" alt="Bune practici pentru o batranete frumoasa"/></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="https://www.eon.ro/info-myline?utm_source=svnews1&utm_medium=banner&utm_campaign=ziua_pamantului&utm_content=luna" onclick="ga('send','event','EON Banner','Click','EON Luna');" target="_blank"><img src="https://img.svnews.ro/adv/ziua-pamantului-premii-luna.jpg" alt="E.ON - Luna aceasta, factura electronica iti poate aduce premii in fiecare zi"></a> </div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="https://www.jidvei.ro/" target="_blank" title="Jidvei - vinuri albe romanesti de calitate"><img src="https://img.svnews.ro/adv/jidvei.jpg" border="0" alt="Jidvei - vinuri albe romanesti de calitate"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="https://www.jidvei.ro/" target="_blank" title="Jidvei - vinuri albe romanesti de calitate"><img src="https://img.svnews.ro/adv/navigo.jpg" border="0" alt="Jidvei - vinuri albe romanesti de calitate"/></a></div><div style="display:block;position:relative;width:310px;height:135px;margin:0 0 0 5px;clear:both"><a href="http://www.aiti.ro/" target="_blank" title="A.I.T.I. Imobiliare Suceava"><img src="https://img.svnews.ro/adv/imobiliare-aiti.jpg" border="0" alt="A.I.T.I. Imobiliare Suceava"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="http://generalconstruct.ro/anunturi-angajare/" target="_blank" title="General Construct - Anunturi angajare"><img src="https://img.svnews.ro/adv/general-construct-angajare.jpg" border="0" alt="General Construct - Anunturi angajare"/></a></div><div style="display:block;position:relative;width:310px;height:235px;margin:0 0 0 5px;clear:both"><a href="http://www.aeroportsuceava.ro" target="_blank"><img src="https://img.svnews.ro/adv/aeroport-suceava-curse.jpg" alt="Aeroportul International Stefan cel Mare Suceava"></a></div><div style="display:block;position:relative;width:310px;height:227px;margin:0 0 0 5px;clear:both"><a href="http://www.revine.ro" target="_blank"><img src="https://img.svnews.ro/adv/revine-suceava.jpg" alt="REVINE Suceava"></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"><a href="https://www.facebook.com/hornardebucovina" target="_blank"><img src="https://img.svnews.ro/adv/hornar-de-bucovina.jpg" alt="Hornar de Bucovina"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"><a href="https://ro.jooble.org" title="Locuri de munca in Romania" target="_blank"><img src="https://img.svnews.ro/adv/jooble.jpg" alt="Locuri de munca in Romania"/></a></div><div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"><a href="http://www.romfour-tur.ro" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"><a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-selecteaza-personal-necalificat.jpg" alt="Loial Impex Suceava"/></a></div></div> <div style="display:block;position:relative;width:310px;height:617px;margin:10px 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="mrtindiva"> <ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul> <div class="tab_container"> <div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/fosta-sotie-a-lui-banel-nicolita-confesiuni-sincere-la-doi-ani-de-la-divort-vine-cand-poate/310514/" title="Fosta soție a lui Bănel Nicoliță, confesiuni sincere la doi ani de la divorț: «Vine când poate»" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2022/09/05/310514/b81a7ab41aa52360429c4824700550045.jpg" alt="" loading="lazy"/></a><div class="viewtxt"><a href="https://www.svnews.ro/fosta-sotie-a-lui-banel-nicolita-confesiuni-sincere-la-doi-ani-de-la-divort-vine-cand-poate/310514/" title="Fosta soție a lui Bănel Nicoliță, confesiuni sincere la doi ani de la divorț: «Vine când poate»" rel="bookmark">Fosta soție a lui Bănel Nicoliță, confesiuni......</a><br/>(76800 vizualizări)</div></li><li><a href="https://www.svnews.ro/un-preot-de-la-o-biserica-suceveana-reclamat-ca-a-interzis-participantilor-la-o-cununie-religioasa-sa-intre-in-biserica-pentru-a-face-fotografii-cu-mirii/310088/" title="Un preot de la o biserică suceveană reclamat că a interzis participanților la o cununie religioasă să intre în biserică pentru a face fotografii cu mirii" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2022/09/01/310088/7410c521ab8214bbefa7d9b5100550045.jpg" alt="" loading="lazy"/></a><div class="viewtxt"><a href="https://www.svnews.ro/un-preot-de-la-o-biserica-suceveana-reclamat-ca-a-interzis-participantilor-la-o-cununie-religioasa-sa-intre-in-biserica-pentru-a-face-fotografii-cu-mirii/310088/" title="Un preot de la o biserică suceveană reclamat că a interzis participanților la o cununie religioasă să intre în biserică pentru a face fotografii cu mirii" rel="bookmark">Un preot de la o biserică suceveană......</a><br/>(55206 vizualizări)</div></li><li><a href="https://www.svnews.ro/smecher-al-soselelor-scos-din-schema-pentru-270-de-zile-un-sofer-de-27-de-ani-din-vicovu-de-sus-a-sfidat-toate-regulile-de-circulatie-punand-in-pericol-participantii-la-trafic/309003/" title="”Șmecher al șoselelor” scos din schemă pentru 270 de zile. Un șofer de 27 de ani din Vicovu de Sus a sfidat toate regulile de circulație punând în pericol participanții la trafic" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2022/08/25/309003/3a9b8108551206ebbacccd51300550045.jpg" alt="" loading="lazy"/></a><div class="viewtxt"><a href="https://www.svnews.ro/smecher-al-soselelor-scos-din-schema-pentru-270-de-zile-un-sofer-de-27-de-ani-din-vicovu-de-sus-a-sfidat-toate-regulile-de-circulatie-punand-in-pericol-participantii-la-trafic/309003/" title="”Șmecher al șoselelor” scos din schemă pentru 270 de zile. Un șofer de 27 de ani din Vicovu de Sus a sfidat toate regulile de circulație punând în pericol participanții la trafic" rel="bookmark">”Șmecher al șoselelor” scos din schemă pentru......</a><br/>(47535 vizualizări)</div></li><li><a href="https://www.svnews.ro/tone-de-imbracaminte-in-piata-obor-de-la-veresti-care-devine-un-concurent-serios-pentru-marile-centre-comerciale-haine-de-firma-de-la-5-lei-la-40-de-lei-foto/310376/" title="Tone de îmbrăcăminte în Piața-Obor de la Verești care devine un concurent serios pentru marile centre comerciale. Haine de firmă de la 5 lei la 40 de lei (foto)" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2022/09/04/310376/505213ee3c39e0501dcb8146600550045.jpg" alt="" loading="lazy"/></a><div class="viewtxt"><a href="https://www.svnews.ro/tone-de-imbracaminte-in-piata-obor-de-la-veresti-care-devine-un-concurent-serios-pentru-marile-centre-comerciale-haine-de-firma-de-la-5-lei-la-40-de-lei-foto/310376/" title="Tone de îmbrăcăminte în Piața-Obor de la Verești care devine un concurent serios pentru marile centre comerciale. Haine de firmă de la 5 lei la 40 de lei (foto)" rel="bookmark">Tone de îmbrăcăminte în Piața-Obor de la......</a><br/>(33530 vizualizări)</div></li><li><a href="https://www.svnews.ro/o-aeronava-cu-pasageri-a-aterizat-fortat-pe-aeroportul-suceava-avionul-a-intrat-in-coliziune-cu-un-aparat-de-zbor-de-mici-dimensiuni-aflat-la-sol-29-de-victime-cu-politraumatisme-si-hemoragii-compl/309989/" title="O aeronavă cu pasageri a aterizat forțat pe Aeroportul Suceava. Avionul a intrat în coliziune cu un aparat de zbor de mici dimensiuni, aflat la sol. 29 de victime cu politraumatisme și hemoragii complexe. Este scenariul unui exercițiu ISU aplicat aseară de pompierii militari (FOTO)" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2022/09/01/309989/e3daac40223806053343df5a000550045.jpg" alt="" loading="lazy"/></a><div class="viewtxt"><a href="https://www.svnews.ro/o-aeronava-cu-pasageri-a-aterizat-fortat-pe-aeroportul-suceava-avionul-a-intrat-in-coliziune-cu-un-aparat-de-zbor-de-mici-dimensiuni-aflat-la-sol-29-de-victime-cu-politraumatisme-si-hemoragii-compl/309989/" title="O aeronavă cu pasageri a aterizat forțat pe Aeroportul Suceava. Avionul a intrat în coliziune cu un aparat de zbor de mici dimensiuni, aflat la sol. 29 de victime cu politraumatisme și hemoragii complexe. Este scenariul unui exercițiu ISU aplicat aseară de pompierii militari (FOTO)" rel="bookmark">O aeronavă cu pasageri a aterizat forțat......</a><br/>(31697 vizualizări)</div></li></ul></div> <div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><img alt='' src='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><span>curca ionela: </span>Programări online la Serviciul de Pașapoarte</a></div></li><li><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><span>CIPRIAN: </span>Liderul PSD Liviu Dragnea a fost condamnat la...</a></div></li><li><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><img alt='' src='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><span>Veligdan Alexei: </span>La Cornu Luncii se vor produce ochelari de...</a></div></li><li><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><img alt='' src='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><span>Piciu: </span>Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu...</a></div></li><li><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><span>CIPRIAN: </span>Aurora Liiceanu în dialog cu Ovidiu Șimonca, ...</a></div></li></ul></div> <div id="tab3" class="tab_content"><a href="https://www.svnews.ro/subiect/csm-suceava/" class="tag-cloud-link tag-link-452 tag-link-position-1" style="font-size: 13px;">CSM Suceava</a> <a href="https://www.svnews.ro/subiect/accident-rutier/" class="tag-cloud-link tag-link-3626 tag-link-position-2" style="font-size: 13px;">accident rutier</a> <a href="https://www.svnews.ro/subiect/csu-suceava/" class="tag-cloud-link tag-link-665 tag-link-position-3" style="font-size: 13px;">CSU Suceava</a> <a href="https://www.svnews.ro/subiect/lucian-harsovschi/" class="tag-cloud-link tag-link-38963 tag-link-position-4" style="font-size: 13px;">Lucian Harsovschi</a> <a href="https://www.svnews.ro/subiect/ioan-balan/" class="tag-cloud-link tag-link-38976 tag-link-position-5" style="font-size: 13px;">Ioan Balan</a> <a href="https://www.svnews.ro/subiect/isu-suceava/" class="tag-cloud-link tag-link-255 tag-link-position-6" style="font-size: 13px;">ISU Suceava</a> <a href="https://www.svnews.ro/subiect/spitalul-judetean-suceava/" class="tag-cloud-link tag-link-125 tag-link-position-7" style="font-size: 13px;">Spitalul Judetean Suceava</a> <a href="https://www.svnews.ro/subiect/covid-19/" class="tag-cloud-link tag-link-59473 tag-link-position-8" style="font-size: 13px;">COVID-19</a> <a href="https://www.svnews.ro/subiect/psd-suceava/" class="tag-cloud-link tag-link-167 tag-link-position-9" style="font-size: 13px;">PSD Suceava</a> <a href="https://www.svnews.ro/subiect/sport-din-suceava/" class="tag-cloud-link tag-link-30346 tag-link-position-10" style="font-size: 13px;">sport din Suceava</a> <a href="https://www.svnews.ro/subiect/pandemie-covid-19/" class="tag-cloud-link tag-link-60178 tag-link-position-11" style="font-size: 13px;">pandemie COVID-19</a> <a href="https://www.svnews.ro/subiect/pnl-suceava/" class="tag-cloud-link tag-link-78 tag-link-position-12" style="font-size: 13px;">PNL Suceava</a> <a href="https://www.svnews.ro/subiect/stiri-din-sport/" class="tag-cloud-link tag-link-25135 tag-link-position-13" style="font-size: 13px;">stiri din sport</a> <a href="https://www.svnews.ro/subiect/catalin-nechifor/" class="tag-cloud-link tag-link-38955 tag-link-position-14" style="font-size: 13px;">Catalin Nechifor</a> <a href="https://www.svnews.ro/subiect/alcoolemie/" class="tag-cloud-link tag-link-719 tag-link-position-15" style="font-size: 13px;">alcoolemie</a> <a href="https://www.svnews.ro/subiect/judetul-suceava/" class="tag-cloud-link tag-link-152 tag-link-position-16" style="font-size: 13px;">judetul Suceava</a> <a href="https://www.svnews.ro/subiect/evenimente-suceava/" class="tag-cloud-link tag-link-15117 tag-link-position-17" style="font-size: 13px;">evenimente Suceava</a> <a href="https://www.svnews.ro/subiect/pandemie-coronavirus/" class="tag-cloud-link tag-link-59828 tag-link-position-18" style="font-size: 13px;">pandemie coronavirus</a> <a href="https://www.svnews.ro/subiect/coronavirus-in-suceava/" class="tag-cloud-link tag-link-59589 tag-link-position-19" style="font-size: 13px;">coronavirus in Suceava</a> <a href="https://www.svnews.ro/subiect/primaria-suceava/" class="tag-cloud-link tag-link-75 tag-link-position-20" style="font-size: 13px;">Primaria Suceava</a> <a href="https://www.svnews.ro/subiect/consiliul-judetean-suceava/" class="tag-cloud-link tag-link-38957 tag-link-position-21" style="font-size: 13px;">Consiliul Judetean Suceava</a> <a href="https://www.svnews.ro/subiect/suceava/" class="tag-cloud-link tag-link-28 tag-link-position-22" style="font-size: 13px;">Suceava</a> <a href="https://www.svnews.ro/subiect/dosar-penal/" class="tag-cloud-link tag-link-816 tag-link-position-23" style="font-size: 13px;">dosar penal</a> <a href="https://www.svnews.ro/subiect/gheorghe-flutur/" class="tag-cloud-link tag-link-38952 tag-link-position-24" style="font-size: 13px;">Gheorghe Flutur</a> <a href="https://www.svnews.ro/subiect/ion-lungu/" class="tag-cloud-link tag-link-38951 tag-link-position-25" style="font-size: 13px;">Ion Lungu</a> <a href="https://www.svnews.ro/subiect/stiri-din-suceava/" class="tag-cloud-link tag-link-39133 tag-link-position-26" style="font-size: 13px;">stiri din Suceava</a> <a href="https://www.svnews.ro/subiect/suceava-news/" class="tag-cloud-link tag-link-39147 tag-link-position-27" style="font-size: 13px;">Suceava News</a> <a href="https://www.svnews.ro/subiect/svnews/" class="tag-cloud-link tag-link-39155 tag-link-position-28" style="font-size: 13px;">svnews</a></div> </div> </div> <div id="sidebar"> <div class="section"> <div class="sectioncont"> <ul class="pane" style="margin-bottom:0 !important"> <div class="slideshow"> <span id="slide1"> <h2><a href="https://www.svnews.ro/viceprimarul-harsovschi-printre-cei-844-de-participanti-la-crosul-sucevei-editia-a-vii-a/311941/foto-e669ff7a302fff187dcb5255d/" title="Viceprimarul Harșovschi printre cei 844 de participanți la ”Crosul Sucevei”, ediția a-VII-a" rel="bookmark">Viceprimarul Harșovschi printre cei 844 de participanți la ”Crosul Sucevei”, ediția a-VII-a</a></h2> <a href="https://www.svnews.ro/viceprimarul-harsovschi-printre-cei-844-de-participanti-la-crosul-sucevei-editia-a-vii-a/311941/foto-e669ff7a302fff187dcb5255d/" title="Viceprimarul Harșovschi printre cei 844 de participanți la ”Crosul Sucevei”, ediția a-VII-a" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/09/18/311941/e669ff7a302fff187dcb5255d02980295.jpg" alt="" loading="lazy"/></a> <h5>29 poze</h5> </span> <span id="slide2"> <h2><a href="https://www.svnews.ro/doua-investitii-de-suflet-ale-primarului-valentin-luta-o-sala-de-sport-si-o-gradinita-s-au-sfintit-la-horodnic-de-sus-flutur-a-anuntat-un-proiect-de-15-milioane-de-euro-pentru-gaz-in-horodnic-si-ma/311140/foto-9c496572b2495aa816b27e30b/" title="Două investiții de suflet ale primarului Valentin Luță, o sală de sport și o grădiniță, s-au sfințit la Horodnic de Sus. Flutur a anunțat un proiect de 15 milioane de euro pentru gaz în Horodnic și Marginea" rel="bookmark">Două investiții de suflet ale primarului Valentin Luță, o sală de sport și o grădiniță, s-au sfințit la Horodnic de Sus. Flutur a anunțat un proiect de 15 milioane de euro pentru gaz în Horodnic și Marginea</a></h2> <a href="https://www.svnews.ro/doua-investitii-de-suflet-ale-primarului-valentin-luta-o-sala-de-sport-si-o-gradinita-s-au-sfintit-la-horodnic-de-sus-flutur-a-anuntat-un-proiect-de-15-milioane-de-euro-pentru-gaz-in-horodnic-si-ma/311140/foto-9c496572b2495aa816b27e30b/" title="Două investiții de suflet ale primarului Valentin Luță, o sală de sport și o grădiniță, s-au sfințit la Horodnic de Sus. Flutur a anunțat un proiect de 15 milioane de euro pentru gaz în Horodnic și Marginea" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/09/11/311140/9c496572b2495aa816b27e30b02980295.jpg" alt="" loading="lazy"/></a> <h5>157 poze</h5> </span> <span id="slide3"> <h2><a href="https://www.svnews.ro/cosarii-sucevei-au-dus-steagul-romaniei-la-cel-mai-mare-eveniment-al-breslei-din-santa-maria-maggiore-italia-parada-cu-peste-900-de-cosari-din-20-de-tari/311082/foto-d0610ee4a514b9e79eb3986df/" title="Coșarii Sucevei au dus steagul României la cel mai mare eveniment al breslei din Santa Maria Maggiore – Italia. Paradă cu peste 900 de coșari din 20 de țări" rel="bookmark">Coșarii Sucevei au dus steagul României la cel mai mare eveniment al breslei din Santa Maria Maggiore – Italia. Paradă cu peste 900 de coșari din 20 de țări</a></h2> <a href="https://www.svnews.ro/cosarii-sucevei-au-dus-steagul-romaniei-la-cel-mai-mare-eveniment-al-breslei-din-santa-maria-maggiore-italia-parada-cu-peste-900-de-cosari-din-20-de-tari/311082/foto-d0610ee4a514b9e79eb3986df/" title="Coșarii Sucevei au dus steagul României la cel mai mare eveniment al breslei din Santa Maria Maggiore – Italia. Paradă cu peste 900 de coșari din 20 de țări" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/09/11/311082/d0610ee4a514b9e79eb3986df02980295.jpg" alt="" loading="lazy"/></a> <h5>28 poze</h5> </span> <span id="slide4"> <h2><a href="https://www.svnews.ro/apostolii-din-calimani-unul-dintre-cele-mai-spectaculoase-locuri-de-pelerinaj-pentru-iubitorii-de-munte/310344/foto-43de0d341530af2148b5843c3/" title="„Apostolii” din Călimani, unul dintre cele mai spectaculoase locuri de pelerinaj pentru iubitorii de munte" rel="bookmark">„Apostolii” din Călimani, unul dintre cele mai spectaculoase locuri de pelerinaj pentru iubitorii de munte</a></h2> <a href="https://www.svnews.ro/apostolii-din-calimani-unul-dintre-cele-mai-spectaculoase-locuri-de-pelerinaj-pentru-iubitorii-de-munte/310344/foto-43de0d341530af2148b5843c3/" title="„Apostolii” din Călimani, unul dintre cele mai spectaculoase locuri de pelerinaj pentru iubitorii de munte" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/09/04/310344/43de0d341530af2148b5843c302980295.jpg" alt="" loading="lazy"/></a> <h5>49 poze</h5> </span> <span id="slide5"> <h2><a href="https://www.svnews.ro/obiectiv-turistic-mai-putin-cunoscut-din-judetul-suceava-nepus-in-valoare-de-autoritati-cuptorul-de-ars-var-din-anul-1924-de-la-darmoxa/310209/foto-8f2f2e7fb07bb36531588ef47/" title="Obiectiv turistic mai puțin cunoscut din județul Suceava nepus în valoare de autorități: cuptorul de ars var din anul 1924 de la Dârmoxa" rel="bookmark">Obiectiv turistic mai puțin cunoscut din județul Suceava nepus în valoare de autorități: cuptorul de ars var din anul 1924 de la Dârmoxa</a></h2> <a href="https://www.svnews.ro/obiectiv-turistic-mai-putin-cunoscut-din-judetul-suceava-nepus-in-valoare-de-autoritati-cuptorul-de-ars-var-din-anul-1924-de-la-darmoxa/310209/foto-8f2f2e7fb07bb36531588ef47/" title="Obiectiv turistic mai puțin cunoscut din județul Suceava nepus în valoare de autorități: cuptorul de ars var din anul 1924 de la Dârmoxa" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/09/03/310209/8f2f2e7fb07bb36531588ef4702980295.jpg" alt="" loading="lazy"/></a> <h5>18 poze</h5> </span> <span id="slide6"> <h2><a href="https://www.svnews.ro/piata-moderna-cu-parcare-subterana-din-george-enescu-inaugurata-astazi-in-prezenta-primarului-ion-lungu-investitia-se-ridica-la-26-milioane-de-euro-este-cea-mai-moderna-piata-din-judet/309851/foto-4a6f9184f586ab4d481c4a0ee/" title="Piața modernă cu parcare subterană din George Enescu, inaugurată astăzi în prezența primarului Ion Lungu. Investiția se ridică la 2,6 milioane de euro. „Este cea mai modernă piață din județ” (FOTO)" rel="bookmark">Piața modernă cu parcare subterană din George Enescu, inaugurată astăzi în prezența primarului Ion Lungu. Investiția se ridică la 2,6 milioane de euro. „Este cea mai modernă piață din județ” (FOTO)</a></h2> <a href="https://www.svnews.ro/piata-moderna-cu-parcare-subterana-din-george-enescu-inaugurata-astazi-in-prezenta-primarului-ion-lungu-investitia-se-ridica-la-26-milioane-de-euro-este-cea-mai-moderna-piata-din-judet/309851/foto-4a6f9184f586ab4d481c4a0ee/" title="Piața modernă cu parcare subterană din George Enescu, inaugurată astăzi în prezența primarului Ion Lungu. Investiția se ridică la 2,6 milioane de euro. „Este cea mai modernă piață din județ” (FOTO)" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/08/31/309851/4a6f9184f586ab4d481c4a0ee02980295.jpeg" alt="" loading="lazy"/></a> <h5>36 poze</h5> </span> <span id="slide7"> <h2><a href="https://www.svnews.ro/comuna-putna-a-fost-pentru-doua-zile-capitala-folk-ului-patriotic-public-foarte-numeros-la-festivalul-national-ridica-te-stefane/309624/foto-501c58c5764494a7d8a5cf117/" title="Comuna Putna a fost pentru două zile capitala folk-ului patriotic. Public foarte numeros la Festivalul național „Ridică-te, Ștefane!”" rel="bookmark">Comuna Putna a fost pentru două zile capitala folk-ului patriotic. Public foarte numeros la Festivalul național „Ridică-te, Ștefane!”</a></h2> <a href="https://www.svnews.ro/comuna-putna-a-fost-pentru-doua-zile-capitala-folk-ului-patriotic-public-foarte-numeros-la-festivalul-national-ridica-te-stefane/309624/foto-501c58c5764494a7d8a5cf117/" title="Comuna Putna a fost pentru două zile capitala folk-ului patriotic. Public foarte numeros la Festivalul național „Ridică-te, Ștefane!”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/08/29/309624/501c58c5764494a7d8a5cf11702980295.jpg" alt="" loading="lazy"/></a> <h5>39 poze</h5> </span> <span id="slide8"> <h2><a href="https://www.svnews.ro/superba-scoala-din-holdita-brosteni-construita-in-1905-zace-in-paragina-uitata-de-autoritati/309519/foto-9bd5167efcb4c89a63d0e01fd/" title="Superba școală din Holdița-Broșteni construită în 1905 zace în paragină uitată de autorități" rel="bookmark">Superba școală din Holdița-Broșteni construită în 1905 zace în paragină uitată de autorități</a></h2> <a href="https://www.svnews.ro/superba-scoala-din-holdita-brosteni-construita-in-1905-zace-in-paragina-uitata-de-autoritati/309519/foto-9bd5167efcb4c89a63d0e01fd/" title="Superba școală din Holdița-Broșteni construită în 1905 zace în paragină uitată de autorități" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/08/28/309519/9bd5167efcb4c89a63d0e01fd02980295.jpg" alt="" loading="lazy"/></a> <h5>19 poze</h5> </span> <ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul> </div> </ul> </div> </div> <div id="minibars"> <div id="lmb"> </div> <div id="rmb"> </div> <div class="cb"></div> </div> <div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both"> <div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script> </div> </div> <div class="sectioncont"><div id="fblike"></div></div> </div> </div> </div> </div> </div> <div id="footer"> <div id="footer2"> <div id="footerwrapper2"> <div class="fotlists"> <div id="listscats"><ul> <li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a> </li> <li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a> </li> <li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a> </li> <li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a> </li> <li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a> </li> <li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a> </li> <li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a> </li> <li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a> </li> <li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a> </li> <li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a> </li> <li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a> </li> <li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a> </li> <li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a> </li> <li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a> </li> <li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a> </li> <li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div> <div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li> <li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li> <li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li> <li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div> <div id="listsparts"> <div class="rowparts"> <a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora"/></a> <a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z"/></a> <a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline"/></a> <a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei"/></a> </div> <div class="rowparts"> <a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org"/></a> <a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web"/></a> <a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana"/></a> <a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31"/></a> </div> </div> <div class="fotlinks"> <a href="https://www.dezstore.com/" title="Dezmembrari Camioane Suceava" target="_blank">Dezmembrari Camioane</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a> </div> </div> <div id="fotbot"> <div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2022 Suceava News Online</div></div> <div class="fotlogoright"></div> <div class="cb"></div> </div> </div> </div> </div> <div id="top-link"><a href="#top"></a></div> <link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all'/> <script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974014.js' id='jquery-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974014.js' id='gdsr_script-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974014.js' id='slides-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974014.js' id='scrollto-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974014.js' id='vpop-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974014.js' id='opts-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974014.js' id='contactform-js'></script> <script type='text/javascript' src='https://www.svnews.ro/lib/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.svnews.ro\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script> <script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"suceava-news"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script> <script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"312542 https:\/\/www.svnews.ro\/?p=312542","disqusShortname":"suceava-news","disqusTitle":"Programul Made in Romania al Bursei de Valori Bucuresti si-a desemnat companiile finaliste ale editiei a V-a in cadrul Galei de premiere","disqusUrl":"https:\/\/www.svnews.ro\/programul-made-in-romania-al-bursei-de-valori-bucuresti-si-a-desemnat-companiile-finaliste-ale-editiei-a-v-a-in-cadrul-galei-de-premiere\/312542\/","postId":"312542"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script> <script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.76.0' id='wp-polls-js'></script> <script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script> <script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script> </body> </html>