<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO"> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <title>Relațiile între municipiul Suceava și comuna Șcheia încep să se armonizeze | Suceava News Online</title> <link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974007.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974007.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974007.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css"/> <link rel="icon" href="https://www.svnews.ro/favicon.ico"/> <link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon"/> <meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o"/> <meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/> <meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876"/> <meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0"/> <meta name="yandex-verification" content="743681e74e72dd4c"/> <meta property="fb:pages" content="130172320433664"/> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews"/> <link rel="publisher" href="https://plus.google.com/+SvnewsRo/about"/> <link rel="pingback" href="https://www.svnews.ro/xmlrpc.php"/> <meta http-equiv="x-dns-prefetch-control" content="on"> <link rel="dns-prefetch" href="//www.svnews.ro"/> <link rel="dns-prefetch" href="//a.svnews.ro"/> <link rel="dns-prefetch" href="//img.svnews.ro"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/> <meta name="description" content="La prima întâlnire a reprezentanților Zonei Urbane Funcționale Suceava, primarul Sucevei, Ion Lungu, a primit asigurări din partea primarului de Șcheia Vasile"/> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.svnews.ro/#organization","url":"https://www.svnews.ro/","name":"Suceava News Online","sameAs":[]},{"@type":"WebSite","@id":"https://www.svnews.ro/#website","url":"https://www.svnews.ro/","name":"Suceava News Online","publisher":{"@id":"https://www.svnews.ro/#organization"}},{"@type":"WebPage","@id":"https://www.svnews.ro/relatiile-intre-municipiul-suceava-si-comuna-scheia-incep-sa-se-armonizeze/231270/#webpage","url":"https://www.svnews.ro/relatiile-intre-municipiul-suceava-si-comuna-scheia-incep-sa-se-armonizeze/231270/","inLanguage":"ro-RO","name":"Relațiile între municipiul Suceava și comuna Șcheia încep să se armonizeze","isPartOf":{"@id":"https://www.svnews.ro/#website"},"breadcrumb":{"@id":"https://www.svnews.ro/relatiile-intre-municipiul-suceava-si-comuna-scheia-incep-sa-se-armonizeze/231270/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.svnews.ro/relatiile-intre-municipiul-suceava-si-comuna-scheia-incep-sa-se-armonizeze/231270/#primaryimage","url":"https://img.svnews.ro/foto/2021/01/13/231270/a5066b8f7216ccbc2577ecadf.jpg","width":1600,"height":1200},"primaryImageOfPage":{"@id":"https://www.svnews.ro/relatiile-intre-municipiul-suceava-si-comuna-scheia-incep-sa-se-armonizeze/231270/#primaryimage"},"datePublished":"2021-01-13T10:11:25+02:00","dateModified":"2021-01-13T15:01:26+02:00"},{"@type":"Article","@id":"https://www.svnews.ro/relatiile-intre-municipiul-suceava-si-comuna-scheia-incep-sa-se-armonizeze/231270/#article","isPartOf":{"@id":"https://www.svnews.ro/relatiile-intre-municipiul-suceava-si-comuna-scheia-incep-sa-se-armonizeze/231270/#webpage"},"author":{"@id":"https://www.svnews.ro/autor/redactia-suceava-news/#author"},"headline":"Relațiile între municipiul Suceava și comuna Șcheia încep să se armonizeze","datePublished":"2021-01-13T10:11:25+02:00","dateModified":"2021-01-13T15:01:26+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.svnews.ro/relatiile-intre-municipiul-suceava-si-comuna-scheia-incep-sa-se-armonizeze/231270/#webpage"},"publisher":{"@id":"https://www.svnews.ro/#organization"},"articleSection":"Administraţie, comuna Scheia, Ion Lungu, Primaria Suceava, stiri din Suceava, Suceava News, svnews, Vasile Andriciuc, Zona Urbana Functionala Suceava","image":{"@type":"ImageObject","@id":"https://www.svnews.ro/relatiile-intre-municipiul-suceava-si-comuna-scheia-incep-sa-se-armonizeze/231270/#primaryimage","url":"https://img.svnews.ro/foto/2021/01/13/231270/a5066b8f7216ccbc2577ecadf.jpg","width":1600,"height":1200}},{"@type":"Person","@id":"https://www.svnews.ro/autor/redactia-suceava-news/#author","name":"Suceava News Online","sameAs":["https://www.facebook.com/suceavanews","https://twitter.com/suceavanews"],"image":{"@type":"ImageObject","@id":"https://www.svnews.ro/#personlogo","url":"https://secure.gravatar.com/avatar/82861274c37e786d1fdec2b7f5217a6c?s=96&d=wavatar&r=g","width":96,"height":96,"caption":"Suceava News Online"}},{"@type":"BreadcrumbList","@id":"https://www.svnews.ro/relatiile-intre-municipiul-suceava-si-comuna-scheia-incep-sa-se-armonizeze/231270/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.svnews.ro/","url":"https://www.svnews.ro/","name":"Suceava News Online"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.svnews.ro/relatiile-intre-municipiul-suceava-si-comuna-scheia-incep-sa-se-armonizeze/231270/","url":"https://www.svnews.ro/relatiile-intre-municipiul-suceava-si-comuna-scheia-incep-sa-se-armonizeze/231270/","name":"Relațiile între municipiul Suceava și comuna Șcheia încep să se armonizeze"}}]}]}</script> <link rel="canonical" href="https://www.svnews.ro/relatiile-intre-municipiul-suceava-si-comuna-scheia-incep-sa-se-armonizeze/231270/"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Relațiile între municipiul Suceava și comuna Șcheia încep să se armonizeze | Suceava News Online"/> <meta property="og:description" content="La prima întâlnire a reprezentanților Zonei Urbane Funcționale Suceava, primarul Sucevei, Ion Lungu, a primit asigurări din partea primarului de Șcheia Vasile Andriciuc și a doi consilieri locali din"/> <meta property="og:url" content="https://www.svnews.ro/relatiile-intre-municipiul-suceava-si-comuna-scheia-incep-sa-se-armonizeze/231270/"/> <meta property="og:site_name" content="Suceava News Online"/> <meta property="og:image" content="https://img.svnews.ro/foto/2021/01/13/231270/a5066b8f7216ccbc2577ecadf12800960.jpg"/> <meta property="fb:admins" content="100003556343525"/> <meta property="fb:app_id" content="367319196637578"/> <meta property="article:tag" content="comuna scheia"/> <meta property="article:tag" content="ion lungu"/> <meta property="article:tag" content="primaria suceava"/> <meta property="article:tag" content="stiri din suceava"/> <meta property="article:tag" content="suceava news"/> <meta property="article:tag" content="svnews"/> <meta property="article:tag" content="vasile andriciuc"/> <meta property="article:tag" content="zona urbana functionala suceava"/> <meta property="article:tag" content="administraţie"/> <meta property="article:published_time" content="2021-01-13T10:11:25Z"/> <meta property="article:modified_time" content="2021-01-13T15:01:26Z"/> <meta property="og:image:secure_url" content="https://img.svnews.ro/foto/2021/01/13/231270/a5066b8f7216ccbc2577ecadf12800960.jpg"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@suceavanews"/> <meta name="twitter:domain" content="Suceava News Online"/> <meta name="twitter:title" content="Relațiile între municipiul Suceava și comuna Șcheia încep să se armoni"/> <meta name="twitter:description" content="La prima întâlnire a reprezentanților Zonei Urbane Funcționale Suceava, primarul Sucevei, Ion Lungu, a primit asigurări din partea primarului de Șcheia Vasile Andriciuc și a doi consilieri locali din"/> <meta name="twitter:image" content="https://img.svnews.ro/foto/2021/01/13/231270/a5066b8f7216ccbc2577ecadf12800960.jpg"/> <link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/widget.css?ver=5.4.4' type='text/css' media='all'/> <link rel='stylesheet' id='wp-block-library-css' href='https://www.svnews.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all'/> <link rel='stylesheet' id='contact-form-7-css' href='https://www.svnews.ro/lib/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 3px; line-height: 5px; height: 5px; background: #39f; border: 1px solid #36c; } </style> <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974007.js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml"/> <link rel='prev' title='Lungu își întărește echipa de la Direcția de Fonduri Europene din Primărie. Ținta cea mai apropiată, fondurile de la francezi' href='https://www.svnews.ro/lungu-isi-intareste-echipa-de-la-directia-de-fonduri-europene-din-primarie-tinta-cea-mai-apropiata-fondurile-de-la-francezi/231262/'/> <link rel='next' title='Sucevenii din microbuzul morții plecau la muncă în Franța' href='https://www.svnews.ro/sucevenii-din-microbuzul-mortii-plecau-la-munca-in-franta/231263/'/> <meta name="generator" content="WordPress 5.4.4"/> <link rel='shortlink' href='https://www.svnews.ro/relatiile-intre-municipiul-suceava-si-comuna-scheia-incep-sa-se-armonizeze/231270/'/> <script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "275fb0cfaf";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script> <!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]--> <link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://www.svnews.ro/relatiile-intre-municipiul-suceava-si-comuna-scheia-incep-sa-se-armonizeze/231270/"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script> </head> <body itemscope itemtype="http://schema.org/WebPage"> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script> <div id="fb-root"></div> <div class="top1"><a name="top"></a></div> <div class="btop"> <a href="http://www.facos.ro" target="_blank"> <img src="https://img.svnews.ro/adv/facos-suceava.gif" alt="" width="100%"/> </a> </div> <div id="wrapper"> <div id="header"> <div id="topheaderbar"> <div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 28 de minute</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li> <li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> <li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li> <li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li> <li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li> </ul></div></div></div></div></div> <div id="topheaderbar-r">miercuri, 13 ianuarie 2021</div> <div class="cb"></div> </div> <div id="header2"> <div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online"/></a></div> <div id="logoright"> <div id="logoright-left"> <div id="logoright-left-cat"> <div id="logoright-left-cat-wrapper"> <div id="logoright-left-cat-wrapper-title">&nbsp;</div> <div id="logoright-left-cat-wrapper-left"> <a href="https://www.svnews.ro/viewsonics-td1655-monitorul-ideal-pentru-deplasari-premiat-cu-distinctia-ces-2021-innovation-awards-honoree/231296/" rel="bookmark" title="ViewSonic’s TD1655 – monitorul ideal pentru deplasări – premiat cu distincția CES 2021 Innovation Awards Honoree"><img width="55" height="45" src="https://img.svnews.ro/foto/2021/01/13/231296/f69f4cc2a2682e6cd025349b300550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2021/01/13/231296/f69f4cc2a2682e6cd025349b300550045.jpg 55w, https://img.svnews.ro/foto/2021/01/13/231296/f69f4cc2a2682e6cd025349b301500125.jpg 150w, https://img.svnews.ro/foto/2021/01/13/231296/f69f4cc2a2682e6cd025349b301730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a> </div> <div id="logoright-left-cat-wrapper-right"> <div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div> <h2><a href="https://www.svnews.ro/viewsonics-td1655-monitorul-ideal-pentru-deplasari-premiat-cu-distinctia-ces-2021-innovation-awards-honoree/231296/" title="ViewSonic’s TD1655 – monitorul ideal pentru deplasări – premiat cu distincția CES 2021 Innovation Awards Honoree" rel="bookmark">ViewSonic’s TD1655 – monitorul ideal pentru depla...</a></h2> </div> <div class="cb"></div> </div> </div> </div> <div id="logoright-right"> <div id="logoright-right-search"> <form method="get" id="footersearch1" action="/"> <input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2"/> <input type="submit" value=" " id="searchsubmit"/> </form> </div> <div id="logoright-right-trending"> </div> </div> <div class="cb"></div> </div> <div class="cb"></div> </div> <div id="header3"> <div id="header3-1"> <div id="header3-1-left"> <div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei"/></div> <div id="header3-1-left-ticker"><ul id="titluri"> <li><a href="https://www.svnews.ro/adrian-cojocaru-aduce-omul-potrivit-la-digi-fm/231293/" title="Adrian Cojocaru aduce ”Omul potrivit” la Digi FM" rel="bookmark">Adrian Cojocaru aduce ”Omul potrivit” la Digi FM...</a></li> <li><a href="https://www.svnews.ro/municipiul-falticeni-mai-ramane-inca-doua-saptamani-in-scenariul-galben-comuna-arbore-a-trecut-pe-rosu/231291/" title="Municipiul Fălticeni mai rămâne încă două săptămâni în scenariul galben. Comuna Arbore a trecut pe roșu" rel="bookmark">Municipiul Fălticeni mai rămâne încă două săptămâni în scenariul galben. Comuna Arbore a t...</a></li> <li><a href="https://www.svnews.ro/fara-restrictii-in-comuna-horodnic-de-jos/231289/" title="Fără restricții în comuna Horodnic de Jos" rel="bookmark">Fără restricții în comuna Horodnic de Jos...</a></li> <li><a href="https://www.svnews.ro/vineri-va-incepe-a-doua-etapa-de-vaccinare-prioritate-au-varstnicii-din-centrele-rezidentiale-adultii-de-peste-65-de-ani-si-cei-care-sufera-de-boli-cronice/231287/" title="Vineri va începe a doua etapă de vaccinare. Prioritate au vârstnicii din centrele rezidențiale, adulții de peste 65 de ani și cei care suferă de boli cronice" rel="bookmark">Vineri va începe a doua etapă de vaccinare. Prioritate au vârstnicii din centrele rezidenț...</a></li> <li><a href="https://www.svnews.ro/in-judetul-suceava-se-vor-deschide-22-de-centre-de-vaccinare-anti-covid-initial-au-fost-anuntate-30/231284/" title="În județul Suceava se vor deschide 22 de centre de vaccinare anti-covid. Inițial au fost anunțate 30" rel="bookmark">În județul Suceava se vor deschide 22 de centre de vaccinare anti-covid. Inițial au fost a...</a></li> </ul></div> <div class="cb"></div> </div> <div id="header3-1-right"> <ul> <li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online"/></a></li> <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt=""/></a></li> <li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook"/></a></li> <li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter"/></a></li> <li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+"/></a></li> <li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest"/></a></li> <li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr"/></a></li> </ul> </div> <div class="cb"></div> </div> <div id="header3-2"> <div id="menu2"><ul> <div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li> <li class="current-post-ancestor active current-post-parent menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li> <li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li> <li class="menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li> <li class="menu-social"><a href="https://www.svnews.ro/social/">Social</a></li> <li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li> <li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li> <li class="menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li> <li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li> </ul></div></ul></div> <div id="menu3"><ul> <li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li> <div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li> <li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li> <li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li> <li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li> <li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li> <li class="menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li> <li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div></ul></div> </div> </div> </div> <div id="section"> <div id="column-wrap"> <style type="text/css"> #content .post{border:none !important} #content .post h2{text-transform:none !important} input, textarea{} #authorarea{padding-left:8px;margin:10px 0;width:635px} #authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px} #authorarea h3 a{text-decoration:none;color:#333;font-weight:bold} #authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px} #authorarea p{color:#333;margin:0} #authorarea p a{color:#333} .authorinfo{} </style> <div id="headgal"> <div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="main-content"> <div id="content" style="padding-right:0 !important"> <div id="homepost"> <article itemscope itemtype="http://schema.org/Article"> <div id="tools"><div id="datemeta" itemprop="datePublished" content="2021-01-13T12:11:25+02:00">miercuri, 13 ianuarie 2021</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/administratie/" title="Vezi toate articolele din Administraţie" itemprop="url"><span itemprop="title">Administraţie</span></a></span></div><div class="cb"></div></div> <div class="post"> <a itemprop="url" href="https://www.svnews.ro/relatiile-intre-municipiul-suceava-si-comuna-scheia-incep-sa-se-armonizeze/231270/" rel="bookmark" title="Relațiile între municipiul Suceava și comuna Șcheia încep să se armonizeze"><h2 itemprop="name headline">Relațiile între municipiul Suceava și comuna Șcheia încep să se armonizeze</h2></a> <div class="entry"> <img width="650" height="325" src="https://img.svnews.ro/foto/2021/01/13/231270/a5066b8f7216ccbc2577ecadf06500325.jpg" alt="" itemprop="image"/> <div class="entry_content" itemprop="articleBody"> <p>La prima întâlnire a reprezentanților Zonei Urbane Funcționale Suceava, primarul Sucevei, Ion Lungu, a primit asigurări din partea primarului de Șcheia Vasile Andriciuc și a doi consilieri locali din aceeași comună că Șcheia va intra în ZUF. Primarul Sucevei a transmis că în timpul ședinței a prezentat ceea ce se dorește să se realizeze prin noul sistem de organizare teritorială și că în principiu s-a convenit ca primul proiect de anvergură să fie cel vizând introducerea transportului metropolitan. Ion Lungu a mai informat că la viitoarea discuție în sistem de videoconferință cu reprezentanții Băncii Mondiale, care lucrează la elaborarea Strategiei Integrate de Dezvoltare Urbană, va invita și ceilalți primari din ZUF, fiind vorba despre primarii din Salcea, Șcheia, Moara, Ipotești, Bosanci, Adâncata, Mitocu Dragomirnei și Pătrăuți. Primarul Lungu a precizat că se dorește ca Strategia Integrată să fie finalizată până pe 30 iunie.</p> <p><img class="alignnone size-medium wp-image-231272" src="https://img.svnews.ro/foto/2021/01/13/231270/5e229c5ec1e968b0da0b0fc4006500867.jpg" alt="" width="650" height="867" srcset="https://img.svnews.ro/foto/2021/01/13/231270/5e229c5ec1e968b0da0b0fc4006500867.jpg 650w, https://img.svnews.ro/foto/2021/01/13/231270/5e229c5ec1e968b0da0b0fc4007681024.jpg 768w, https://img.svnews.ro/foto/2021/01/13/231270/5e229c5ec1e968b0da0b0fc4011521536.jpg 1152w, https://img.svnews.ro/foto/2021/01/13/231270/5e229c5ec1e968b0da0b0fc4004900653.jpg 490w, https://img.svnews.ro/foto/2021/01/13/231270/5e229c5ec1e968b0da0b0fc40.jpg 1200w" sizes="(max-width: 650px) 100vw, 650px"/></p> <p><img class="alignnone size-medium wp-image-231273" src="https://img.svnews.ro/foto/2021/01/13/231270/c046505f7b6231d47363aee3d06500488.jpg" alt="" width="650" height="488" srcset="https://img.svnews.ro/foto/2021/01/13/231270/c046505f7b6231d47363aee3d06500488.jpg 650w, https://img.svnews.ro/foto/2021/01/13/231270/c046505f7b6231d47363aee3d12800960.jpg 1280w, https://img.svnews.ro/foto/2021/01/13/231270/c046505f7b6231d47363aee3d07680576.jpg 768w, https://img.svnews.ro/foto/2021/01/13/231270/c046505f7b6231d47363aee3d15361152.jpg 1536w, https://img.svnews.ro/foto/2021/01/13/231270/c046505f7b6231d47363aee3d04900368.jpg 490w, https://img.svnews.ro/foto/2021/01/13/231270/c046505f7b6231d47363aee3d.jpg 1600w" sizes="(max-width: 650px) 100vw, 650px"/></p> <p><img class="alignnone size-medium wp-image-231274" src="https://img.svnews.ro/foto/2021/01/13/231270/f9efafce5217ec1c04f8fbec106500488.jpg" alt="" width="650" height="488" srcset="https://img.svnews.ro/foto/2021/01/13/231270/f9efafce5217ec1c04f8fbec106500488.jpg 650w, https://img.svnews.ro/foto/2021/01/13/231270/f9efafce5217ec1c04f8fbec112800960.jpg 1280w, https://img.svnews.ro/foto/2021/01/13/231270/f9efafce5217ec1c04f8fbec107680576.jpg 768w, https://img.svnews.ro/foto/2021/01/13/231270/f9efafce5217ec1c04f8fbec115361152.jpg 1536w, https://img.svnews.ro/foto/2021/01/13/231270/f9efafce5217ec1c04f8fbec104900368.jpg 490w, https://img.svnews.ro/foto/2021/01/13/231270/f9efafce5217ec1c04f8fbec1.jpg 1600w" sizes="(max-width: 650px) 100vw, 650px"/></p> <p><img class="alignnone size-medium wp-image-231275" src="https://img.svnews.ro/foto/2021/01/13/231270/61a0bb7c47872733001f4acca06500488.jpg" alt="" width="650" height="488" srcset="https://img.svnews.ro/foto/2021/01/13/231270/61a0bb7c47872733001f4acca06500488.jpg 650w, https://img.svnews.ro/foto/2021/01/13/231270/61a0bb7c47872733001f4acca12800960.jpg 1280w, https://img.svnews.ro/foto/2021/01/13/231270/61a0bb7c47872733001f4acca07680576.jpg 768w, https://img.svnews.ro/foto/2021/01/13/231270/61a0bb7c47872733001f4acca15361152.jpg 1536w, https://img.svnews.ro/foto/2021/01/13/231270/61a0bb7c47872733001f4acca04900368.jpg 490w, https://img.svnews.ro/foto/2021/01/13/231270/61a0bb7c47872733001f4acca.jpg 1600w" sizes="(max-width: 650px) 100vw, 650px"/></p> <p><img class="alignnone size-medium wp-image-231276" src="https://img.svnews.ro/foto/2021/01/13/231270/8207bb9b6018bd8d8b12b23cc06500488.jpg" alt="" width="650" height="488" srcset="https://img.svnews.ro/foto/2021/01/13/231270/8207bb9b6018bd8d8b12b23cc06500488.jpg 650w, https://img.svnews.ro/foto/2021/01/13/231270/8207bb9b6018bd8d8b12b23cc12800960.jpg 1280w, https://img.svnews.ro/foto/2021/01/13/231270/8207bb9b6018bd8d8b12b23cc07680576.jpg 768w, https://img.svnews.ro/foto/2021/01/13/231270/8207bb9b6018bd8d8b12b23cc15361152.jpg 1536w, https://img.svnews.ro/foto/2021/01/13/231270/8207bb9b6018bd8d8b12b23cc04900368.jpg 490w, https://img.svnews.ro/foto/2021/01/13/231270/8207bb9b6018bd8d8b12b23cc.jpg 1600w" sizes="(max-width: 650px) 100vw, 650px"/></p> </div> <div> <div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_231270" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a231270" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a231270" class="gdsr_rating_as"><a id="gdsrX231270X10X0XaXarticle_rater_231270Xarticle_loader_231270X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX231270X9X0XaXarticle_rater_231270Xarticle_loader_231270X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX231270X8X0XaXarticle_rater_231270Xarticle_loader_231270X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX231270X7X0XaXarticle_rater_231270Xarticle_loader_231270X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX231270X6X0XaXarticle_rater_231270Xarticle_loader_231270X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX231270X5X0XaXarticle_rater_231270Xarticle_loader_231270X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX231270X4X0XaXarticle_rater_231270Xarticle_loader_231270X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX231270X3X0XaXarticle_rater_231270Xarticle_loader_231270X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX231270X2X0XaXarticle_rater_231270Xarticle_loader_231270X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX231270X1X0XaXarticle_rater_231270Xarticle_loader_231270X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_231270" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a231270">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div> </div> </div> <center style="font-weight:bold"></center> <span style="display:none" itemprop="articleSection">Administraţie</span> <div id="metaboxh"> <h5>Etichete</h5> <div class="listtags" itemprop="keywords"> <a href="https://www.svnews.ro/subiect/comuna-scheia/" rel="tag">comuna Scheia</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/ion-lungu/" rel="tag">Ion Lungu</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/primaria-suceava/" rel="tag">Primaria Suceava</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/stiri-din-suceava/" rel="tag">stiri din Suceava</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/suceava-news/" rel="tag">Suceava News</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/svnews/" rel="tag">svnews</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/vasile-andriciuc/" rel="tag">Vasile Andriciuc</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/zona-urbana-functionala-suceava/" rel="tag">Zona Urbana Functionala Suceava</a></div> </div> <div class="socialsharewrapper"> <div class="socialshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/relatiile-intre-municipiul-suceava-si-comuna-scheia-incep-sa-se-armonizeze/231270/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/relatiile-intre-municipiul-suceava-si-comuna-scheia-incep-sa-se-armonizeze/231270/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a> <a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/relatiile-intre-municipiul-suceava-si-comuna-scheia-incep-sa-se-armonizeze/231270/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/relatiile-intre-municipiul-suceava-si-comuna-scheia-incep-sa-se-armonizeze/231270/&media=https://img.svnews.ro/foto/2021/01/13/231270/a5066b8f7216ccbc2577ecadf.jpg&description=Rela%C8%9Biile%20%C3%AEntre%20municipiul%20Suceava%20%C8%99i%20comuna%20%C8%98cheia%20%C3%AEncep%20s%C4%83%20se%20armonizeze" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a> <a href="mailto:?subject=Rela%C8%9Biile%20%C3%AEntre%20municipiul%20Suceava%20%C8%99i%20comuna%20%C8%98cheia%20%C3%AEncep%20s%C4%83%20se%20armonizeze&body=&#39;Relatiile intre municipiul Suceava si comuna Scheia incep sa se armonizeze&#39;:%0D%0Ahttps://www.svnews.ro/relatiile-intre-municipiul-suceava-si-comuna-scheia-incep-sa-se-armonizeze/231270/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a> <div class="clear"></div> </div> <div class="clear"></div> </div> <div style="display:block;width:100%;margin-bottom:15px;padding:0"> <div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/lungu-isi-intareste-echipa-de-la-directia-de-fonduri-europene-din-primarie-tinta-cea-mai-apropiata-fondurile-de-la-francezi/231262/" rel="prev">Lungu își întărește echipa de la Direcția de Fonduri Europene din Primărie. Ținta cea mai apropiată, fondurile de la francezi</a></strong></div> <div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/sucevenii-din-microbuzul-mortii-plecau-la-munca-in-franta/231263/" rel="next">Sucevenii din microbuzul morții plecau la muncă în Franța</a></strong></div> <div class="clear"></div> </div> <div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0"> <div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="infowebcam"> <div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://image.webcamromania.ro/camera/019/snap/medium.1610552803.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div> <div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://image.webcamromania.ro/camera/018/snap/medium.1610552803.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div> </div> </div> <div class="cb"></div> <span itemprop="author" itemtype="http://schema.org/Person" style="display:none"> <span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span> </span> <div id="related" class="clearfix"> <div id="relatednews"> <div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div> <div style="float:right;height:19px"></div> <div class="cb"></div> </div> <div class='yarpp-related'> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/comuna-scheia-a-aderat-la-zona-metropolitana-suceava-primarul-lungu-ii-multumeste-primarului-andriciuc/229249/" rel="bookmark" title="Comuna Șcheia a aderat la Zona Metropolitană Suceava. Primarul Lungu îi mulțumește primarului Andriciuc"><img width="150" height="125" src="https://img.svnews.ro/foto/2020/05/20/210956/72d634b10bc3415c315dc27f501500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/05/20/210956/72d634b10bc3415c315dc27f501500125.jpg 150w, https://img.svnews.ro/foto/2020/05/20/210956/72d634b10bc3415c315dc27f500550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/comuna-scheia-a-aderat-la-zona-metropolitana-suceava-primarul-lungu-ii-multumeste-primarului-andriciuc/229249/" rel="bookmark" title="Comuna Șcheia a aderat la Zona Metropolitană Suceava. Primarul Lungu îi mulțumește primarului Andriciuc">Comuna Șcheia a aderat la Zona Metropolitană Suceava. Primarul Lungu îi...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/infratire-intre-municipiul-suceava-si-raionul-soroca-din-republica-moldova/138060/" rel="bookmark" title="Înfrățire între municipiul Suceava și raionul Soroca, din Republica Moldova"><img width="150" height="125" src="https://img.svnews.ro/foto/2017/11/08/138060/acf22b577788489e2a9b973e501500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/11/08/138060/acf22b577788489e2a9b973e501500125.jpg 150w, https://img.svnews.ro/foto/2017/11/08/138060/acf22b577788489e2a9b973e500550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/infratire-intre-municipiul-suceava-si-raionul-soroca-din-republica-moldova/138060/" rel="bookmark" title="Înfrățire între municipiul Suceava și raionul Soroca, din Republica Moldova">Înfrățire între municipiul Suceava și raionul Soroca, din Republica Moldova</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/municipiul-suceava-ar-putea-gazdui-finala-regionala-a-concursului-eurovision-2019/160244/" rel="bookmark" title="Municipiul Suceava ar putea găzdui finala regională a Concursului Eurovision 2019"><img width="150" height="125" src="https://img.svnews.ro/foto/2018/10/03/160244/8646137382a3fd7168ec7737601500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/10/03/160244/8646137382a3fd7168ec7737601500125.jpg 150w, https://img.svnews.ro/foto/2018/10/03/160244/8646137382a3fd7168ec7737600550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/municipiul-suceava-ar-putea-gazdui-finala-regionala-a-concursului-eurovision-2019/160244/" rel="bookmark" title="Municipiul Suceava ar putea găzdui finala regională a Concursului Eurovision 2019">Municipiul Suceava ar putea găzdui finala regională a Concursului Eurovision 2019</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/placa-comemorativa-in-municipiul-suceava-pentru-victimele-coronavirusului/213915/" rel="bookmark" title="Placă comemorativă în municipiul Suceava pentru victimele coronavirusului"><img width="150" height="125" src="https://img.svnews.ro/foto/2020/04/05/206790/5efec2f87ee87cb9d52fb6c8e01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/04/05/206790/5efec2f87ee87cb9d52fb6c8e01500125.jpg 150w, https://img.svnews.ro/foto/2020/04/05/206790/5efec2f87ee87cb9d52fb6c8e00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/placa-comemorativa-in-municipiul-suceava-pentru-victimele-coronavirusului/213915/" rel="bookmark" title="Placă comemorativă în municipiul Suceava pentru victimele coronavirusului">Placă comemorativă în municipiul Suceava pentru victimele coronavirusului</a></h3> </div> </div> </div> <div class="cb"></div> <br/><hr/><br/> <div class="yarpp-related"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="cb"></div> </div> <div class="cb"></div> <div id="comment_wrapper" class="clear"> <div id="disqus_thread"></div> </div> </article> </div> </div> </div> <div id="aside"> <div style="display:block;position:relative;width:310px;margin:0 0 0 5px;clear:both"><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="http://sav-com.ro/" target="_blank" title="SAV-COM Suceava"><img src="https://img.svnews.ro/adv/savcom-22.gif" border="0" alt="SAV-COM Suceava"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="http://generalconstruct.ro/anunturi-angajare/" target="_blank" title="General Construct - Anunturi angajare"><img src="https://img.svnews.ro/adv/general-construct-angajare.jpg" border="0" alt="General Construct - Anunturi angajare"/></a></div><div style="display:block;position:relative;width:310px;height:235px;margin:0 0 0 5px;clear:both"><a href="http://www.aeroportsuceava.ro" target="_blank"><img src="https://img.svnews.ro/adv/aeroport-suceava-curse.jpg" alt="Aeroportul International Stefan cel Mare Suceava"></a></div><div style="display:block;position:relative;width:310px;height:227px;margin:0 0 0 5px;clear:both"><a href="http://www.revine.ro" target="_blank"><img src="https://img.svnews.ro/adv/revine-suceava.jpg" alt="REVINE Suceava"></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"><a href="https://www.facebook.com/hornardebucovina" target="_blank"><img src="https://img.svnews.ro/adv/hornar-de-bucovina.jpg" alt="Hornar de Bucovina"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"><a href="https://ro.jooble.org" title="Locuri de munca in Romania" target="_blank"><img src="https://img.svnews.ro/adv/jooble.jpg" alt="Locuri de munca in Romania"/></a></div><div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"><a href="http://www.romfour-tur.ro" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"><a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-angajeaza-ingineri.jpg" alt="Loial Impex Suceava"/></a></div></div> <div style="display:block;position:relative;width:310px;height:617px;margin:10px 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="mrtindiva"> <ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul> <div class="tab_container"> <div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/dosar-penal-pentru-un-tanar-de-19-ani-din-suceava-care-s-a-autoaccidentat-intrand-cu-masina-intr-un-cap-de-pod/229996/" title="Dosar penal pentru un tânăr de 19 ani din Suceava care s-a autoaccidentat intrând cu mașina într-un cap de pod" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/12/23/229996/812b2070982525e57cb438fdb00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/12/23/229996/812b2070982525e57cb438fdb00550045.jpg 55w, https://img.svnews.ro/foto/2020/12/23/229996/812b2070982525e57cb438fdb01500125.jpg 150w, https://img.svnews.ro/foto/2020/12/23/229996/812b2070982525e57cb438fdb01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/dosar-penal-pentru-un-tanar-de-19-ani-din-suceava-care-s-a-autoaccidentat-intrand-cu-masina-intr-un-cap-de-pod/229996/" title="Dosar penal pentru un tânăr de 19 ani din Suceava care s-a autoaccidentat intrând cu mașina într-un cap de pod" rel="bookmark">Dosar penal pentru un tânăr de 19......</a><br/>(31947 vizualizări)</div></li><li><a href="https://www.svnews.ro/dr-monica-terteliu-dupa-ce-s-a-vaccinat-anticovid-pentru-mine-este-o-speranta-ca-lucrurile-vor-reveni-la-normal/230183/" title="Dr. Monica Terteliu după ce s-a vaccinat anticovid: „Pentru mine este o speranță că lucrurile vor reveni la normal”" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/12/27/230183/198ce4e53e3a3cb4c630f890600550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/12/27/230183/198ce4e53e3a3cb4c630f890600550045.jpg 55w, https://img.svnews.ro/foto/2020/12/27/230183/198ce4e53e3a3cb4c630f890601500125.jpg 150w, https://img.svnews.ro/foto/2020/12/27/230183/198ce4e53e3a3cb4c630f890601730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/dr-monica-terteliu-dupa-ce-s-a-vaccinat-anticovid-pentru-mine-este-o-speranta-ca-lucrurile-vor-reveni-la-normal/230183/" title="Dr. Monica Terteliu după ce s-a vaccinat anticovid: „Pentru mine este o speranță că lucrurile vor reveni la normal”" rel="bookmark">Dr. Monica Terteliu după ce s-a vaccinat......</a><br/>(26172 vizualizări)</div></li><li><a href="https://www.svnews.ro/bursa-de-300-ron-pe-luna-pentru-elevii-care-fac-ore-online/230102/" title="Bursă de 300 ron pe lună pentru elevii care fac ore online" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/12/25/230102/4920cd6e440927c4340e36a1e00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/12/25/230102/4920cd6e440927c4340e36a1e00550045.jpg 55w, https://img.svnews.ro/foto/2020/12/25/230102/4920cd6e440927c4340e36a1e01500125.jpg 150w, https://img.svnews.ro/foto/2020/12/25/230102/4920cd6e440927c4340e36a1e01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/bursa-de-300-ron-pe-luna-pentru-elevii-care-fac-ore-online/230102/" title="Bursă de 300 ron pe lună pentru elevii care fac ore online" rel="bookmark">Bursă de 300 ron pe lună pentru......</a><br/>(11765 vizualizări)</div></li><li><a href="https://www.svnews.ro/a-lovit-cu-masina-gardurile-mai-multor-locuinte-din-ipotesti-dupa-care-s-a-oprit-intr-o-curte/230162/" title="A lovit cu mașina gardurile mai multor locuințe din Ipotești după care s-a oprit într-o curte" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/12/26/230162/dce2e397f4a439b3c2a4ab7f200550045.jpeg" alt="" srcset="https://img.svnews.ro/foto/2020/12/26/230162/dce2e397f4a439b3c2a4ab7f200550045.jpeg 55w, https://img.svnews.ro/foto/2020/12/26/230162/dce2e397f4a439b3c2a4ab7f201500125.jpeg 150w, https://img.svnews.ro/foto/2020/12/26/230162/dce2e397f4a439b3c2a4ab7f201730137.jpeg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/a-lovit-cu-masina-gardurile-mai-multor-locuinte-din-ipotesti-dupa-care-s-a-oprit-intr-o-curte/230162/" title="A lovit cu mașina gardurile mai multor locuințe din Ipotești după care s-a oprit într-o curte" rel="bookmark">A lovit cu mașina gardurile mai multor......</a><br/>(8738 vizualizări)</div></li><li><a href="https://www.svnews.ro/mai-multe-variante-de-traseu-pentru-autostrada-a7-siret-suceava-pascani-bucuresti-flutur-a-cerut-sa-se-aiba-in-vedere-si-modernizarea-vamii-siret/229166/" title="Mai multe variante de traseu pentru autostrada A7 Siret- Suceava- Pașcani- București. Flutur a cerut să se aibă în vedere și modernizarea Vămii Siret" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2020/12/15/229166/7b8795a327ee959cf72e5d12500550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/12/15/229166/7b8795a327ee959cf72e5d12500550045.jpg 55w, https://img.svnews.ro/foto/2020/12/15/229166/7b8795a327ee959cf72e5d12501500125.jpg 150w, https://img.svnews.ro/foto/2020/12/15/229166/7b8795a327ee959cf72e5d12501730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/mai-multe-variante-de-traseu-pentru-autostrada-a7-siret-suceava-pascani-bucuresti-flutur-a-cerut-sa-se-aiba-in-vedere-si-modernizarea-vamii-siret/229166/" title="Mai multe variante de traseu pentru autostrada A7 Siret- Suceava- Pașcani- București. Flutur a cerut să se aibă în vedere și modernizarea Vămii Siret" rel="bookmark">Mai multe variante de traseu pentru autostrada......</a><br/>(7248 vizualizări)</div></li></ul></div> <div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><img alt='' src='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><span>curca ionela: </span>Programări online la Serviciul de Pașapoarte</a></div></li><li><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><span>CIPRIAN: </span>Liderul PSD Liviu Dragnea a fost condamnat la...</a></div></li><li><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><img alt='' src='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><span>Veligdan Alexei: </span>La Cornu Luncii se vor produce ochelari de...</a></div></li><li><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><img alt='' src='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><span>Piciu: </span>Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu...</a></div></li><li><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><span>CIPRIAN: </span>Aurora Liiceanu în dialog cu Ovidiu Șimonca, ...</a></div></li></ul></div> <div id="tab3" class="tab_content"><a href="https://www.svnews.ro/subiect/coronavirus/" class="tag-cloud-link tag-link-58968 tag-link-position-1" style="font-size: 13px;">coronavirus</a> <a href="https://www.svnews.ro/subiect/dr-tanase-tasente/" class="tag-cloud-link tag-link-21459 tag-link-position-2" style="font-size: 13px;">dr. Tanase Tasente</a> <a href="https://www.svnews.ro/subiect/plus-communication/" class="tag-cloud-link tag-link-19608 tag-link-position-3" style="font-size: 13px;">Plus Communication</a> <a href="https://www.svnews.ro/subiect/isu-suceava/" class="tag-cloud-link tag-link-255 tag-link-position-4" style="font-size: 13px;">ISU Suceava</a> <a href="https://www.svnews.ro/subiect/lucian-harsovschi/" class="tag-cloud-link tag-link-38963 tag-link-position-5" style="font-size: 13px;">Lucian Harsovschi</a> <a href="https://www.svnews.ro/subiect/spitalul-judetean-suceava/" class="tag-cloud-link tag-link-125 tag-link-position-6" style="font-size: 13px;">Spitalul Judetean Suceava</a> <a href="https://www.svnews.ro/subiect/csm-suceava/" class="tag-cloud-link tag-link-452 tag-link-position-7" style="font-size: 13px;">CSM Suceava</a> <a href="https://www.svnews.ro/subiect/csu-suceava/" class="tag-cloud-link tag-link-665 tag-link-position-8" style="font-size: 13px;">CSU Suceava</a> <a href="https://www.svnews.ro/subiect/accident-rutier/" class="tag-cloud-link tag-link-3626 tag-link-position-9" style="font-size: 13px;">accident rutier</a> <a href="https://www.svnews.ro/subiect/ioan-balan/" class="tag-cloud-link tag-link-38976 tag-link-position-10" style="font-size: 13px;">Ioan Balan</a> <a href="https://www.svnews.ro/subiect/psd-suceava/" class="tag-cloud-link tag-link-167 tag-link-position-11" style="font-size: 13px;">PSD Suceava</a> <a href="https://www.svnews.ro/subiect/pnl-suceava/" class="tag-cloud-link tag-link-78 tag-link-position-12" style="font-size: 13px;">PNL Suceava</a> <a href="https://www.svnews.ro/subiect/sport-din-suceava/" class="tag-cloud-link tag-link-30346 tag-link-position-13" style="font-size: 13px;">sport din Suceava</a> <a href="https://www.svnews.ro/subiect/covid-19/" class="tag-cloud-link tag-link-59473 tag-link-position-14" style="font-size: 13px;">COVID-19</a> <a href="https://www.svnews.ro/subiect/alcoolemie/" class="tag-cloud-link tag-link-719 tag-link-position-15" style="font-size: 13px;">alcoolemie</a> <a href="https://www.svnews.ro/subiect/stiri-din-sport/" class="tag-cloud-link tag-link-25135 tag-link-position-16" style="font-size: 13px;">stiri din sport</a> <a href="https://www.svnews.ro/subiect/evenimente-suceava/" class="tag-cloud-link tag-link-15117 tag-link-position-17" style="font-size: 13px;">evenimente Suceava</a> <a href="https://www.svnews.ro/subiect/judetul-suceava/" class="tag-cloud-link tag-link-152 tag-link-position-18" style="font-size: 13px;">judetul Suceava</a> <a href="https://www.svnews.ro/subiect/catalin-nechifor/" class="tag-cloud-link tag-link-38955 tag-link-position-19" style="font-size: 13px;">Catalin Nechifor</a> <a href="https://www.svnews.ro/subiect/primaria-suceava/" class="tag-cloud-link tag-link-75 tag-link-position-20" style="font-size: 13px;">Primaria Suceava</a> <a href="https://www.svnews.ro/subiect/consiliul-judetean-suceava/" class="tag-cloud-link tag-link-38957 tag-link-position-21" style="font-size: 13px;">Consiliul Judetean Suceava</a> <a href="https://www.svnews.ro/subiect/suceava/" class="tag-cloud-link tag-link-28 tag-link-position-22" style="font-size: 13px;">Suceava</a> <a href="https://www.svnews.ro/subiect/dosar-penal/" class="tag-cloud-link tag-link-816 tag-link-position-23" style="font-size: 13px;">dosar penal</a> <a href="https://www.svnews.ro/subiect/gheorghe-flutur/" class="tag-cloud-link tag-link-38952 tag-link-position-24" style="font-size: 13px;">Gheorghe Flutur</a> <a href="https://www.svnews.ro/subiect/ion-lungu/" class="tag-cloud-link tag-link-38951 tag-link-position-25" style="font-size: 13px;">Ion Lungu</a> <a href="https://www.svnews.ro/subiect/stiri-din-suceava/" class="tag-cloud-link tag-link-39133 tag-link-position-26" style="font-size: 13px;">stiri din Suceava</a> <a href="https://www.svnews.ro/subiect/suceava-news/" class="tag-cloud-link tag-link-39147 tag-link-position-27" style="font-size: 13px;">Suceava News</a> <a href="https://www.svnews.ro/subiect/svnews/" class="tag-cloud-link tag-link-39155 tag-link-position-28" style="font-size: 13px;">svnews</a></div> </div> </div> <div id="sidebar"> <div class="section"> <div class="sectioncont"> <ul class="pane" style="margin-bottom:0 !important"> <div class="slideshow"> <span id="slide1"> <h2><a href="https://www.svnews.ro/actiunea-sarbatoarea-nasterii-domnului-isus-hristos-aduce-mangaiere/229881/foto-3d0301a0c974cf15e6c952587/" title="Acţiunea „Sărbătoarea Nașterii Domnului Isus Hristos aduce mângâiere”" rel="bookmark">Acţiunea „Sărbătoarea Nașterii Domnului Isus Hristos aduce mângâiere”</a></h2> <a href="https://www.svnews.ro/actiunea-sarbatoarea-nasterii-domnului-isus-hristos-aduce-mangaiere/229881/foto-3d0301a0c974cf15e6c952587/" title="Acţiunea „Sărbătoarea Nașterii Domnului Isus Hristos aduce mângâiere”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/12/23/229881/3d0301a0c974cf15e6c95258702980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/12/23/229881/3d0301a0c974cf15e6c95258702980295.jpg 298w, https://img.svnews.ro/foto/2020/12/23/229881/3d0301a0c974cf15e6c95258700710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>16 poze</h5> </span> <span id="slide2"> <h2><a href="https://www.svnews.ro/un-nou-punct-de-lucru-al-pompierilor-militari-suceveni-la-crucea/229753/foto-ae324611cf42ba4a26d5f48bc/" title="Un nou Punct de Lucru al pompierilor militari suceveni, la Crucea" rel="bookmark">Un nou Punct de Lucru al pompierilor militari suceveni, la Crucea</a></h2> <a href="https://www.svnews.ro/un-nou-punct-de-lucru-al-pompierilor-militari-suceveni-la-crucea/229753/foto-ae324611cf42ba4a26d5f48bc/" title="Un nou Punct de Lucru al pompierilor militari suceveni, la Crucea" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/12/22/229753/ae324611cf42ba4a26d5f48bc02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/12/22/229753/ae324611cf42ba4a26d5f48bc02980295.jpg 298w, https://img.svnews.ro/foto/2020/12/22/229753/ae324611cf42ba4a26d5f48bc00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>24 poze</h5> </span> <span id="slide3"> <h2><a href="https://www.svnews.ro/biserica-de-lemn-veche-de-peste-300-de-ani-cu-un-candelabru-unic-din-coarne-de-cerb/229035/foto-2ed9cf950c0889facedb3da91/" title="Biserică de lemn veche de peste 300 de ani cu un candelabru unic din coarne de cerb" rel="bookmark">Biserică de lemn veche de peste 300 de ani cu un candelabru unic din coarne de cerb</a></h2> <a href="https://www.svnews.ro/biserica-de-lemn-veche-de-peste-300-de-ani-cu-un-candelabru-unic-din-coarne-de-cerb/229035/foto-2ed9cf950c0889facedb3da91/" title="Biserică de lemn veche de peste 300 de ani cu un candelabru unic din coarne de cerb" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/12/13/229035/2ed9cf950c0889facedb3da9102980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/12/13/229035/2ed9cf950c0889facedb3da9102980295.jpg 298w, https://img.svnews.ro/foto/2020/12/13/229035/2ed9cf950c0889facedb3da9100710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>44 poze</h5> </span> <span id="slide4"> <h2><a href="https://www.svnews.ro/frumoasa-biserica-veche-de-lemn-din-comuna-suceveana-botosana-marturie-a-maiestriei-mesterilor-locului/228035/foto-0505998512fadbf2c79c2366d/" title="Frumoasa biserică veche de lemn din comuna suceveană Botoșana, mărturie a măiestriei meșterilor locului" rel="bookmark">Frumoasa biserică veche de lemn din comuna suceveană Botoșana, mărturie a măiestriei meșterilor locului</a></h2> <a href="https://www.svnews.ro/frumoasa-biserica-veche-de-lemn-din-comuna-suceveana-botosana-marturie-a-maiestriei-mesterilor-locului/228035/foto-0505998512fadbf2c79c2366d/" title="Frumoasa biserică veche de lemn din comuna suceveană Botoșana, mărturie a măiestriei meșterilor locului" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/12/01/228035/0505998512fadbf2c79c2366d02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/12/01/228035/0505998512fadbf2c79c2366d02980295.jpg 298w, https://img.svnews.ro/foto/2020/12/01/228035/0505998512fadbf2c79c2366d00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>29 poze</h5> </span> <span id="slide5"> <h2><a href="https://www.svnews.ro/ceremonie-restransa-la-suceava-pentru-a-marca-ziua-nationala-a-romaniei-foto/227985/foto-84e39a291449e45cd408bc447/" title="Ceremonie restrânsă la Suceava pentru a marca Ziua Națională a României (FOTO)" rel="bookmark">Ceremonie restrânsă la Suceava pentru a marca Ziua Națională a României (FOTO)</a></h2> <a href="https://www.svnews.ro/ceremonie-restransa-la-suceava-pentru-a-marca-ziua-nationala-a-romaniei-foto/227985/foto-84e39a291449e45cd408bc447/" title="Ceremonie restrânsă la Suceava pentru a marca Ziua Națională a României (FOTO)" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/12/01/227985/84e39a291449e45cd408bc44702980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/12/01/227985/84e39a291449e45cd408bc44702980295.jpg 298w, https://img.svnews.ro/foto/2020/12/01/227985/84e39a291449e45cd408bc44700710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>21 poze</h5> </span> <span id="slide6"> <h2><a href="https://www.svnews.ro/pictura-unei-biserici-sucevene-de-pe-vremea-lui-stefan-scoasa-la-lumina-dupa-14-ani-de-munca-sisifica/227860/foto-6ee1276f054df0bd29259d72f/" title="Pictura unei biserici sucevene de pe vremea lui Ștefan scoasă la lumină după 14 ani de muncă sisifică" rel="bookmark">Pictura unei biserici sucevene de pe vremea lui Ștefan scoasă la lumină după 14 ani de muncă sisifică</a></h2> <a href="https://www.svnews.ro/pictura-unei-biserici-sucevene-de-pe-vremea-lui-stefan-scoasa-la-lumina-dupa-14-ani-de-munca-sisifica/227860/foto-6ee1276f054df0bd29259d72f/" title="Pictura unei biserici sucevene de pe vremea lui Ștefan scoasă la lumină după 14 ani de muncă sisifică" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/11/29/227860/6ee1276f054df0bd29259d72f02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/11/29/227860/6ee1276f054df0bd29259d72f02980295.jpg 298w, https://img.svnews.ro/foto/2020/11/29/227860/6ee1276f054df0bd29259d72f00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>41 poze</h5> </span> <span id="slide7"> <h2><a href="https://www.svnews.ro/flutur-si-gheorghiu-au-inaugurat-de-ziua-bucovinei-lucrarile-de-restaurare-a-picturii-murale-a-bisericii-din-balinesti/227639/foto-8c30e522f68efd3f9d41537f9/" title="Flutur și Gheorghiu au inaugurat de Ziua Bucovinei lucrările de restaurare a picturii murale a Bisericii din Bălinești" rel="bookmark">Flutur și Gheorghiu au inaugurat de Ziua Bucovinei lucrările de restaurare a picturii murale a Bisericii din Bălinești</a></h2> <a href="https://www.svnews.ro/flutur-si-gheorghiu-au-inaugurat-de-ziua-bucovinei-lucrarile-de-restaurare-a-picturii-murale-a-bisericii-din-balinesti/227639/foto-8c30e522f68efd3f9d41537f9/" title="Flutur și Gheorghiu au inaugurat de Ziua Bucovinei lucrările de restaurare a picturii murale a Bisericii din Bălinești" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/11/28/227639/8c30e522f68efd3f9d41537f902980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/11/28/227639/8c30e522f68efd3f9d41537f902980295.jpg 298w, https://img.svnews.ro/foto/2020/11/28/227639/8c30e522f68efd3f9d41537f900710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>95 poze</h5> </span> <span id="slide8"> <h2><a href="https://www.svnews.ro/railex-a-deschis-un-nou-complex-auto-cu-service-si-magazin-in-suceava-langa-selgros/226961/foto-369c6c4eac470cabdd81706d2/" title="Railex a deschis un nou complex auto, cu service și magazin, în Suceava, lângă Selgros" rel="bookmark">Railex a deschis un nou complex auto, cu service și magazin, în Suceava, lângă Selgros</a></h2> <a href="https://www.svnews.ro/railex-a-deschis-un-nou-complex-auto-cu-service-si-magazin-in-suceava-langa-selgros/226961/foto-369c6c4eac470cabdd81706d2/" title="Railex a deschis un nou complex auto, cu service și magazin, în Suceava, lângă Selgros" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2020/11/22/226961/369c6c4eac470cabdd81706d202980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2020/11/22/226961/369c6c4eac470cabdd81706d202980295.jpg 298w, https://img.svnews.ro/foto/2020/11/22/226961/369c6c4eac470cabdd81706d200710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>44 poze</h5> </span> <ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul> </div> </ul> </div> </div> <div id="minibars"> <div id="lmb"> </div> <div id="rmb"> </div> <div class="cb"></div> </div> <div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both"> <div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script> </div> </div> <div class="sectioncont"><div id="fblike"></div></div> </div> </div> </div> </div> </div> <div id="footer"> <div id="footer2"> <div id="footerwrapper2"> <div class="fotlists"> <div id="listscats"><ul> <li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a> </li> <li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a> </li> <li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a> </li> <li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a> </li> <li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a> </li> <li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a> </li> <li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a> </li> <li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a> </li> <li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a> </li> <li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a> </li> <li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a> </li> <li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a> </li> <li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a> </li> <li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a> </li> <li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a> </li> <li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div> <div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li> <li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li> <li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li> <li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div> <div id="listsparts"> <div class="rowparts"> <a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora"/></a> <a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z"/></a> <a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline"/></a> <a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei"/></a> </div> <div class="rowparts"> <a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org"/></a> <a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web"/></a> <a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana"/></a> <a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31"/></a> </div> </div> <div class="fotlinks"> <a href="https://www.dezstore.com/" title="Dezmembrari Camioane Suceava" target="_blank">Dezmembrari Camioane</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a> </div> </div> <div id="fotbot"> <div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2021 Suceava News Online</div></div> <div class="fotlogoright"></div> <div class="cb"></div> </div> </div> </div> </div> <div id="top-link"><a href="#top"></a></div> <link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=5.4.4' type='text/css' media='all'/> <script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974007.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974007.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.svnews.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script> <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"suceava-news"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"231270 https:\/\/www.svnews.ro\/?p=231270","disqusShortname":"suceava-news","disqusTitle":"Rela\u021biile \u00eentre municipiul Suceava \u0219i comuna \u0218cheia \u00eencep s\u0103 se armonizeze","disqusUrl":"https:\/\/www.svnews.ro\/relatiile-intre-municipiul-suceava-si-comuna-scheia-incep-sa-se-armonizeze\/231270\/","postId":"231270"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.75.5'></script> <script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script> <script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script> </body> </html>