<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO"> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <title>Sute de amenzi aplicate de polițiștii suceveni șoferilor prinși băuți la volan | Suceava News Online</title> <link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974001.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974001.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974001.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css"/> <link rel="icon" href="https://www.svnews.ro/favicon.ico"/> <link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon"/> <meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o"/> <meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/> <meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876"/> <meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0"/> <meta name="yandex-verification" content="743681e74e72dd4c"/> <meta property="fb:pages" content="130172320433664"/> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews"/> <link rel="publisher" href="https://plus.google.com/+SvnewsRo/about"/> <link rel="pingback" href="https://www.svnews.ro/xmlrpc.php"/> <meta http-equiv="x-dns-prefetch-control" content="on"> <link rel="dns-prefetch" href="//www.svnews.ro"/> <link rel="dns-prefetch" href="//a.svnews.ro"/> <link rel="dns-prefetch" href="//img.svnews.ro"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/> <meta name="description" content="În perioada 18-20 octombrie, polițiștii suceveni au depistat 10 infracțiuni la regimul rutier și au aplicat 155 de amenzi, în cuantum de 58.700 de lei, într-o"/> <link rel="canonical" href="https://www.svnews.ro/sute-de-amenzi-aplicate-de-politistii-suceveni-soferilor-prinsi-bauti-la-volan/192111/"/> <meta property="og:title" content="Sute de amenzi aplicate de polițiștii suceveni șoferilor prinși băuți la volan | Suceava News Online"/> <meta property="og:type" content="article"/> <meta property="og:url" content="https://www.svnews.ro/sute-de-amenzi-aplicate-de-politistii-suceveni-soferilor-prinsi-bauti-la-volan/192111/"/> <meta property="og:image" content="https://img.svnews.ro/foto/2019/10/22/192111/48156e00d4c878531ac976b2512800719.jpg"/> <meta property="og:site_name" content="Suceava News Online"/> <meta property="fb:admins" content="100003556343525"/> <meta property="fb:app_id" content="367319196637578"/> <meta property="og:description" content="În perioada 18-20 octombrie, polițiștii suceveni au depistat 10 infracțiuni la regimul rutier și au aplicat 155 de amenzi, în cuantum de 58.700 de lei, într-o acţiune pe linia prevenirii şi combaterii"/> <meta property="article:tag" content="alcoolemie"/> <meta property="article:tag" content="aparat etilotest"/> <meta property="article:tag" content="certificat de inmatriculare"/> <meta property="article:tag" content="infractiuni la regimul rutier"/> <meta property="article:tag" content="soferi bauti"/> <meta property="article:tag" content="stiri din suceava"/> <meta property="article:tag" content="suceava news"/> <meta property="article:tag" content="svnews"/> <meta property="article:tag" content="actualitate"/> <meta property="article:published_time" content="2019-10-22T08:35:09Z"/> <meta property="article:modified_time" content="2019-10-22T09:05:05Z"/> <meta property="og:image:secure_url" content="https://img.svnews.ro/foto/2019/10/22/192111/48156e00d4c878531ac976b2512800719.jpg"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@suceavanews"/> <meta name="twitter:domain" content="Suceava News Online"/> <meta name="twitter:title" content="Sute de amenzi aplicate de polițiștii suceveni șoferilor prinși băuți"/> <meta name="twitter:description" content="În perioada 18-20 octombrie, polițiștii suceveni au depistat 10 infracțiuni la regimul rutier și au aplicat 155 de amenzi, în cuantum de 58.700 de lei, într-o acţiune pe linia prevenirii şi combaterii"/> <meta name="twitter:image" content="https://img.svnews.ro/foto/2019/10/22/192111/48156e00d4c878531ac976b2512800719.jpg"/> <link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/widget.css?ver=5.2.4' type='text/css' media='all'/> <link rel='stylesheet' id='wp-block-library-css' href='https://www.svnews.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 3px; line-height: 5px; height: 5px; background: #39f; border: 1px solid #36c; } </style> <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974001.js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml"/> <link rel='prev' title='Încep Zilele Filmului Românesc la Suceava. Proiecții speciale și la Fălticeni' href='https://www.svnews.ro/incep-zilele-filmului-romanesc-la-suceava-proiectii-speciale-si-la-falticeni/192101/'/> <link rel='next' title='FamShop: cum se pregătesc comercianții online de Black Friday?' href='https://www.svnews.ro/famshop-cum-se-pregatesc-comerciantii-online-de-black-friday/192113/'/> <meta name="generator" content="WordPress 5.2.4"/> <link rel='shortlink' href='https://www.svnews.ro/sute-de-amenzi-aplicate-de-politistii-suceveni-soferilor-prinsi-bauti-la-volan/192111/'/> <script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "dc21047d9b";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script> <!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]--> <link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://www.svnews.ro/sute-de-amenzi-aplicate-de-politistii-suceveni-soferilor-prinsi-bauti-la-volan/192111/"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script> </head> <body itemscope itemtype="http://schema.org/WebPage"> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script> <div id="fb-root"></div> <div class="top1"><a name="top"></a></div> <div class="btop"> <a href="http://www.facos.ro" target="_blank"> <img src="https://img.svnews.ro/adv/facos-magazine-proprii.jpg" alt="" width="1018" height="153"/> </a> </div> <div id="wrapper"> <div id="header"> <div id="topheaderbar"> <div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 1 minut</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li> <li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> <li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li> <li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li> <li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li> </ul></div></div></div></div></div> <div id="topheaderbar-r">marți, 22 octombrie 2019</div> <div class="cb"></div> </div> <div id="header2"> <div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online"/></a></div> <div id="logoright"> <div id="logoright-left"> <div id="logoright-left-cat"> <div id="logoright-left-cat-wrapper"> <div id="logoright-left-cat-wrapper-title">&nbsp;</div> <div id="logoright-left-cat-wrapper-left"> <a href="https://www.svnews.ro/cum-sa-ti-personalizezi-hainele-fara-a-pierde-din-culoare-si-din-calitate-dupa-fiecare-spalare-iata-2-tehnici-revolutionare/192132/" rel="bookmark" title="Cum sa-ti personalizezi hainele fara a pierde din culoare si din calitate dupa fiecare spalare. Iata 2 tehnici revolutionare!"><img width="55" height="45" src="https://img.svnews.ro/foto/2019/10/22/192132/0c3e1682166ac161401a123f100550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/10/22/192132/0c3e1682166ac161401a123f100550045.jpg 55w, https://img.svnews.ro/foto/2019/10/22/192132/0c3e1682166ac161401a123f101500125.jpg 150w, https://img.svnews.ro/foto/2019/10/22/192132/0c3e1682166ac161401a123f101730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a> </div> <div id="logoright-left-cat-wrapper-right"> <div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div> <h2><a href="https://www.svnews.ro/cum-sa-ti-personalizezi-hainele-fara-a-pierde-din-culoare-si-din-calitate-dupa-fiecare-spalare-iata-2-tehnici-revolutionare/192132/" title="Cum sa-ti personalizezi hainele fara a pierde din culoare si din calitate dupa fiecare spalare. Iata 2 tehnici revolutionare!" rel="bookmark">Cum sa-ti personalizezi hainele fara a pierde din...</a></h2> </div> <div class="cb"></div> </div> </div> </div> <div id="logoright-right"> <div id="logoright-right-search"> <form method="get" id="footersearch1" action="/"> <input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2"/> <input type="submit" value=" " id="searchsubmit"/> </form> </div> <div id="logoright-right-trending"> </div> </div> <div class="cb"></div> </div> <div class="cb"></div> </div> <div id="header3"> <div id="header3-1"> <div id="header3-1-left"> <div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei"/></div> <div id="header3-1-left-ticker"><ul id="titluri"> <li><a href="https://www.svnews.ro/circa-1000-de-companii-impart-o-piata-in-care-romania-este-cel-mai-mare-exportator-din-europa-de-est-iata-oportunitatea-unei-afaceri-in-acest-domeniu/192130/" title="Circa 1000 de companii impart o piata in care Romania este cel mai mare exportator din Europa de Est. Iata oportunitatea unei afaceri in acest domeniu!" rel="bookmark">Circa 1000 de companii impart o piata in care Romania este cel mai mare exportator din Eur...</a></li> <li><a href="https://www.svnews.ro/a-aparut-revista-de-benzi-desenate-muzica-instantelor/192124/" title="A apărut revista de benzi desenate Muzica Instanţelor" rel="bookmark">A apărut revista de benzi desenate Muzica Instanţelor...</a></li> <li><a href="https://www.svnews.ro/re-max-romania-deschide-primul-birou-in-hunedoara-al-doilea-in-suceava-si-a-11-a-franciza-in-bucuresti/192119/" title="RE/MAX România deschide primul birou în Hunedoara, al doilea în Suceava și a 11-a franciză în București" rel="bookmark">RE/MAX România deschide primul birou în Hunedoara, al doilea în Suceava și a 11-a franciză...</a></li> <li><a href="https://www.svnews.ro/vatra-dornei-va-primi-24-milioane-de-lei-de-la-administratia-fondului-pentru-mediu-pentru-inchiderea-unui-depozit-neconform-de-deseuri/192116/" title="Vatra Dornei va primi 2,4 milioane de lei de la Administrația Fondului pentru Mediu pentru închiderea unui depozit neconform de deşeuri" rel="bookmark">Vatra Dornei va primi 2,4 milioane de lei de la Administrația Fondului pentru Mediu pentru...</a></li> <li><a href="https://www.svnews.ro/eles-ro-un-nou-jucator-pe-piata-de-fashion-din-romania/192115/" title="Eles.ro, un nou jucator pe piața de fashion din România" rel="bookmark">Eles.ro, un nou jucator pe piața de fashion din România...</a></li> </ul></div> <div class="cb"></div> </div> <div id="header3-1-right"> <ul> <li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online"/></a></li> <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt=""/></a></li> <li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook"/></a></li> <li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter"/></a></li> <li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+"/></a></li> <li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest"/></a></li> <li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr"/></a></li> </ul> </div> <div class="cb"></div> </div> <div id="header3-2"> <div id="menu2"><ul> <div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="current-post-ancestor active current-post-parent menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li> <li class="menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li> <li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li> <li class="menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li> <li class="menu-social"><a href="https://www.svnews.ro/social/">Social</a></li> <li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li> <li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li> <li class="menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li> <li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li> </ul></div></ul></div> <div id="menu3"><ul> <li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li> <div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li> <li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li> <li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li> <li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li> <li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li> <li class="menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li> <li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div></ul></div> </div> </div> </div> <div id="section"> <div id="column-wrap"> <style type="text/css"> #content .post{border:none !important} #content .post h2{text-transform:none !important} input, textarea{} #authorarea{padding-left:8px;margin:10px 0;width:635px} #authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px} #authorarea h3 a{text-decoration:none;color:#333;font-weight:bold} #authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px} #authorarea p{color:#333;margin:0} #authorarea p a{color:#333} .authorinfo{} </style> <div id="headgal"> <div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="main-content"> <div id="content" style="padding-right:0 !important"> <div id="homepost"> <article itemscope itemtype="http://schema.org/Article"> <div id="tools"><div id="datemeta" itemprop="datePublished" content="2019-10-22T11:35:09+03:00">marți, 22 octombrie 2019</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/actualitate/" title="Vezi toate articolele din Actualitate" itemprop="url"><span itemprop="title">Actualitate</span></a></span></div><div class="cb"></div></div> <div class="post"> <a itemprop="url" href="https://www.svnews.ro/sute-de-amenzi-aplicate-de-politistii-suceveni-soferilor-prinsi-bauti-la-volan/192111/" rel="bookmark" title="Sute de amenzi aplicate de polițiștii suceveni șoferilor prinși băuți la volan"><h2 itemprop="name headline">Sute de amenzi aplicate de polițiștii suceveni șoferilor prinși băuți la volan</h2></a> <div class="entry"> <img width="650" height="325" src="https://img.svnews.ro/foto/2019/10/22/192111/48156e00d4c878531ac976b2506500325.jpg" alt="" itemprop="image"/> <div class="entry_content" itemprop="articleBody"> <p>În perioada 18-20 octombrie, polițiștii suceveni au depistat 10 infracțiuni la regimul rutier și au aplicat 155 de amenzi, în cuantum de 58.700 de lei, într-o acţiune pe linia prevenirii şi combaterii conducerii de vehicule sub influenţa alcoolului. De asemenea, polițiștii au reținut 14 permise auto și au retras 9 certificate de înamtriculare. În cadrul acțiunii, 276 de șoferi au fost verificați cu aparatul etilotest.</p> </div> <div> <div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_192111" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a192111" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a192111" class="gdsr_rating_as"><a id="gdsrX192111X10X0XaXarticle_rater_192111Xarticle_loader_192111X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX192111X9X0XaXarticle_rater_192111Xarticle_loader_192111X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX192111X8X0XaXarticle_rater_192111Xarticle_loader_192111X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX192111X7X0XaXarticle_rater_192111Xarticle_loader_192111X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX192111X6X0XaXarticle_rater_192111Xarticle_loader_192111X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX192111X5X0XaXarticle_rater_192111Xarticle_loader_192111X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX192111X4X0XaXarticle_rater_192111Xarticle_loader_192111X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX192111X3X0XaXarticle_rater_192111Xarticle_loader_192111X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX192111X2X0XaXarticle_rater_192111Xarticle_loader_192111X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX192111X1X0XaXarticle_rater_192111Xarticle_loader_192111X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_192111" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a192111">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div> </div> </div> <center style="font-weight:bold"></center> <span style="display:none" itemprop="articleSection">Actualitate</span> <div id="metaboxh"> <h5>Etichete</h5> <div class="listtags" itemprop="keywords"> <a href="https://www.svnews.ro/subiect/alcoolemie/" rel="tag">alcoolemie</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/aparat-etilotest/" rel="tag">aparat etilotest</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/certificat-de-inmatriculare/" rel="tag">certificat de inmatriculare</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/infractiuni-la-regimul-rutier/" rel="tag">infractiuni la regimul rutier</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/soferi-bauti/" rel="tag">soferi bauti</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/stiri-din-suceava/" rel="tag">stiri din Suceava</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/suceava-news/" rel="tag">Suceava News</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/svnews/" rel="tag">svnews</a></div> </div> <div class="socialsharewrapper"> <div class="socialshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/sute-de-amenzi-aplicate-de-politistii-suceveni-soferilor-prinsi-bauti-la-volan/192111/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/sute-de-amenzi-aplicate-de-politistii-suceveni-soferilor-prinsi-bauti-la-volan/192111/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a> <a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/sute-de-amenzi-aplicate-de-politistii-suceveni-soferilor-prinsi-bauti-la-volan/192111/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/sute-de-amenzi-aplicate-de-politistii-suceveni-soferilor-prinsi-bauti-la-volan/192111/&media=https://img.svnews.ro/foto/2019/10/22/192111/48156e00d4c878531ac976b25.jpg&description=Sute%20de%20amenzi%20aplicate%20de%20poli%C8%9Bi%C8%99tii%20suceveni%20%C8%99oferilor%20prin%C8%99i%20b%C4%83u%C8%9Bi%20la%20volan" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a> <a href="mailto:?subject=Sute%20de%20amenzi%20aplicate%20de%20poli%C8%9Bi%C8%99tii%20suceveni%20%C8%99oferilor%20prin%C8%99i%20b%C4%83u%C8%9Bi%20la%20volan&body=&#39;Sute de amenzi aplicate de politistii suceveni soferilor prinsi bauti la volan&#39;:%0D%0Ahttps://www.svnews.ro/sute-de-amenzi-aplicate-de-politistii-suceveni-soferilor-prinsi-bauti-la-volan/192111/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a> <div class="clear"></div> </div> <div class="clear"></div> </div> <div style="display:block;width:100%;margin-bottom:15px;padding:0"> <div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/incep-zilele-filmului-romanesc-la-suceava-proiectii-speciale-si-la-falticeni/192101/" rel="prev">Încep Zilele Filmului Românesc la Suceava. Proiecții speciale și la Fălticeni</a></strong></div> <div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/famshop-cum-se-pregatesc-comerciantii-online-de-black-friday/192113/" rel="next">FamShop: cum se pregătesc comercianții online de Black Friday?</a></strong></div> <div class="clear"></div> </div> <div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0"> <div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="infowebcam"> <div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://image.webcamromania.ro/camera/019/snap/medium.1571735576.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div> <div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://image.webcamromania.ro/camera/018/snap/medium.1571735576.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div> </div> </div> <div class="cb"></div> <span itemprop="author" itemtype="http://schema.org/Person" style="display:none"> <span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span> </span> <div id="related" class="clearfix"> <div id="relatednews"> <div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div> <div style="float:right;height:19px"></div> <div class="cb"></div> </div> <div class='yarpp-related'> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/politistii-suceveni-au-dat-amenzi-de-117-000-de-lei-intr-o-actiune-pentru-depistarea-soferilor-bauti/176379/" rel="bookmark" title="Polițiștii suceveni au dat amenzi de 117.000 de lei într-o acțiune pentru depistarea șoferilor băuți"><img width="150" height="125" src="https://img.svnews.ro/foto/2019/05/07/176379/22d5b6f87bdd391426168b8c301500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/05/07/176379/22d5b6f87bdd391426168b8c301500125.jpg 150w, https://img.svnews.ro/foto/2019/05/07/176379/22d5b6f87bdd391426168b8c300550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/politistii-suceveni-au-dat-amenzi-de-117-000-de-lei-intr-o-actiune-pentru-depistarea-soferilor-bauti/176379/" rel="bookmark" title="Polițiștii suceveni au dat amenzi de 117.000 de lei într-o acțiune pentru depistarea șoferilor băuți">Polițiștii suceveni au dat amenzi de 117.000 de lei într-o acțiune...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/110-de-amenzi-date-de-politistii-suceveni-intr-o-actiune-pentru-depistarea-soferilor-bauti/170736/" rel="bookmark" title="110 de amenzi date de polițiștii suceveni într-o acțiune pentru depistarea șoferilor băuți"><img width="150" height="125" src="https://img.svnews.ro/foto/2019/03/05/170736/5511f036378f9bdd23021088801500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/03/05/170736/5511f036378f9bdd23021088801500125.jpg 150w, https://img.svnews.ro/foto/2019/03/05/170736/5511f036378f9bdd23021088800550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/110-de-amenzi-date-de-politistii-suceveni-intr-o-actiune-pentru-depistarea-soferilor-bauti/170736/" rel="bookmark" title="110 de amenzi date de polițiștii suceveni într-o acțiune pentru depistarea șoferilor băuți">110 de amenzi date de polițiștii suceveni într-o acțiune pentru depistarea...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/zeci-de-amenzi-aplicate-de-politistii-suceveni-soferilor-bauti/183319/" rel="bookmark" title="Zeci de amenzi aplicate de polițiștii suceveni șoferilor băuți"><img width="150" height="125" src="https://img.svnews.ro/foto/2019/07/23/183319/77de1206f058bd23fba17024a01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/07/23/183319/77de1206f058bd23fba17024a01500125.jpg 150w, https://img.svnews.ro/foto/2019/07/23/183319/77de1206f058bd23fba17024a00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/zeci-de-amenzi-aplicate-de-politistii-suceveni-soferilor-bauti/183319/" rel="bookmark" title="Zeci de amenzi aplicate de polițiștii suceveni șoferilor băuți">Zeci de amenzi aplicate de polițiștii suceveni șoferilor băuți</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/93-de-amenzi-aplicate-de-politistii-suceveni-intr-o-actiune-pentru-depistarea-soferilor-bauti/163172/" rel="bookmark" title="93 de amenzi aplicate de polițiștii suceveni într-o acțiune pentru depistarea șoferilor băuți"><img width="150" height="125" src="https://img.svnews.ro/foto/2018/10/21/161557/96ce7c287a540d78a0bd6b55d01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/10/21/161557/96ce7c287a540d78a0bd6b55d01500125.jpg 150w, https://img.svnews.ro/foto/2018/10/21/161557/96ce7c287a540d78a0bd6b55d00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/93-de-amenzi-aplicate-de-politistii-suceveni-intr-o-actiune-pentru-depistarea-soferilor-bauti/163172/" rel="bookmark" title="93 de amenzi aplicate de polițiștii suceveni într-o acțiune pentru depistarea șoferilor băuți">93 de amenzi aplicate de polițiștii suceveni într-o acțiune pentru depistarea...</a></h3> </div> </div> </div> <div class="cb"></div> <br/><hr/><br/> <div class="yarpp-related"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="cb"></div> </div> <div class="cb"></div> <div id="comment_wrapper" class="clear"> <div id="disqus_thread"></div> </div> </article> </div> </div> </div> <div id="aside"> <div style="display:block;position:relative;width:310px;height:235px;margin:0 0 0 5px;clear:both"> <a href="http://www.aeroportsuceava.ro" target="_blank"><img src="https://img.svnews.ro/adv/aeroport-suceava-curse.jpg" alt="Aeroportul International Stefan cel Mare Suceava"></a> </div> <div style="display:block;position:relative;width:310px;height:227px;margin:0 0 0 5px;clear:both"> <a href="http://www.revine.ro" target="_blank"><img src="https://img.svnews.ro/adv/revine-suceava.jpg" alt="REVINE Suceava"></a> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="https://www.facebook.com/hornardebucovina" title="Hornar de Bucovina" target="_blank"><img src="https://img.svnews.ro/adv/hornar-de-bucovina.jpg" alt="Hornar de Bucovina" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <a href="https://ro.jooble.org" title="Locuri de munca in Romania" target="_blank"><img src="https://img.svnews.ro/adv/jooble.jpg" alt="Locuri de munca in Romania" style="width:300px;height:250px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="http://www.romfour-tur.ro" title="ROMFOUR - Transport international de persoane colete - auto pe platforma" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-angajeaza-ingineri.jpg" alt="Loial Impex Suceava" style="width:300px;height:250px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:617px;margin:10px 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="mrtindiva"> <ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul> <div class="tab_container"> <div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/sapte-cetateni-straini-veniti-la-vanatoare-in-judetul-suceava-au-ramas-fara-permisul-de-port-arma/189560/" title="Şapte cetăţeni străini veniţi la vânătoare în judeţul Suceava au rămas fără permisul de port armă" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2019/09/06/187296/1c613cb599623b5823e6384ce00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/09/06/187296/1c613cb599623b5823e6384ce00550045.jpg 55w, https://img.svnews.ro/foto/2019/09/06/187296/1c613cb599623b5823e6384ce01500125.jpg 150w, https://img.svnews.ro/foto/2019/09/06/187296/1c613cb599623b5823e6384ce01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/sapte-cetateni-straini-veniti-la-vanatoare-in-judetul-suceava-au-ramas-fara-permisul-de-port-arma/189560/" title="Şapte cetăţeni străini veniţi la vânătoare în judeţul Suceava au rămas fără permisul de port armă" rel="bookmark">Şapte cetăţeni străini veniţi la vânătoare în......</a><br/>(13730 vizualizări)</div></li><li><a href="https://www.svnews.ro/flutur-a-felicitat-constructorul-care-a-finalizat-lucrarile-la-centura-sucevei-dar-a-criticat-autoritatile-pentru-intarzieri/189412/" title="Flutur a felicitat constructorul care a finalizat lucrările la centura Sucevei, dar a criticat autoritățile pentru întârzieri" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2019/09/27/189412/3add100b2ce463b8eb973afe500550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/09/27/189412/3add100b2ce463b8eb973afe500550045.jpg 55w, https://img.svnews.ro/foto/2019/09/27/189412/3add100b2ce463b8eb973afe501500125.jpg 150w, https://img.svnews.ro/foto/2019/09/27/189412/3add100b2ce463b8eb973afe501730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/flutur-a-felicitat-constructorul-care-a-finalizat-lucrarile-la-centura-sucevei-dar-a-criticat-autoritatile-pentru-intarzieri/189412/" title="Flutur a felicitat constructorul care a finalizat lucrările la centura Sucevei, dar a criticat autoritățile pentru întârzieri" rel="bookmark">Flutur a felicitat constructorul care a finalizat......</a><br/>(12233 vizualizări)</div></li><li><a href="https://www.svnews.ro/cnair-anunta-un-transport-agabaritic-pe-tronsonul-vatra-dornei-suceava-pana-la-siret/191567/" title="CNAIR anunță un transport agabaritic pe tronsonul Vatra Dornei-Suceava până la Siret" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2019/10/18/191567/8bf326335bcc03d928a8088fb00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/10/18/191567/8bf326335bcc03d928a8088fb00550045.jpg 55w, https://img.svnews.ro/foto/2019/10/18/191567/8bf326335bcc03d928a8088fb01500125.jpg 150w, https://img.svnews.ro/foto/2019/10/18/191567/8bf326335bcc03d928a8088fb01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/cnair-anunta-un-transport-agabaritic-pe-tronsonul-vatra-dornei-suceava-pana-la-siret/191567/" title="CNAIR anunță un transport agabaritic pe tronsonul Vatra Dornei-Suceava până la Siret" rel="bookmark">CNAIR anunță un transport agabaritic pe tronsonul......</a><br/>(9204 vizualizări)</div></li><li><a href="https://www.svnews.ro/puternic-incendiu-la-mai-multe-garaje-din-cartierul-sucevean-george-enescu/189229/" title="Puternic incendiu la mai multe garaje din cartierul sucevean George Enescu" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2019/09/25/189229/661ba2b76b346d9e46061a08300550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/09/25/189229/661ba2b76b346d9e46061a08300550045.jpg 55w, https://img.svnews.ro/foto/2019/09/25/189229/661ba2b76b346d9e46061a08301500125.jpg 150w, https://img.svnews.ro/foto/2019/09/25/189229/661ba2b76b346d9e46061a08301730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/puternic-incendiu-la-mai-multe-garaje-din-cartierul-sucevean-george-enescu/189229/" title="Puternic incendiu la mai multe garaje din cartierul sucevean George Enescu" rel="bookmark">Puternic incendiu la mai multe garaje din......</a><br/>(8704 vizualizări)</div></li><li><a href="https://www.svnews.ro/botosanean-deposedat-de-masina-la-vatra-dornei/189183/" title="Botoșănean deposedat de mașină la Vatra Dornei" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2019/09/25/189183/33c49109b0a1b852e1b2bfd5000550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/09/25/189183/33c49109b0a1b852e1b2bfd5000550045.jpg 55w, https://img.svnews.ro/foto/2019/09/25/189183/33c49109b0a1b852e1b2bfd5001500125.jpg 150w, https://img.svnews.ro/foto/2019/09/25/189183/33c49109b0a1b852e1b2bfd5001730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/botosanean-deposedat-de-masina-la-vatra-dornei/189183/" title="Botoșănean deposedat de mașină la Vatra Dornei" rel="bookmark">Botoșănean deposedat de mașină la Vatra Dornei...</a><br/>(8233 vizualizări)</div></li></ul></div> <div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><img alt='' src='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><span>curca ionela: </span>Programări online la Serviciul de Pașapoarte</a></div></li><li><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><span>CIPRIAN: </span>Liderul PSD Liviu Dragnea a fost condamnat la...</a></div></li><li><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><img alt='' src='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><span>Veligdan Alexei: </span>La Cornu Luncii se vor produce ochelari de...</a></div></li><li><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><img alt='' src='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><span>Piciu: </span>Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu...</a></div></li><li><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><span>CIPRIAN: </span>Aurora Liiceanu în dialog cu Ovidiu Șimonca, ...</a></div></li></ul></div> <div id="tab3" class="tab_content"><a href="https://www.svnews.ro/subiect/lucian-harsovschi/" class="tag-cloud-link tag-link-38963 tag-link-position-1" style="font-size: 13px;">Lucian Harsovschi</a> <a href="https://www.svnews.ro/subiect/lps-suceava/" class="tag-cloud-link tag-link-378 tag-link-position-2" style="font-size: 13px;">LPS Suceava</a> <a href="https://www.svnews.ro/subiect/universitatea-stefan-cel-mare-suceava/" class="tag-cloud-link tag-link-331 tag-link-position-3" style="font-size: 13px;">Universitatea Stefan cel Mare Suceava</a> <a href="https://www.svnews.ro/subiect/isu-suceava/" class="tag-cloud-link tag-link-255 tag-link-position-4" style="font-size: 13px;">ISU Suceava</a> <a href="https://www.svnews.ro/subiect/plus-communication/" class="tag-cloud-link tag-link-19608 tag-link-position-5" style="font-size: 13px;">Plus Communication</a> <a href="https://www.svnews.ro/subiect/dr-tanase-tasente/" class="tag-cloud-link tag-link-21459 tag-link-position-6" style="font-size: 13px;">dr. Tanase Tasente</a> <a href="https://www.svnews.ro/subiect/psd-suceava/" class="tag-cloud-link tag-link-167 tag-link-position-7" style="font-size: 13px;">PSD Suceava</a> <a href="https://www.svnews.ro/subiect/fotbal/" class="tag-cloud-link tag-link-113 tag-link-position-8" style="font-size: 13px;">fotbal</a> <a href="https://www.svnews.ro/subiect/csu-suceava/" class="tag-cloud-link tag-link-665 tag-link-position-9" style="font-size: 13px;">CSU Suceava</a> <a href="https://www.svnews.ro/subiect/csm-suceava/" class="tag-cloud-link tag-link-452 tag-link-position-10" style="font-size: 13px;">CSM Suceava</a> <a href="https://www.svnews.ro/subiect/ioan-balan/" class="tag-cloud-link tag-link-38976 tag-link-position-11" style="font-size: 13px;">Ioan Balan</a> <a href="https://www.svnews.ro/subiect/accident-rutier/" class="tag-cloud-link tag-link-3626 tag-link-position-12" style="font-size: 13px;">accident rutier</a> <a href="https://www.svnews.ro/subiect/pnl-suceava/" class="tag-cloud-link tag-link-78 tag-link-position-13" style="font-size: 13px;">PNL Suceava</a> <a href="https://www.svnews.ro/subiect/alcoolemie/" class="tag-cloud-link tag-link-719 tag-link-position-14" style="font-size: 13px;">alcoolemie</a> <a href="https://www.svnews.ro/subiect/sport-din-suceava/" class="tag-cloud-link tag-link-30346 tag-link-position-15" style="font-size: 13px;">sport din Suceava</a> <a href="https://www.svnews.ro/subiect/judetul-suceava/" class="tag-cloud-link tag-link-152 tag-link-position-16" style="font-size: 13px;">judetul Suceava</a> <a href="https://www.svnews.ro/subiect/stiri-din-sport/" class="tag-cloud-link tag-link-25135 tag-link-position-17" style="font-size: 13px;">stiri din sport</a> <a href="https://www.svnews.ro/subiect/primaria-suceava/" class="tag-cloud-link tag-link-75 tag-link-position-18" style="font-size: 13px;">Primaria Suceava</a> <a href="https://www.svnews.ro/subiect/evenimente-suceava/" class="tag-cloud-link tag-link-15117 tag-link-position-19" style="font-size: 13px;">evenimente Suceava</a> <a href="https://www.svnews.ro/subiect/catalin-nechifor/" class="tag-cloud-link tag-link-38955 tag-link-position-20" style="font-size: 13px;">Catalin Nechifor</a> <a href="https://www.svnews.ro/subiect/consiliul-judetean-suceava/" class="tag-cloud-link tag-link-38957 tag-link-position-21" style="font-size: 13px;">Consiliul Judetean Suceava</a> <a href="https://www.svnews.ro/subiect/gheorghe-flutur/" class="tag-cloud-link tag-link-38952 tag-link-position-22" style="font-size: 13px;">Gheorghe Flutur</a> <a href="https://www.svnews.ro/subiect/dosar-penal/" class="tag-cloud-link tag-link-816 tag-link-position-23" style="font-size: 13px;">dosar penal</a> <a href="https://www.svnews.ro/subiect/suceava/" class="tag-cloud-link tag-link-28 tag-link-position-24" style="font-size: 13px;">Suceava</a> <a href="https://www.svnews.ro/subiect/ion-lungu/" class="tag-cloud-link tag-link-38951 tag-link-position-25" style="font-size: 13px;">Ion Lungu</a> <a href="https://www.svnews.ro/subiect/stiri-din-suceava/" class="tag-cloud-link tag-link-39133 tag-link-position-26" style="font-size: 13px;">stiri din Suceava</a> <a href="https://www.svnews.ro/subiect/suceava-news/" class="tag-cloud-link tag-link-39147 tag-link-position-27" style="font-size: 13px;">Suceava News</a> <a href="https://www.svnews.ro/subiect/svnews/" class="tag-cloud-link tag-link-39155 tag-link-position-28" style="font-size: 13px;">svnews</a></div> </div> </div> <div id="sidebar"> <div class="section"> <div class="sectioncont"> <ul class="pane" style="margin-bottom:0 !important"> <div class="slideshow"> <span id="slide1"> <h2><a href="https://www.svnews.ro/o-baraca-plina-cu-cauciucuri-si-acoperisul-unei-case-mistuite-de-flacari-la-darmanesti/191811/foto-3864f226bf5fcc8a5e513d960/" title="O baracă plină cu cauciucuri și acoperișul unei case mistuite de flăcări la Dărmănești" rel="bookmark">O baracă plină cu cauciucuri și acoperișul unei case mistuite de flăcări la Dărmănești</a></h2> <a href="https://www.svnews.ro/o-baraca-plina-cu-cauciucuri-si-acoperisul-unei-case-mistuite-de-flacari-la-darmanesti/191811/foto-3864f226bf5fcc8a5e513d960/" title="O baracă plină cu cauciucuri și acoperișul unei case mistuite de flăcări la Dărmănești" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/10/20/191811/3864f226bf5fcc8a5e513d96002980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/10/20/191811/3864f226bf5fcc8a5e513d96002980295.jpg 298w, https://img.svnews.ro/foto/2019/10/20/191811/3864f226bf5fcc8a5e513d96000710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>12 poze</h5> </span> <span id="slide2"> <h2><a href="https://www.svnews.ro/13-cupluri-de-aur-din-comuna-scheia-si-au-reannoit-juramintele-la-biserica-din-satul-mihoveni-martor-a-fost-nasul-vasile-andriciuc/191852/foto-e21523524935de5d630252a18/" title="13 ”cupluri de aur” din comuna Șcheia și-au reânnoit jurămintele la biserica din satul Mihoveni. Martor a fost nașul Vasile Andriciuc" rel="bookmark">13 ”cupluri de aur” din comuna Șcheia și-au reânnoit jurămintele la biserica din satul Mihoveni. Martor a fost nașul Vasile Andriciuc</a></h2> <a href="https://www.svnews.ro/13-cupluri-de-aur-din-comuna-scheia-si-au-reannoit-juramintele-la-biserica-din-satul-mihoveni-martor-a-fost-nasul-vasile-andriciuc/191852/foto-e21523524935de5d630252a18/" title="13 ”cupluri de aur” din comuna Șcheia și-au reânnoit jurămintele la biserica din satul Mihoveni. Martor a fost nașul Vasile Andriciuc" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/10/20/191852/e21523524935de5d630252a1802980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/10/20/191852/e21523524935de5d630252a1802980295.jpg 298w, https://img.svnews.ro/foto/2019/10/20/191852/e21523524935de5d630252a1800710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>76 poze</h5> </span> <span id="slide3"> <h2><a href="https://www.svnews.ro/bogatie-culoare-si-savoare-la-targul-marului-de-la-falticeni/191688/foto-604ee03bd1954bf0f88010edc/" title="Bogăție, culoare și savoare la Târgul Mărului de la Fălticeni" rel="bookmark">Bogăție, culoare și savoare la Târgul Mărului de la Fălticeni</a></h2> <a href="https://www.svnews.ro/bogatie-culoare-si-savoare-la-targul-marului-de-la-falticeni/191688/foto-604ee03bd1954bf0f88010edc/" title="Bogăție, culoare și savoare la Târgul Mărului de la Fălticeni" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/10/19/191688/604ee03bd1954bf0f88010edc02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/10/19/191688/604ee03bd1954bf0f88010edc02980295.jpg 298w, https://img.svnews.ro/foto/2019/10/19/191688/604ee03bd1954bf0f88010edc00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>82 poze</h5> </span> <span id="slide4"> <h2><a href="https://www.svnews.ro/sotii-moldovan-isi-pun-viata-in-pericol-pentru-a-ne-prezenta-frumusetile-naturii/191650/foto-dddf1725955d747a80e1c4191/" title="Sotii Moldovan isi pun viata in pericol pentru a ne prezenta frumusetile naturii!" rel="bookmark">Sotii Moldovan isi pun viata in pericol pentru a ne prezenta frumusetile naturii!</a></h2> <a href="https://www.svnews.ro/sotii-moldovan-isi-pun-viata-in-pericol-pentru-a-ne-prezenta-frumusetile-naturii/191650/foto-dddf1725955d747a80e1c4191/" title="Sotii Moldovan isi pun viata in pericol pentru a ne prezenta frumusetile naturii!" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/10/19/191650/dddf1725955d747a80e1c419102980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/10/19/191650/dddf1725955d747a80e1c419102980295.jpg 298w, https://img.svnews.ro/foto/2019/10/19/191650/dddf1725955d747a80e1c419100710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>21 poze</h5> </span> <span id="slide5"> <h2><a href="https://www.svnews.ro/mesajul-lui-flutur-de-la-targul-produs-in-bucovina-din-cluj-voi-sustine-pe-langa-viitorul-guvern-surse-de-finantare-pentru-promovarea-produselor-traditionale/191672/foto-20908fd0ba0d71d37a376ef05/" title="Mesajul lui Flutur de la Târgul ”Produs în Bucovina” din Cluj: ”Voi susține pe lângă viitorul Guvern surse de finanțare pentru promovarea produselor tradiționale”" rel="bookmark">Mesajul lui Flutur de la Târgul ”Produs în Bucovina” din Cluj: ”Voi susține pe lângă viitorul Guvern surse de finanțare pentru promovarea produselor tradiționale”</a></h2> <a href="https://www.svnews.ro/mesajul-lui-flutur-de-la-targul-produs-in-bucovina-din-cluj-voi-sustine-pe-langa-viitorul-guvern-surse-de-finantare-pentru-promovarea-produselor-traditionale/191672/foto-20908fd0ba0d71d37a376ef05/" title="Mesajul lui Flutur de la Târgul ”Produs în Bucovina” din Cluj: ”Voi susține pe lângă viitorul Guvern surse de finanțare pentru promovarea produselor tradiționale”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/10/19/191672/20908fd0ba0d71d37a376ef0502980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/10/19/191672/20908fd0ba0d71d37a376ef0502980295.jpg 298w, https://img.svnews.ro/foto/2019/10/19/191672/20908fd0ba0d71d37a376ef0500710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>28 poze</h5> </span> <span id="slide6"> <h2><a href="https://www.svnews.ro/o-saptamana-fara-plastic/191601/foto-47b521957b61a61437cdf047c/" title="„O Săptămână fără plastic!”" rel="bookmark">„O Săptămână fără plastic!”</a></h2> <a href="https://www.svnews.ro/o-saptamana-fara-plastic/191601/foto-47b521957b61a61437cdf047c/" title="„O Săptămână fără plastic!”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/10/18/191601/47b521957b61a61437cdf047c02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/10/18/191601/47b521957b61a61437cdf047c02980295.jpg 298w, https://img.svnews.ro/foto/2019/10/18/191601/47b521957b61a61437cdf047c00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>32 poze</h5> </span> <span id="slide7"> <h2><a href="https://www.svnews.ro/cel-mai-mare-si-modern-ambulatoriu-din-tara-inaugurat-de-iohannis-la-suceava/191204/foto-b9b7acfcff8e59eced151eaa6/" title="Cel mai mare și modern ambulatoriu din țară inaugurat de Iohannis la Suceava" rel="bookmark">Cel mai mare și modern ambulatoriu din țară inaugurat de Iohannis la Suceava</a></h2> <a href="https://www.svnews.ro/cel-mai-mare-si-modern-ambulatoriu-din-tara-inaugurat-de-iohannis-la-suceava/191204/foto-b9b7acfcff8e59eced151eaa6/" title="Cel mai mare și modern ambulatoriu din țară inaugurat de Iohannis la Suceava" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/10/16/191204/b9b7acfcff8e59eced151eaa602980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/10/16/191204/b9b7acfcff8e59eced151eaa602980295.jpg 298w, https://img.svnews.ro/foto/2019/10/16/191204/b9b7acfcff8e59eced151eaa600710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>139 poze</h5> </span> <span id="slide8"> <h2><a href="https://www.svnews.ro/platan-plantat-de-iohannis-in-parcul-spitalului-judetean-de-urgenta-suceava/191151/foto-618e2839de4a305191bc2c645/" title="Platan plantat de Iohannis în parcul Spitalului Județean de Urgență Suceava" rel="bookmark">Platan plantat de Iohannis în parcul Spitalului Județean de Urgență Suceava</a></h2> <a href="https://www.svnews.ro/platan-plantat-de-iohannis-in-parcul-spitalului-judetean-de-urgenta-suceava/191151/foto-618e2839de4a305191bc2c645/" title="Platan plantat de Iohannis în parcul Spitalului Județean de Urgență Suceava" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/10/16/191151/618e2839de4a305191bc2c64502980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/10/16/191151/618e2839de4a305191bc2c64502980295.jpg 298w, https://img.svnews.ro/foto/2019/10/16/191151/618e2839de4a305191bc2c64500710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>41 poze</h5> </span> <ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul> </div> </ul> </div> </div> <div id="minibars"> <div id="lmb"> </div> <div id="rmb"> </div> <div class="cb"></div> </div> <div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both"> <div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script> </div> </div> <div class="sectioncont"><div id="fblike"></div></div> </div> </div> </div> </div> </div> <div id="footer"> <div id="footer2"> <div id="footerwrapper2"> <div class="fotlists"> <div id="listscats"><ul> <li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a> </li> <li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a> </li> <li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a> </li> <li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a> </li> <li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a> </li> <li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a> </li> <li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a> </li> <li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a> </li> <li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a> </li> <li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a> </li> <li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a> </li> <li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a> </li> <li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a> </li> <li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a> </li> <li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a> </li> <li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div> <div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li> <li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li> <li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li> <li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div> <div id="listsparts"> <div class="rowparts"> <a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora"/></a> <a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z"/></a> <a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline"/></a> <a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei"/></a> </div> <div class="rowparts"> <a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org"/></a> <a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web"/></a> <a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana"/></a> <a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31"/></a> </div> </div> <div class="fotlinks"> <a href="https://www.dezstore.com/" title="Dezmembrari Camioane Suceava" target="_blank">Dezmembrari Camioane</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a> </div> </div> <div id="fotbot"> <div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2019 Suceava News Online</div></div> <div class="fotlogoright"></div> <div class="cb"></div> </div> </div> </div> </div> <div id="top-link"><a href="#top"></a></div> <link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=5.2.4' type='text/css' media='all'/> <script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974001.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"suceava-news"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"192111 https:\/\/www.svnews.ro\/?p=192111","disqusShortname":"suceava-news","disqusTitle":"Sute de amenzi aplicate de poli\u021bi\u0219tii suceveni \u0219oferilor prin\u0219i b\u0103u\u021bi la volan","disqusUrl":"https:\/\/www.svnews.ro\/sute-de-amenzi-aplicate-de-politistii-suceveni-soferilor-prinsi-bauti-la-volan\/192111\/","postId":"192111"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.75.2'></script> <script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script> <script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script> </body> </html>