<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO"> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <title>Un medic originar din Fălticeni face parte dintr-o echipă de români care va traversa Marea Neagră într-o ambarcațiune cu vâsle | Suceava News Online</title> <link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974000.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974000.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974000.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css"/> <link rel="icon" href="https://www.svnews.ro/favicon.ico"/> <link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon"/> <meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o"/> <meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/> <meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876"/> <meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0"/> <meta name="yandex-verification" content="743681e74e72dd4c"/> <meta property="fb:pages" content="130172320433664"/> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews"/> <link rel="publisher" href="https://plus.google.com/+SvnewsRo/about"/> <link rel="pingback" href="https://www.svnews.ro/xmlrpc.php"/> <link rel="author" href="https://plus.google.com/+SvnewsRo"/> <meta name="description" content="Un medic originar din Fălticeni, Vasile Oșean, face parte dintr-o echipă de români care va traversa Marea Neagră într-o ambarcațiune cu vâsle, în încercarea de"/> <link rel="canonical" href="https://www.svnews.ro/un-medic-originar-din-falticeni-face-parte-dintr-o-echipa-de-romani-care-va-traversa-marea-neagra-intr-o-ambarcatiune-cu-vasle/130457/"/> <meta property="og:title" content="Un medic originar din Fălticeni face parte dintr-o echipă de români care va traversa Marea Neagră într-o ambarcațiune cu vâsle | Suceava News Online"/> <meta property="og:type" content="article"/> <meta property="og:url" content="https://www.svnews.ro/un-medic-originar-din-falticeni-face-parte-dintr-o-echipa-de-romani-care-va-traversa-marea-neagra-intr-o-ambarcatiune-cu-vasle/130457/"/> <meta property="og:image" content="https://img.svnews.ro/foto/2017/06/18/130457/aac8043e8e5ec700705347ea512800853.jpg"/> <meta property="og:site_name" content="Suceava News Online"/> <meta property="fb:admins" content="100003556343525"/> <meta property="fb:app_id" content="367319196637578"/> <meta property="og:description" content="Un medic originar din Fălticeni, Vasile Oșean,  face parte dintr-o echipă de români care va traversa Marea Neagră într-o ambarcațiune cu vâsle, în încercarea de a doborî un record mondial. Vasile Oșean face parte din echipajul  Atlantic4, prima echipă românească ce va traversa Oceanul Atlantic vâslind, într-o inițiativă susținută de Kaufland România. Din echipă mai face parte Andrei Roșu, Ionuț Olteanu, Marius Alexe și Alexandru Dumbravă. Echipajul Atlantic4 au pornit vineri din portul Marina Limanu și vor vâsli neîntrerupt aproximativ 1200 km, până la Batumi (Georgia), în încercarea de a deveni prima echipă din lume care realizează acest lucru și de a doborî în același timp un record de viteză. Scopul echipei este de a se antrena pentru cea mai dură cursă de canotaj din lume - „Talisker Whisky Atlantic Challenge” ce va avea loc în decembrie 2017. De precizat că echipa de români a aplicat la Guinness World Records tentativa de a doborî recordul mondial de traversare a Mării Negre într"/> <meta property="article:tag" content="alexandru dumbrava"/> <meta property="article:tag" content="andrei rosu"/> <meta property="article:tag" content="atlantic challenge"/> <meta property="article:tag" content="batumi georgia"/> <meta property="article:tag" content="canotaj"/> <meta property="article:tag" content="echipa atlantic4"/> <meta property="article:tag" content="guiness world records"/> <meta property="article:tag" content="ionut olteanu"/> <meta property="article:tag" content="kaufland romania"/> <meta property="article:tag" content="marius alexe"/> <meta property="article:tag" content="portul marina limanu"/> <meta property="article:tag" content="stiri din suceava"/> <meta property="article:tag" content="suceava news"/> <meta property="article:tag" content="svnews"/> <meta property="article:tag" content="talisker whisky atlantic challenge"/> <meta property="article:tag" content="traversare marii neagre"/> <meta property="article:tag" content="vasile osean"/> <meta property="article:tag" content="timp liber"/> <meta property="article:published_time" content="2017-06-18T16:09:22Z"/> <meta property="article:modified_time" content="2017-06-19T15:42:13Z"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@suceavanews"/> <meta name="twitter:domain" content="Suceava News Online"/> <meta name="twitter:title" content="Un medic originar din Fălticeni face parte dintr-o echipă de români care va traversa Marea Neagră într-o ambarcațiune cu vâsle | Suceava News Online"/> <meta name="twitter:description" content="Un medic originar din Fălticeni, Vasile Oșean,  face parte dintr-o echipă de români care va traversa Marea Neagră într-o ambarcațiune cu vâsle, în încercarea de a doborî un record mondial. Vasile Oșean face parte din echipajul  Atlantic4, prima echipă românească ce va traversa Oceanul Atlantic vâslind, într-o inițiativă susținută de Kaufland România. Din echipă mai face parte Andrei Roșu, Ionuț Olteanu, Marius Alexe și Alexandru Dumbravă. Echipajul Atlantic4 au pornit vineri din portul Marina Limanu și vor vâsli neîntrerupt aproximativ 1200 km, până la Batumi (Georgia), în încercarea de a deveni prima echipă din lume care realizează acest lucru și de a doborî în același timp un record de viteză. Scopul echipei este de a se antrena pentru cea mai dură cursă de canotaj din lume - „Talisker Whisky Atlantic Challenge” ce va avea loc în decembrie 2017. De precizat că echipa de români a aplicat la Guinness World Records tentativa de a doborî recordul mondial de traversare a Mării Negre într"/> <meta name="twitter:image" content="https://img.svnews.ro/foto/2017/06/18/130457/aac8043e8e5ec700705347ea512800853.jpg"/> <meta itemprop="image" content="https://img.svnews.ro/foto/2017/06/18/130457/aac8043e8e5ec700705347ea512800853.jpg"/> <link rel='dns-prefetch' href='//a.svnews.ro'/> <link rel='dns-prefetch' href='//pagead2.googlesyndication.com'/> <link rel='dns-prefetch' href='//s.w.org'/> <link rel="alternate" type="application/rss+xml" title="Flux comentarii Suceava News Online &raquo; Un medic originar din Fălticeni face parte dintr-o echipă de români care va traversa Marea Neagră într-o ambarcațiune cu vâsle" href="https://www.svnews.ro/un-medic-originar-din-falticeni-face-parte-dintr-o-echipa-de-romani-care-va-traversa-marea-neagra-intr-o-ambarcatiune-cu-vasle/130457/feed/"/> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.svnews.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/widget.css?ver=4.7.5' type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 3px; line-height: 5px; height: 5px; background: #39f; border: 1px solid #36c; } </style> <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/swfobj.19021974000.js'></script> <link rel='https://api.w.org/' href='https://www.svnews.ro/wp-json/'/> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml"/> <link rel='prev' title='Castorii Suceava Streetball by Iulius Mall programeaza azi fazele finale ale turneului' href='https://www.svnews.ro/castorii-suceava-streetball-by-iulius-mall-programeaza-azi-fazele-finale-ale-turneului/130491/'/> <link rel='next' title='Amplă acțiune a polițiștilor suceveni pentru prevenirea accidentelor în care sunt implicați bicicliștii' href='https://www.svnews.ro/ampla-actiune-a-politistilor-suceveni-pentru-prevenirea-accidentelor-in-care-sunt-implicati-biciclistii/130463/'/> <meta name="generator" content="WordPress 4.7.5"/> <link rel='shortlink' href='https://goo.gl/HthkBp'/> <link rel="alternate" type="application/json+oembed" href="https://www.svnews.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.svnews.ro%2Fun-medic-originar-din-falticeni-face-parte-dintr-o-echipa-de-romani-care-va-traversa-marea-neagra-intr-o-ambarcatiune-cu-vasle%2F130457%2F"/> <link rel="alternate" type="text/xml+oembed" href="https://www.svnews.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.svnews.ro%2Fun-medic-originar-din-falticeni-face-parte-dintr-o-echipa-de-romani-care-va-traversa-marea-neagra-intr-o-ambarcatiune-cu-vasle%2F130457%2F&#038;format=xml"/> <script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "99dbdd100d";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script> <!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]--> <link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://goo.gl/HthkBp"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script> </head> <body itemscope itemtype="http://schema.org/WebPage"> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script> <div id="fb-root"></div> <div class="top1"><a name="top"></a></div> <div class="btop"> <a href="http://www.facos.ro" target="_blank" title="Facos Suceava Romania"> <img src="https://img.svnews.ro/adv/facos-magazine-proprii.jpg" alt="Facos Suceava Romania" width="1018" height="153"/> </a> </div> <div id="wrapper"> <div id="header"> <div id="topheaderbar"> <div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 15 minute</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li> <li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> <li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li> <li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li> <li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li> </ul></div></div></div></div></div> <div id="topheaderbar-r">luni, 19 iunie 2017</div> <div class="cb"></div> </div> <div id="header2"> <div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online"/></a></div> <div id="logoright"> <div id="logoright-left"> <div id="logoright-left-cat"> <div id="logoright-left-cat-wrapper"> <div id="logoright-left-cat-wrapper-title">&nbsp;</div> <div id="logoright-left-cat-wrapper-left"> <a href="https://www.svnews.ro/sexologul-ne-folosim-doar-10-din-capacitatea-noastra-sexuala-tantra-sexualitatea-spirituala-vs-pornografia/130539/" rel="bookmark" title="Sexologul: „Ne folosim doar 10% din capacitatea noastră sexuală”. Tantra-sexualitatea spirituală vs. pornografia"><img width="55" height="45" src="https://img.svnews.ro/foto/2017/06/19/130539/8ee28a05eb64dc0112c6b472e00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/06/19/130539/8ee28a05eb64dc0112c6b472e00550045.jpg 55w, https://img.svnews.ro/foto/2017/06/19/130539/8ee28a05eb64dc0112c6b472e01500125.jpg 150w, https://img.svnews.ro/foto/2017/06/19/130539/8ee28a05eb64dc0112c6b472e01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a> </div> <div id="logoright-left-cat-wrapper-right"> <div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div> <h2><a href="https://www.svnews.ro/sexologul-ne-folosim-doar-10-din-capacitatea-noastra-sexuala-tantra-sexualitatea-spirituala-vs-pornografia/130539/" title="Sexologul: „Ne folosim doar 10% din capacitatea noastră sexuală”. Tantra-sexualitatea spirituală vs. pornografia" rel="bookmark">Sexologul: „Ne folosim doar 10% din capacitatea n...</a></h2> </div> <div class="cb"></div> </div> </div> </div> <div id="logoright-right"> <div id="logoright-right-search"> <form method="get" id="footersearch1" action="/"> <input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2"/> <input type="submit" value=" " id="searchsubmit"/> </form> </div> <div id="logoright-right-trending"> <div class="currencies"> <span class="eurcurr">EUR 4.5859 RON </span><span class="upcurr">(+0.0047)</span><br/> <span class="usdcurr">USD 4.0984 RON </span><span class="downcurr">(-0.0015)</span> </div> </div> </div> <div class="cb"></div> </div> <div class="cb"></div> </div> <div id="header3"> <div id="header3-1"> <div id="header3-1-left"> <div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei"/></div> <div id="header3-1-left-ticker"><ul id="titluri"> <li><a href="https://www.svnews.ro/zeci-de-mii-de-oameni-au-luptat-alaturi-de-david-iar-micutul-i-a-rasplatit-a-invins-cancerul/130537/" title="Zeci de mii de oameni au luptat alături de David, iar micuţul i-a răsplătit: a învins CANCERUL!" rel="bookmark">Zeci de mii de oameni au luptat alături de David, iar micuţul i-a răsplătit: a învins CANC...</a></li> <li><a href="https://www.svnews.ro/bere-gratis-si-gheorghe-zamfir-nicolae-botgros-si-orchestra-lautarii-din-chisinau-la-zilele-sucevei/130535/" title="Bere Gratis și Gheorghe Zamfir, Nicolae Botgros și Orchestra Lăutarii din Chișinău, la Zilele Sucevei" rel="bookmark">Bere Gratis și Gheorghe Zamfir, Nicolae Botgros și Orchestra Lăutarii din Chișinău, la Zil...</a></li> <li><a href="https://www.svnews.ro/gard-avariat-de-o-masina-condusa-de-o-tanara-fara-permis/130533/" title="Gard avariat de o mașină condusă de o tânără fără permis" rel="bookmark">Gard avariat de o mașină condusă de o tânără fără permis...</a></li> <li><a href="https://www.svnews.ro/un-sofer-baut-si-cu-permisul-suspendat-a-fost-prins-in-trafic-la-radauti/130531/" title="Un șofer băut și cu permisul suspendat a fost prins în trafic la Rădăuți" rel="bookmark">Un șofer băut și cu permisul suspendat a fost prins în trafic la Rădăuți...</a></li> <li><a href="https://www.svnews.ro/politistii-suceveni-au-dat-peste-1-500-de-amenzi-intr-o-singura-saptamana/130529/" title="Polițiștii suceveni au dat peste 1.500 de amenzi într-o singură săptămână" rel="bookmark">Polițiștii suceveni au dat peste 1.500 de amenzi într-o singură săptămână...</a></li> </ul></div> <div class="cb"></div> </div> <div id="header3-1-right"> <ul> <li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online"/></a></li> <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt=""/></a></li> <li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook"/></a></li> <li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter"/></a></li> <li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+"/></a></li> <li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest"/></a></li> <li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr"/></a></li> </ul> </div> <div class="cb"></div> </div> <div id="header3-2"> <div id="menu2"><ul> <div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li> <li class="menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li> <li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li> <li class="menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li> <li class="menu-social"><a href="https://www.svnews.ro/social/">Social</a></li> <li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li> <li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li> <li class="menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li> <li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li> </ul></div></ul></div> <div id="menu3"><ul> <li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li> <div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="current-post-ancestor active current-post-parent menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li> <li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li> <li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li> <li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li> <li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li> <li class="menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li> <li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div></ul></div> </div> </div> </div> <div style="display:block;position:relative;width:980px;height:90px;margin:5px auto;padding:0;clear:both"> <a href="https://www.svnews.ro/publicitate/sc-diasil-service-srl-suceava/" title="SC Diasil Service SRL Suceava - Impreuna pentru un oras curat" target="_blank"><img src="https://img.svnews.ro/adv/diasil-service.jpg" alt="SC Diasil Service SRL Suceava - Impreuna pentru un oras curat" border="0"/></a> </div> <div id="section"> <div id="column-wrap"> <style type="text/css"> #content .post{border:none !important} #content .post h2{text-transform:none !important} input, textarea{} #authorarea{padding-left:8px;margin:10px 0;width:635px} #authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px} #authorarea h3 a{text-decoration:none;color:#333;font-weight:bold} #authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px} #authorarea p{color:#333;margin:0} #authorarea p a{color:#333} .authorinfo{} </style> <div id="headgal"> <div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="main-content"> <div id="content" style="padding-right:0 !important"> <div id="homepost"> <article itemscope itemtype="http://schema.org/Article"> <div id="tools"><div id="datemeta" itemprop="datePublished" content="2017-06-18T16:09:22+00:00">duminică, 18 iunie 2017</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/timp-liber/" title="Vezi toate articolele din Timp liber" itemprop="url"><span itemprop="title">Timp liber</span></a></span></div><div class="cb"></div></div> <div class="post"> <a itemprop="url" href="https://www.svnews.ro/un-medic-originar-din-falticeni-face-parte-dintr-o-echipa-de-romani-care-va-traversa-marea-neagra-intr-o-ambarcatiune-cu-vasle/130457/" rel="bookmark" title="Un medic originar din Fălticeni face parte dintr-o echipă de români care va traversa Marea Neagră într-o ambarcațiune cu vâsle"><h2 itemprop="name headline">Un medic originar din Fălticeni face parte dintr-o echipă de români care va traversa Marea Neagră într-o ambarcațiune cu vâsle</h2></a> <div class="entry"> <img width="650" height="325" src="https://img.svnews.ro/foto/2017/06/18/130457/aac8043e8e5ec700705347ea506500325.jpg" alt="" itemprop="image"/> <div class="entry_content" itemprop="articleBody"> <p>Un medic originar din Fălticeni, Vasile Oșean,  face parte dintr-o echipă de români care va traversa Marea Neagră într-o ambarcațiune cu vâsle, în încercarea de a doborî un record mondial. Vasile Oșean face parte din echipajul  Atlantic4, prima echipă românească ce va traversa Oceanul Atlantic vâslind, într-o inițiativă susținută de Kaufland România. Din echipă mai face parte Andrei Roșu, Ionuț Olteanu, Marius Alexe și Alexandru Dumbravă. Echipajul Atlantic4 au pornit vineri din portul Marina Limanu și vor vâsli <strong>neîntrerupt </strong>aproximativ 1200 km, până la Batumi (Georgia), <strong>în încercarea de a deveni prima echipă din lume care realizează acest lucru și de a doborî în același timp un record de viteză.</strong> Scopul echipei este de a se antrena pentru cea mai dură cursă de canotaj din lume &#8211;<strong> „Talisker Whisky Atlantic Challenge”</strong> ce va avea loc în decembrie 2017.</p> <p><a href="https://www.svnews.ro/un-medic-originar-din-falticeni-face-parte-dintr-o-echipa-de-romani-care-va-traversa-marea-neagra-intr-o-ambarcatiune-cu-vasle/130457/foto-bc5c5792cca71eefd03010d6d/" rel="attachment wp-att-130458"><img class="alignnone size-medium wp-image-130458" src="https://img.svnews.ro/foto/2017/06/18/130457/bc5c5792cca71eefd03010d6d06500433.jpg" alt="" width="650" height="433" srcset="https://img.svnews.ro/foto/2017/06/18/130457/bc5c5792cca71eefd03010d6d06500433.jpg 650w, https://img.svnews.ro/foto/2017/06/18/130457/bc5c5792cca71eefd03010d6d07680512.jpg 768w, https://img.svnews.ro/foto/2017/06/18/130457/bc5c5792cca71eefd03010d6d12800853.jpg 1280w, https://img.svnews.ro/foto/2017/06/18/130457/bc5c5792cca71eefd03010d6d02200146.jpg 220w, https://img.svnews.ro/foto/2017/06/18/130457/bc5c5792cca71eefd03010d6d04900327.jpg 490w, https://img.svnews.ro/foto/2017/06/18/130457/bc5c5792cca71eefd03010d6d.jpg 1500w" sizes="(max-width: 650px) 100vw, 650px"/></a></p> <p>De precizat că echipa de români a aplicat la Guinness World Records tentativa de a doborî recordul mondial de traversare a Mării Negre într-o ambarcațiune cu vâsle, care în prezent este de 29 de zile.</p> <p>Traversarea Mării Negre constituie o etapă foarte importantă din pregătirea echipei de români pentru provocarea Atlantic Challenge &#8211; aceea de a traversa Oceanul Atlantic vâslind &#8211;  și va fi făcută în aceeași barcă cu vâsle ce va fi folosită și în marea cursă pentru care se antrenează.</p> <p>Prin acest antrenament, echipa urmărește să descopere cum se va comporta fiecare membru în situații extreme și totodată să se familiarizeze cu barca, să testeze echipamentul de salvare, para ancora, hrana liofilizată, sistemele de navigație fixe și portabile și alte echipamente.</p> <p><a href="https://www.svnews.ro/un-medic-originar-din-falticeni-face-parte-dintr-o-echipa-de-romani-care-va-traversa-marea-neagra-intr-o-ambarcatiune-cu-vasle/130457/foto-bd9cc2d93dc9f794b02ac545e/" rel="attachment wp-att-130459"><img class="alignnone size-medium wp-image-130459" src="https://img.svnews.ro/foto/2017/06/18/130457/bd9cc2d93dc9f794b02ac545e06500501.jpg" alt="" width="650" height="501" srcset="https://img.svnews.ro/foto/2017/06/18/130457/bd9cc2d93dc9f794b02ac545e06500501.jpg 650w, https://img.svnews.ro/foto/2017/06/18/130457/bd9cc2d93dc9f794b02ac545e07680591.jpg 768w, https://img.svnews.ro/foto/2017/06/18/130457/bd9cc2d93dc9f794b02ac545e04900377.jpg 490w, https://img.svnews.ro/foto/2017/06/18/130457/bd9cc2d93dc9f794b02ac545e.jpg 1200w" sizes="(max-width: 650px) 100vw, 650px"/></a> <a href="https://www.svnews.ro/un-medic-originar-din-falticeni-face-parte-dintr-o-echipa-de-romani-care-va-traversa-marea-neagra-intr-o-ambarcatiune-cu-vasle/130457/foto-f577d5c68716c173255cf4170/" rel="attachment wp-att-130460"><img class="alignnone size-medium wp-image-130460" src="https://img.svnews.ro/foto/2017/06/18/130457/f577d5c68716c173255cf417006500382.jpg" alt="" width="650" height="382" srcset="https://img.svnews.ro/foto/2017/06/18/130457/f577d5c68716c173255cf417006500382.jpg 650w, https://img.svnews.ro/foto/2017/06/18/130457/f577d5c68716c173255cf417007680451.jpg 768w, https://img.svnews.ro/foto/2017/06/18/130457/f577d5c68716c173255cf417001460085.jpg 146w, https://img.svnews.ro/foto/2017/06/18/130457/f577d5c68716c173255cf417002050120.jpg 205w, https://img.svnews.ro/foto/2017/06/18/130457/f577d5c68716c173255cf417004900288.jpg 490w, https://img.svnews.ro/foto/2017/06/18/130457/f577d5c68716c173255cf4170.jpg 920w" sizes="(max-width: 650px) 100vw, 650px"/></a></p> <p>Echipa Atlantic4 concurează cu sprijinul Kaufland România pentru împlinirea unei cauze sociale: completarea fondurilor necesare realizării unui Campus socio-medical la Adunaţii Copăceni, destinat copiilor diagnosticaţi cu boli rare sau incurabile. Pentru a-i susține, Kaufland România, partener oficial al inițiativei, a donat suma de 20.000 de euro pentru această cauză către HOSPICE Casa Speranței. Susținătorii pot dona pe pagina <a href="http://hospice.galantom.ro/atlantic4">http://hospice.galantom.ro/atlantic4</a>.</p> <p>Întreaga aventură a echipei „Atlantic 4” va putea fi urmărită pe <a href="https://www.atlantic4.ro/">www.atlantic4.ro</a> şi pe pagina de <a href="https://www.facebook.com/kaufland.romania/">Facebook Kaufland România</a>.</p> <p>Competiţia <strong>„Talisker Whisky Atlantic Challenge” </strong>constă în traversarea Oceanului Atlantic cu o barcă cu vâsle, pe distanţa de 5000 de km dintre La Gomera (Insulele Canare) şi Antigua și va avea startul oficial pe 12 decembrie 2017.</p> <p>Competiția aliniază la start un număr limitat de echipe de pe mapamond, având reguli foarte stricte: echipa nu va primi niciun suport din exterior în timpul cursei, iar membrii vor trebui să facă față unor provocări precum privarea de somn, vâslire în schimburi de două ore, non-stop timp de săptămâni. Barca va avea o limită de lungime și lățime, poate fi construită numai din anumite materiale, nu va putea fi reparată pe parcurs și va fi echipată cu provizii numai la start.<a href="https://www.svnews.ro/un-medic-originar-din-falticeni-face-parte-dintr-o-echipa-de-romani-care-va-traversa-marea-neagra-intr-o-ambarcatiune-cu-vasle/130457/foto-79b62e394a9987c74912c0beb/" rel="attachment wp-att-130461"><img class="alignnone size-medium wp-image-130461" src="https://img.svnews.ro/foto/2017/06/18/130457/79b62e394a9987c74912c0beb06500433.jpg" alt="" width="650" height="433" srcset="https://img.svnews.ro/foto/2017/06/18/130457/79b62e394a9987c74912c0beb06500433.jpg 650w, https://img.svnews.ro/foto/2017/06/18/130457/79b62e394a9987c74912c0beb07680512.jpg 768w, https://img.svnews.ro/foto/2017/06/18/130457/79b62e394a9987c74912c0beb12800853.jpg 1280w, https://img.svnews.ro/foto/2017/06/18/130457/79b62e394a9987c74912c0beb02200146.jpg 220w, https://img.svnews.ro/foto/2017/06/18/130457/79b62e394a9987c74912c0beb04900327.jpg 490w, https://img.svnews.ro/foto/2017/06/18/130457/79b62e394a9987c74912c0beb.jpg 1500w" sizes="(max-width: 650px) 100vw, 650px"/></a></p> </div> <div> <div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_130457" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a130457" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a130457" class="gdsr_rating_as"><a id="gdsrX130457X10X0XaXarticle_rater_130457Xarticle_loader_130457X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX130457X9X0XaXarticle_rater_130457Xarticle_loader_130457X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX130457X8X0XaXarticle_rater_130457Xarticle_loader_130457X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX130457X7X0XaXarticle_rater_130457Xarticle_loader_130457X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX130457X6X0XaXarticle_rater_130457Xarticle_loader_130457X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX130457X5X0XaXarticle_rater_130457Xarticle_loader_130457X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX130457X4X0XaXarticle_rater_130457Xarticle_loader_130457X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX130457X3X0XaXarticle_rater_130457Xarticle_loader_130457X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX130457X2X0XaXarticle_rater_130457Xarticle_loader_130457X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX130457X1X0XaXarticle_rater_130457Xarticle_loader_130457X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_130457" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a130457">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div> </div> </div> <center style="font-weight:bold"></center> <span style="display:none" itemprop="articleSection">Timp liber</span> <div id="metaboxh"> <h5>Etichete</h5> <div class="listtags" itemprop="keywords"> <a href="https://www.svnews.ro/subiect/alexandru-dumbrava/" rel="tag">Alexandru Dumbrava</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/andrei-rosu/" rel="tag">Andrei Rosu</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/atlantic-challenge/" rel="tag">Atlantic Challenge</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/batumi-georgia/" rel="tag">Batumi Georgia</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/canotaj/" rel="tag">canotaj</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/echipa-atlantic4/" rel="tag">echipa Atlantic4</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/guiness-world-records/" rel="tag">Guiness World Records</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/ionut-olteanu/" rel="tag">Ionut Olteanu</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/kaufland-romania/" rel="tag">Kaufland Romania</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/marius-alexe/" rel="tag">Marius Alexe</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/portul-marina-limanu/" rel="tag">portul Marina Limanu</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/stiri-din-suceava/" rel="tag">stiri din Suceava</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/suceava-news/" rel="tag">Suceava News</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/svnews/" rel="tag">svnews</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/talisker-whisky-atlantic-challenge/" rel="tag">Talisker Whisky Atlantic Challenge</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/traversare-marii-neagre/" rel="tag">traversare Marii Neagre</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/vasile-osean/" rel="tag">Vasile Osean</a></div> </div> <div class="socialsharewrapper"> <div class="socialshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/un-medic-originar-din-falticeni-face-parte-dintr-o-echipa-de-romani-care-va-traversa-marea-neagra-intr-o-ambarcatiune-cu-vasle/130457/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/un-medic-originar-din-falticeni-face-parte-dintr-o-echipa-de-romani-care-va-traversa-marea-neagra-intr-o-ambarcatiune-cu-vasle/130457/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a> <a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/un-medic-originar-din-falticeni-face-parte-dintr-o-echipa-de-romani-care-va-traversa-marea-neagra-intr-o-ambarcatiune-cu-vasle/130457/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/un-medic-originar-din-falticeni-face-parte-dintr-o-echipa-de-romani-care-va-traversa-marea-neagra-intr-o-ambarcatiune-cu-vasle/130457/&media=https://img.svnews.ro/foto/2017/06/18/130457/aac8043e8e5ec700705347ea5.jpg&description=Un%20medic%20originar%20din%20F%C4%83lticeni%20face%20parte%20dintr-o%20echip%C4%83%20de%20rom%C3%A2ni%20care%20va%20traversa%20Marea%20Neagr%C4%83%20%C3%AEntr-o%20ambarca%C8%9Biune%20cu%20v%C3%A2sle" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a> <a href="mailto:?subject=Un%20medic%20originar%20din%20F%C4%83lticeni%20face%20parte%20dintr-o%20echip%C4%83%20de%20rom%C3%A2ni%20care%20va%20traversa%20Marea%20Neagr%C4%83%20%C3%AEntr-o%20ambarca%C8%9Biune%20cu%20v%C3%A2sle&body=&#39;Un medic originar din Falticeni face parte dintr-o echipa de romani care va traversa Marea Neagra intr-o ambarcatiune cu vasle&#39;:%0D%0Ahttps://www.svnews.ro/un-medic-originar-din-falticeni-face-parte-dintr-o-echipa-de-romani-care-va-traversa-marea-neagra-intr-o-ambarcatiune-cu-vasle/130457/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a> <div class="clear"></div> </div> <div class="clear"></div> </div> <div style="display:block;width:100%;margin-bottom:15px;padding:0"> <div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/castorii-suceava-streetball-by-iulius-mall-programeaza-azi-fazele-finale-ale-turneului/130491/" rel="prev">Castorii Suceava Streetball by Iulius Mall programeaza azi fazele finale ale turneului</a></strong></div> <div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/ampla-actiune-a-politistilor-suceveni-pentru-prevenirea-accidentelor-in-care-sunt-implicati-biciclistii/130463/" rel="next">Amplă acțiune a polițiștilor suceveni pentru prevenirea accidentelor în care sunt implicați bicicliștii</a></strong></div> <div class="clear"></div> </div> <div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0"> <div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="infowebcam"> <div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://img.svnews.ro/wcam/01/snap/caminfo.1497887256.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div> <div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://img.svnews.ro/wcam/02/snap/caminfo.1497887256.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div> </div> </div> <div class="cb"></div> <span itemprop="author" itemtype="http://schema.org/Person" style="display:none"> <span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span> </span> <div id="related" class="clearfix"> <div id="relatednews"> <div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div> <div style="float:right;height:19px"></div> <div class="cb"></div> </div> <div class='yarpp-related'> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/o-echipa-din-suceava-o-va-lua-la-vale-pe-3-septembrie-la-red-bull-soapbox-din-cluj-napoca/78810/" rel="bookmark" title="O echipă din Suceava o va lua la vale pe 3 septembrie, la Red Bull Soapbox din Cluj-Napoca"><img width="150" height="125" src="https://img.svnews.ro/foto/2016/08/25/78810/ab877a8f93013f2eaef2776dd01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2016/08/25/78810/ab877a8f93013f2eaef2776dd01500125.jpg 150w, https://img.svnews.ro/foto/2016/08/25/78810/ab877a8f93013f2eaef2776dd00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/o-echipa-din-suceava-o-va-lua-la-vale-pe-3-septembrie-la-red-bull-soapbox-din-cluj-napoca/78810/" rel="bookmark" title="O echipă din Suceava o va lua la vale pe 3 septembrie, la Red Bull Soapbox din Cluj-Napoca">O echipă din Suceava o va lua la vale pe 3...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/start-inscrieri-pentru-ziua-de-curatenie-nationala/80136/" rel="bookmark" title="Start înscrieri pentru Ziua de Curățenie Națională!"><img width="150" height="125" src="https://img.svnews.ro/foto/2016/09/20/80136/117246ca55bb633efabf7aee901500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2016/09/20/80136/117246ca55bb633efabf7aee901500125.jpg 150w, https://img.svnews.ro/foto/2016/09/20/80136/117246ca55bb633efabf7aee900550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/start-inscrieri-pentru-ziua-de-curatenie-nationala/80136/" rel="bookmark" title="Start înscrieri pentru Ziua de Curățenie Națională!">Start înscrieri pentru Ziua de Curățenie Națională!</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/super-editia-a-5-a-super-cauta-interni-in-toata-tara-fii-parte-din-singurul-festival-international-de-filme-facute-de-liceeni/82768/" rel="bookmark" title="SUPER, EDIȚIA A 5-A &#8211; Super caută interni în toată țara! Fii parte din singurul festival internațional de filme făcute de liceeni!"><img width="150" height="125" src="https://img.svnews.ro/foto/2016/11/10/82768/dc5f99adea82c88c9c21f24f101500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2016/11/10/82768/dc5f99adea82c88c9c21f24f101500125.jpg 150w, https://img.svnews.ro/foto/2016/11/10/82768/dc5f99adea82c88c9c21f24f100550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/super-editia-a-5-a-super-cauta-interni-in-toata-tara-fii-parte-din-singurul-festival-international-de-filme-facute-de-liceeni/82768/" rel="bookmark" title="SUPER, EDIȚIA A 5-A &#8211; Super caută interni în toată țara! Fii parte din singurul festival internațional de filme făcute de liceeni!">SUPER, EDIȚIA A 5-A &#8211; Super caută interni în toată țara!...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/la-falticeni-are-loc-pana-duminica-festivalul-traditional-al-mestesugarilor/73151/" rel="bookmark" title="La Fălticeni are loc până duminică Festivalul Tradiţional al Meşteşugarilor"><img width="150" height="125" src="https://img.svnews.ro/foto/2016/05/13/73151/3def9d112a827e17692d2516101500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2016/05/13/73151/3def9d112a827e17692d2516101500125.jpg 150w, https://img.svnews.ro/foto/2016/05/13/73151/3def9d112a827e17692d2516100550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/la-falticeni-are-loc-pana-duminica-festivalul-traditional-al-mestesugarilor/73151/" rel="bookmark" title="La Fălticeni are loc până duminică Festivalul Tradiţional al Meşteşugarilor">La Fălticeni are loc până duminică Festivalul Tradiţional al Meşteşugarilor</a></h3> </div> </div> </div> <div class="cb"></div> <br/><hr/><br/> <div class="yarpp-related"> <div id="M108782ScriptRootC55661"> <div id="M108782PreloadC55661"> Se încarcă... </div> <script>(function(){var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M108782ScriptRootC55661")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M108782ScriptRootC55661");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=55661;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/s/v/svnews.ro.55661.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();</script> </div> <div class="cb"></div> </div> <hr/><br/> <div class="yarpp-related"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <br/><hr/><br/> <div id="SC_TBlock_77758" class="SC_TBlock">se incarca...</div> <div class="cb"></div> <div class="cb"></div> </div> <div class="cb"></div> <div id="comment_wrapper" class="clear"> <div id="disqus_thread"> </div> </div> </article> </div> </div> </div> <div id="aside"> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="http://www.romfour-tur.ro" title="ROMFOUR - Transport international de persoane colete - auto pe platforma" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-angajeaza-electricieni.jpg" alt="Loial Impex Suceava" style="width:300px;height:250px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:617px;margin:10px 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="mrtindiva"> <ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul> <div class="tab_container"> <div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/noi-destinatii-posibile-din-suceava-catre-spania-italia-franta-germania-belgia-si-irlanda-au-fost-prezentate-astazi-de-gheorghe-flutur/129279/" title="Noi destinații posibile din Suceava către Spania, Italia, Franța, Germania, Belgia și Irlanda au fost prezentate astăzi de Gheorghe Flutur" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2016/07/22/77140/cd81da0ece47c36fc0bcb9acc00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2016/07/22/77140/cd81da0ece47c36fc0bcb9acc00550045.jpg 55w, https://img.svnews.ro/foto/2016/07/22/77140/cd81da0ece47c36fc0bcb9acc01500125.jpg 150w, https://img.svnews.ro/foto/2016/07/22/77140/cd81da0ece47c36fc0bcb9acc01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/noi-destinatii-posibile-din-suceava-catre-spania-italia-franta-germania-belgia-si-irlanda-au-fost-prezentate-astazi-de-gheorghe-flutur/129279/" title="Noi destinații posibile din Suceava către Spania, Italia, Franța, Germania, Belgia și Irlanda au fost prezentate astăzi de Gheorghe Flutur" rel="bookmark">Noi destinații posibile din Suceava către Spania,......</a><br/>(31448 vizualizări)</div></li><li><a href="https://www.svnews.ro/din-7-iunie-noi-curse-pe-aeroportul-din-suceava/129571/" title="Din 7 iunie noi curse pe Aeroportul din Suceava" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2015/10/20/64096/d79f9a8cd4bca9352881a330800550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2015/10/20/64096/d79f9a8cd4bca9352881a330800550045.jpg 55w, https://img.svnews.ro/foto/2015/10/20/64096/d79f9a8cd4bca9352881a330801500125.jpg 150w, https://img.svnews.ro/foto/2015/10/20/64096/d79f9a8cd4bca9352881a330801730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/din-7-iunie-noi-curse-pe-aeroportul-din-suceava/129571/" title="Din 7 iunie noi curse pe Aeroportul din Suceava" rel="bookmark">Din 7 iunie noi curse pe Aeroportul......</a><br/>(17275 vizualizări)</div></li><li><a href="https://www.svnews.ro/premiera-pe-aeroportul-stefan-cel-mare/130070/" title="Premieră pe Aeroportul ”Ștefan cel Mare”" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2017/06/09/130070/9c7191a6425eb133016ea560500550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/06/09/130070/9c7191a6425eb133016ea560500550045.jpg 55w, https://img.svnews.ro/foto/2017/06/09/130070/9c7191a6425eb133016ea560501500125.jpg 150w, https://img.svnews.ro/foto/2017/06/09/130070/9c7191a6425eb133016ea560501730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/premiera-pe-aeroportul-stefan-cel-mare/130070/" title="Premieră pe Aeroportul ”Ștefan cel Mare”" rel="bookmark">Premieră pe Aeroportul ”Ștefan cel Mare”...</a><br/>(13393 vizualizări)</div></li><li><a href="https://www.svnews.ro/spitalul-judetean-suceava-vrea-sa-devina-cel-mai-curat-din-tara/129273/" title="Spitalul Județean Suceava vrea să devină cel mai curat din țară" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2015/12/27/67179/41c8df3a4bf05e5478871f33a00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2015/12/27/67179/41c8df3a4bf05e5478871f33a00550045.jpg 55w, https://img.svnews.ro/foto/2015/12/27/67179/41c8df3a4bf05e5478871f33a01500125.jpg 150w, https://img.svnews.ro/foto/2015/12/27/67179/41c8df3a4bf05e5478871f33a01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/spitalul-judetean-suceava-vrea-sa-devina-cel-mai-curat-din-tara/129273/" title="Spitalul Județean Suceava vrea să devină cel mai curat din țară" rel="bookmark">Spitalul Județean Suceava vrea să devină cel......</a><br/>(10190 vizualizări)</div></li><li><a href="https://www.svnews.ro/un-sucevean-a-murit-dupa-ce-a-plonjat-cu-motocicleta-de-pe-dn-17-in-podul-unei-case-din-valea-putnei/129500/" title="Un sucevean a murit după ce a plonjat cu motocicleta de pe DN 17 în podul unei case din Valea Putnei" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2017/05/29/129500/5878c4850c60439843eda343100550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/05/29/129500/5878c4850c60439843eda343100550045.jpg 55w, https://img.svnews.ro/foto/2017/05/29/129500/5878c4850c60439843eda343101500125.jpg 150w, https://img.svnews.ro/foto/2017/05/29/129500/5878c4850c60439843eda343101730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/un-sucevean-a-murit-dupa-ce-a-plonjat-cu-motocicleta-de-pe-dn-17-in-podul-unei-case-din-valea-putnei/129500/" title="Un sucevean a murit după ce a plonjat cu motocicleta de pe DN 17 în podul unei case din Valea Putnei" rel="bookmark">Un sucevean a murit după ce a......</a><br/>(8488 vizualizări)</div></li></ul></div> <div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/inspectoratul-scolar-suceava-scoate-la-concurs-107-posturi-de-directori-plini-si-adjuncti/130362/#comment-27828" title="DOREL | Inspectoratul Școlar Suceava scoate la concurs 107 posturi de directori plini și adjuncți"><img alt='' src='https://secure.gravatar.com/avatar/6b2f6cd9fc74fcdbee4fdbc5872ae019?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/6b2f6cd9fc74fcdbee4fdbc5872ae019?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/inspectoratul-scolar-suceava-scoate-la-concurs-107-posturi-de-directori-plini-si-adjuncti/130362/#comment-27828" title="DOREL | Inspectoratul Școlar Suceava scoate la concurs 107 posturi de directori plini și adjuncți"><span>DOREL: </span>Inspectoratul Școlar Suceava scoate la concurs 107 posturi...</a></div></li><li><a href="https://www.svnews.ro/un-barbat-din-vicovu-de-sus-a-fost-prins-comercializand-haine-si-incaltaminte-contrafacute/130114/#comment-27827" title="Marius Hritcu | Un bărbat din Vicovu de Sus a fost prins comercializând haine și încălțăminte contrafăcute"><img alt='' src='https://secure.gravatar.com/avatar/15eb5cfbbc7d8f80414fc36228293356?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/15eb5cfbbc7d8f80414fc36228293356?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/un-barbat-din-vicovu-de-sus-a-fost-prins-comercializand-haine-si-incaltaminte-contrafacute/130114/#comment-27827" title="Marius Hritcu | Un bărbat din Vicovu de Sus a fost prins comercializând haine și încălțăminte contrafăcute"><span>Marius Hritcu: </span>Un bărbat din Vicovu de Sus a fost...</a></div></li><li><a href="https://www.svnews.ro/tarom-introduce-de-pe-19-iulie-zboruri-directe-de-la-suceava-catre-torino-si-retur/130001/#comment-27826" title="Marlen Marlenn | Tarom introduce de pe 19 iulie zboruri directe de la Suceava către Torino, și retur"><img alt='' src='https://secure.gravatar.com/avatar/d31ed0e53054f30b17b623daae36f4df?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/d31ed0e53054f30b17b623daae36f4df?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/tarom-introduce-de-pe-19-iulie-zboruri-directe-de-la-suceava-catre-torino-si-retur/130001/#comment-27826" title="Marlen Marlenn | Tarom introduce de pe 19 iulie zboruri directe de la Suceava către Torino, și retur"><span>Marlen Marlenn: </span>Tarom introduce de pe 19 iulie zboruri directe...</a></div></li><li><a href="https://www.svnews.ro/wizz-air-incepe-operarea-zborurilor-din-suceava-catre-cinci-destinatii-externe/89636/#comment-27825" title="Marlen Marlenn | Wizz Air începe operarea zborurilor din Suceava către cinci destinații externe"><img alt='' src='https://secure.gravatar.com/avatar/d31ed0e53054f30b17b623daae36f4df?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/d31ed0e53054f30b17b623daae36f4df?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/wizz-air-incepe-operarea-zborurilor-din-suceava-catre-cinci-destinatii-externe/89636/#comment-27825" title="Marlen Marlenn | Wizz Air începe operarea zborurilor din Suceava către cinci destinații externe"><span>Marlen Marlenn: </span>Wizz Air începe operarea zborurilor din Suceava către...</a></div></li><li><a href="https://www.svnews.ro/ministerul-educatiei-a-alocat-doar-450-000-de-lei-pentru-lucrarile-la-noul-sediu-al-casei-corpului-didactic-suceava/90061/#comment-27824" title="adrian | Ministerul Educaţiei a alocat doar 450.000 de lei pentru lucrările la noul sediu al Casei Corpului Didactic Suceava"><img alt='' src='https://secure.gravatar.com/avatar/06301036bdedf701ee579c153049a9cd?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/06301036bdedf701ee579c153049a9cd?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/ministerul-educatiei-a-alocat-doar-450-000-de-lei-pentru-lucrarile-la-noul-sediu-al-casei-corpului-didactic-suceava/90061/#comment-27824" title="adrian | Ministerul Educaţiei a alocat doar 450.000 de lei pentru lucrările la noul sediu al Casei Corpului Didactic Suceava"><span>adrian: </span>Ministerul Educaţiei a alocat doar 450.000 de lei...</a></div></li></ul></div> <div id="tab3" class="tab_content"><a href='https://www.svnews.ro/subiect/lps-suceava/' class='tag-link-378 tag-link-position-1' title='340 de subiecte' style='font-size: 13px;'>LPS Suceava</a> <a href='https://www.svnews.ro/subiect/alexandru-baisanu/' class='tag-link-39001 tag-link-position-2' title='344 de subiecte' style='font-size: 13px;'>Alexandru Baisanu</a> <a href='https://www.svnews.ro/subiect/isu-suceava/' class='tag-link-255 tag-link-position-3' title='350 de subiecte' style='font-size: 13px;'>ISU Suceava</a> <a href='https://www.svnews.ro/subiect/accident/' class='tag-link-116 tag-link-position-4' title='356 de subiecte' style='font-size: 13px;'>accident</a> <a href='https://www.svnews.ro/subiect/universitatea-stefan-cel-mare-suceava/' class='tag-link-331 tag-link-position-5' title='368 de subiecte' style='font-size: 13px;'>Universitatea Stefan cel Mare Suceava</a> <a href='https://www.svnews.ro/subiect/falticeni/' class='tag-link-169 tag-link-position-6' title='383 de subiecte' style='font-size: 13px;'>Falticeni</a> <a href='https://www.svnews.ro/subiect/csu-suceava/' class='tag-link-665 tag-link-position-7' title='393 de subiecte' style='font-size: 13px;'>CSU Suceava</a> <a href='https://www.svnews.ro/subiect/pnl-suceava/' class='tag-link-78 tag-link-position-8' title='395 de subiecte' style='font-size: 13px;'>PNL Suceava</a> <a href='https://www.svnews.ro/subiect/sport-din-suceava/' class='tag-link-30346 tag-link-position-9' title='407 subiecte' style='font-size: 13px;'>sport din Suceava</a> <a href='https://www.svnews.ro/subiect/csm-suceava/' class='tag-link-452 tag-link-position-10' title='441 de subiecte' style='font-size: 13px;'>CSM Suceava</a> <a href='https://www.svnews.ro/subiect/stiri-din-sport/' class='tag-link-25135 tag-link-position-11' title='448 de subiecte' style='font-size: 13px;'>stiri din sport</a> <a href='https://www.svnews.ro/subiect/accident-rutier/' class='tag-link-3626 tag-link-position-12' title='452 de subiecte' style='font-size: 13px;'>accident rutier</a> <a href='https://www.svnews.ro/subiect/fotbal/' class='tag-link-113 tag-link-position-13' title='455 de subiecte' style='font-size: 13px;'>fotbal</a> <a href='https://www.svnews.ro/subiect/florin-sinescu/' class='tag-link-39028 tag-link-position-14' title='468 de subiecte' style='font-size: 13px;'>Florin Sinescu</a> <a href='https://www.svnews.ro/subiect/evenimente-suceava/' class='tag-link-15117 tag-link-position-15' title='490 de subiecte' style='font-size: 13px;'>evenimente Suceava</a> <a href='https://www.svnews.ro/subiect/ioan-balan/' class='tag-link-38976 tag-link-position-16' title='505 subiecte' style='font-size: 13px;'>Ioan Balan</a> <a href='https://www.svnews.ro/subiect/alcoolemie/' class='tag-link-719 tag-link-position-17' title='522 de subiecte' style='font-size: 13px;'>alcoolemie</a> <a href='https://www.svnews.ro/subiect/primaria-suceava/' class='tag-link-75 tag-link-position-18' title='702 subiecte' style='font-size: 13px;'>Primaria Suceava</a> <a href='https://www.svnews.ro/subiect/judetul-suceava/' class='tag-link-152 tag-link-position-19' title='820 de subiecte' style='font-size: 13px;'>judetul Suceava</a> <a href='https://www.svnews.ro/subiect/consiliul-judetean-suceava/' class='tag-link-38957 tag-link-position-20' title='875 de subiecte' style='font-size: 13px;'>Consiliul Judetean Suceava</a> <a href='https://www.svnews.ro/subiect/gheorghe-flutur/' class='tag-link-38952 tag-link-position-21' title='991 de subiecte' style='font-size: 13px;'>Gheorghe Flutur</a> <a href='https://www.svnews.ro/subiect/dosar-penal/' class='tag-link-816 tag-link-position-22' title='1.128 de subiecte' style='font-size: 13px;'>dosar penal</a> <a href='https://www.svnews.ro/subiect/catalin-nechifor/' class='tag-link-38955 tag-link-position-23' title='1.150 de subiecte' style='font-size: 13px;'>Catalin Nechifor</a> <a href='https://www.svnews.ro/subiect/ion-lungu/' class='tag-link-38951 tag-link-position-24' title='1.279 de subiecte' style='font-size: 13px;'>Ion Lungu</a> <a href='https://www.svnews.ro/subiect/suceava/' class='tag-link-28 tag-link-position-25' title='1.894 de subiecte' style='font-size: 13px;'>Suceava</a> <a href='https://www.svnews.ro/subiect/suceava-news/' class='tag-link-39147 tag-link-position-26' title='6.549 de subiecte' style='font-size: 13px;'>Suceava News</a> <a href='https://www.svnews.ro/subiect/svnews/' class='tag-link-39155 tag-link-position-27' title='6.717 subiecte' style='font-size: 13px;'>svnews</a> <a href='https://www.svnews.ro/subiect/stiri-din-suceava/' class='tag-link-39133 tag-link-position-28' title='7.171 de subiecte' style='font-size: 13px;'>stiri din Suceava</a></div> </div> </div> <div style="display:block;position:relative;width:310px;height:267px;margin:10px 0 0 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1478743104"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="sidebar"> <div class="section"> <div class="sectioncont"> <ul class="pane" style="margin-bottom:0 !important"> <div class="slideshow"> <span id="slide1"> <h2><a href="https://www.svnews.ro/cele-mai-noi-modele-de-masini-sunt-expuse-in-centrul-sucevei/130330/foto-3d6cfba6b96eb4fa9317ded17/" title="Cele mai noi modele de mașini sunt expuse în centrul Sucevei" rel="bookmark">Cele mai noi modele de mașini sunt expuse în centrul Sucevei</a></h2> <a href="https://www.svnews.ro/cele-mai-noi-modele-de-masini-sunt-expuse-in-centrul-sucevei/130330/foto-3d6cfba6b96eb4fa9317ded17/" title="Cele mai noi modele de mașini sunt expuse în centrul Sucevei" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2017/06/15/130330/3d6cfba6b96eb4fa9317ded1702980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/06/15/130330/3d6cfba6b96eb4fa9317ded1702980295.jpg 298w, https://img.svnews.ro/foto/2017/06/15/130330/3d6cfba6b96eb4fa9317ded1700710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>23 poze</h5> </span> <span id="slide2"> <h2><a href="https://www.svnews.ro/inaugurare-fastuoasa-a-noii-sali-de-sport-din-putna/129753/foto-cf7cd025fe880b9dffa133a4f/" title="Inaugurare fastuoasă a noii săli de sport din Putna" rel="bookmark">Inaugurare fastuoasă a noii săli de sport din Putna</a></h2> <a href="https://www.svnews.ro/inaugurare-fastuoasa-a-noii-sali-de-sport-din-putna/129753/foto-cf7cd025fe880b9dffa133a4f/" title="Inaugurare fastuoasă a noii săli de sport din Putna" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2017/06/02/129753/cf7cd025fe880b9dffa133a4f02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/06/02/129753/cf7cd025fe880b9dffa133a4f02980295.jpg 298w, https://img.svnews.ro/foto/2017/06/02/129753/cf7cd025fe880b9dffa133a4f00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>50 poze</h5> </span> <span id="slide3"> <h2><a href="https://www.svnews.ro/pactul-pentru-tineri-lansat-de-tsd-suceava-in-municipiul-falticeni/129065/foto-c0550123fb5eeb6ca1a0bf41f/" title="”Pactul pentru Tineri”, lansat de TSD Suceava în municipiul Fălticeni" rel="bookmark">”Pactul pentru Tineri”, lansat de TSD Suceava în municipiul Fălticeni</a></h2> <a href="https://www.svnews.ro/pactul-pentru-tineri-lansat-de-tsd-suceava-in-municipiul-falticeni/129065/foto-c0550123fb5eeb6ca1a0bf41f/" title="”Pactul pentru Tineri”, lansat de TSD Suceava în municipiul Fălticeni" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2017/05/21/129065/c0550123fb5eeb6ca1a0bf41f02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/05/21/129065/c0550123fb5eeb6ca1a0bf41f02980295.jpg 298w, https://img.svnews.ro/foto/2017/05/21/129065/c0550123fb5eeb6ca1a0bf41f00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>6 poze</h5> </span> <span id="slide4"> <h2><a href="https://www.svnews.ro/frumusete-si-culoare-la-festivalul-international-de-datini-si-obiceiuri-de-iarna-de-la-suceava/85234/foto-378b00c8a7caead397b272d97/" title="Frumuseţe şi culoare la Festivalul Internaţional de datini şi obiceiuri de iarnă de la Suceava" rel="bookmark">Frumuseţe şi culoare la Festivalul Internaţional de datini şi obiceiuri de iarnă de la Suceava</a></h2> <a href="https://www.svnews.ro/frumusete-si-culoare-la-festivalul-international-de-datini-si-obiceiuri-de-iarna-de-la-suceava/85234/foto-378b00c8a7caead397b272d97/" title="Frumuseţe şi culoare la Festivalul Internaţional de datini şi obiceiuri de iarnă de la Suceava" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2016/12/27/85234/378b00c8a7caead397b272d9702980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2016/12/27/85234/378b00c8a7caead397b272d9702980295.jpg 298w, https://img.svnews.ro/foto/2016/12/27/85234/378b00c8a7caead397b272d9700710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>45 poze</h5> </span> <span id="slide5"> <h2><a href="https://www.svnews.ro/expozitia-aurul-si-argintul-antic-al-romaniei-s-a-deschis-la-muzeul-de-istorie-din-suceava/83026/foto-541ea0dabbef12d31106f6d47/" title="Expoziţia Aurul şi argintul antic al României s-a deschis la Muzeul de Istorie din Suceava" rel="bookmark">Expoziţia Aurul şi argintul antic al României s-a deschis la Muzeul de Istorie din Suceava</a></h2> <a href="https://www.svnews.ro/expozitia-aurul-si-argintul-antic-al-romaniei-s-a-deschis-la-muzeul-de-istorie-din-suceava/83026/foto-541ea0dabbef12d31106f6d47/" title="Expoziţia Aurul şi argintul antic al României s-a deschis la Muzeul de Istorie din Suceava" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2016/11/16/83026/541ea0dabbef12d31106f6d4702980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2016/11/16/83026/541ea0dabbef12d31106f6d4702980295.jpg 298w, https://img.svnews.ro/foto/2016/11/16/83026/541ea0dabbef12d31106f6d4700710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>206 poze</h5> </span> <span id="slide6"> <h2><a href="https://www.svnews.ro/targul-de-toamna-produs-in-bucovina-ii-imbie-pe-vizitatori-sa-redescopere-comorile-gastronomice-bucovinene/80669/foto-7edb521b6240f2ac83095705c/" title="Târgul de Toamnă Produs în Bucovina îi îmbie pe vizitatori să redescopere comorile gastronomice bucovinene" rel="bookmark">Târgul de Toamnă Produs în Bucovina îi îmbie pe vizitatori să redescopere comorile gastronomice bucovinene</a></h2> <a href="https://www.svnews.ro/targul-de-toamna-produs-in-bucovina-ii-imbie-pe-vizitatori-sa-redescopere-comorile-gastronomice-bucovinene/80669/foto-7edb521b6240f2ac83095705c/" title="Târgul de Toamnă Produs în Bucovina îi îmbie pe vizitatori să redescopere comorile gastronomice bucovinene" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2016/09/30/80669/7edb521b6240f2ac83095705c02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2016/09/30/80669/7edb521b6240f2ac83095705c02980295.jpg 298w, https://img.svnews.ro/foto/2016/09/30/80669/7edb521b6240f2ac83095705c00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>152 poze</h5> </span> <span id="slide7"> <h2><a href="https://www.svnews.ro/sarbatoarea-muntelui-a-umplut-de-oameni-munceii-raraului/78904/foto-7aa974623aca3775bad8c5f11/" title="”Sărbătoarea Muntelui” a umplut de oameni Munceii Rarăului" rel="bookmark">”Sărbătoarea Muntelui” a umplut de oameni Munceii Rarăului</a></h2> <a href="https://www.svnews.ro/sarbatoarea-muntelui-a-umplut-de-oameni-munceii-raraului/78904/foto-7aa974623aca3775bad8c5f11/" title="”Sărbătoarea Muntelui” a umplut de oameni Munceii Rarăului" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2016/08/28/78904/7aa974623aca3775bad8c5f1102980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2016/08/28/78904/7aa974623aca3775bad8c5f1102980295.jpg 298w, https://img.svnews.ro/foto/2016/08/28/78904/7aa974623aca3775bad8c5f1100710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>94 poze</h5> </span> <span id="slide8"> <h2><a href="https://www.svnews.ro/lupte-crunte-in-cetatea-de-scaun-a-sucevei/78067/foto-c894a0eb66c42aa551576c593/" title="Lupte crunte în Cetatea de Scaun a Sucevei" rel="bookmark">Lupte crunte în Cetatea de Scaun a Sucevei</a></h2> <a href="https://www.svnews.ro/lupte-crunte-in-cetatea-de-scaun-a-sucevei/78067/foto-c894a0eb66c42aa551576c593/" title="Lupte crunte în Cetatea de Scaun a Sucevei" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2016/08/14/78067/c894a0eb66c42aa551576c59302980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2016/08/14/78067/c894a0eb66c42aa551576c59302980295.jpg 298w, https://img.svnews.ro/foto/2016/08/14/78067/c894a0eb66c42aa551576c59300710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>173 poze</h5> </span> <ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul> </div> </ul> </div> </div> <div id="minibars"> <div id="lmb"> </div> <div id="rmb"> </div> <div class="cb"></div> </div> <div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both"> <div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script> </div> </div> <div class="sectioncont"><div id="fblike"></div></div> </div> </div> </div> </div> </div> <div id="footer"> <div id="footer2"> <div id="footerwrapper2"> <div class="fotlists"> <div id="listscats"><ul> <li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a> </li> <li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a> </li> <li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a> </li> <li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a> </li> <li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a> </li> <li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a> </li> <li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a> </li> <li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a> </li> <li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a> </li> <li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a> </li> <li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a> </li> <li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a> </li> <li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a> </li> <li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a> </li> <li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a> </li> <li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div> <div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li> <li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li> <li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li> <li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div> <div id="listsparts"> <div class="rowparts"> <a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora"/></a> <a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z"/></a> <a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline"/></a> <a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei"/></a> </div> <div class="rowparts"> <a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org"/></a> <a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web"/></a> <a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana"/></a> <a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31"/></a> </div> </div> <div class="fotlinks"> <a href="http://www.rapidsuceava.ro" title="Rapid CFR Suceava" target="_blank">Rapid CFR Suceava</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a> </div> </div> <div id="fotbot"> <div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2017 Suceava News Online</div></div> <div class="fotlogoright"></div> <div class="cb"></div> </div> </div> </div> </div> <div id="top-link"><a href="#top"></a></div> <link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=4.7.5' type='text/css' media='all'/> <script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974000.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.73.3'></script> <script type='text/javascript' src='https://www.svnews.ro/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script> <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"svnews","language":"ro"},"disqusIdentifier":"130457-20170618160922","disqusShortname":"suceava-news","disqusTitle":"Un medic originar din F\u0103lticeni face parte dintr-o echip\u0103 de rom\u00e2ni care va traversa Marea Neagr\u0103 \u00eentr-o ambarca\u021biune cu v\u00e2sle","disqusUrl":"https:\/\/www.svnews.ro\/un-medic-originar-din-falticeni-face-parte-dintr-o-echipa-de-romani-care-va-traversa-marea-neagra-intr-o-ambarcatiune-cu-vasle\/130457\/","options":{"manualSync":false},"postId":"130457"};
/* ]]> */
</script> <script type='text/javascript' src='https://a.svnews.ro/lib/disqus/js/disqus.19021974000.js?ver=4.7.5'></script> <script type='text/javascript' src='https://a.svnews.ro/lib/disqus/js/count.19021974000.js?ver=4.7.5'></script> <script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script> <script type="text/javascript">var infolinks_pid = 2781572; var infolinks_wsid = 0;</script> <script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js"></script> <script type="text/javascript">var SC_CId='77758', SC_Domain='n.ads3-adnow.com'; SC_Start_77758=(new Date).getTime();</script> <script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script> <script type="text/javascript">var SC_CId='111586', SC_Domain='n.ads1-adnow.com'; SC_Start_111586=(new Date).getTime();</script> <script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script> <script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script> </body> </html>