<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO"> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <title>Un motoclist  a intra în plin într-o mașină la Șaru Dornei | Suceava News Online</title> <link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974001.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974001.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974001.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css"/> <link rel="icon" href="https://www.svnews.ro/favicon.ico"/> <link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon"/> <meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o"/> <meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/> <meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876"/> <meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0"/> <meta name="yandex-verification" content="743681e74e72dd4c"/> <meta property="fb:pages" content="130172320433664"/> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews"/> <link rel="publisher" href="https://plus.google.com/+SvnewsRo/about"/> <link rel="pingback" href="https://www.svnews.ro/xmlrpc.php"/> <meta http-equiv="x-dns-prefetch-control" content="on"> <link rel="dns-prefetch" href="//www.svnews.ro"/> <link rel="dns-prefetch" href="//a.svnews.ro"/> <link rel="dns-prefetch" href="//img.svnews.ro"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/> <meta name="description" content="Sâmbătă după amiază un bărbat de 41, ani din comuna Șaru Dornei, în timp ce conducea motocicleta pe DC 82 – Sărișoru Mare din comuna Șaru Dornei, din direcţia"/> <link rel="canonical" href="https://www.svnews.ro/un-motoclist-a-intra-in-plin-intr-o-masina-la-saru-dornei/183737/"/> <meta property="og:title" content="Un motoclist  a intra în plin într-o mașină la Șaru Dornei | Suceava News Online"/> <meta property="og:type" content="article"/> <meta property="og:url" content="https://www.svnews.ro/un-motoclist-a-intra-in-plin-intr-o-masina-la-saru-dornei/183737/"/> <meta property="og:image" content="https://img.svnews.ro/foto/2019/07/28/183737/43d045dc78a890a73bc87984d.jpg"/> <meta property="og:site_name" content="Suceava News Online"/> <meta property="fb:admins" content="100003556343525"/> <meta property="fb:app_id" content="367319196637578"/> <meta property="og:description" content="Sâmbătă după amiază un bărbat de 41, ani din comuna Șaru Dornei, în timp ce conducea motocicleta pe DC 82 – Sărișoru Mare din comuna Șaru Dornei, din direcţia Sărișoru Mare către Șaru Dornei, pe un se"/> <meta property="article:tag" content="accident motocicleta"/> <meta property="article:tag" content="numar de inmatriculare fals"/> <meta property="article:tag" content="stiri din suceava"/> <meta property="article:tag" content="suceava news"/> <meta property="article:tag" content="svnews"/> <meta property="article:tag" content="actualitate"/> <meta property="article:published_time" content="2019-07-28T12:17:36Z"/> <meta property="article:modified_time" content="2019-07-28T12:17:36Z"/> <meta property="og:image:secure_url" content="https://img.svnews.ro/foto/2019/07/28/183737/43d045dc78a890a73bc87984d.jpg"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@suceavanews"/> <meta name="twitter:domain" content="Suceava News Online"/> <meta name="twitter:title" content="Un motoclist  a intra în plin într-o mașină la Șaru Dornei | Suceava N"/> <meta name="twitter:description" content="Sâmbătă după amiază un bărbat de 41, ani din comuna Șaru Dornei, în timp ce conducea motocicleta pe DC 82 – Sărișoru Mare din comuna Șaru Dornei, din direcţia Sărișoru Mare către Șaru Dornei, pe un se"/> <meta name="twitter:image" content="https://img.svnews.ro/foto/2019/07/28/183737/43d045dc78a890a73bc87984d.jpg"/> <link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/widget.css?ver=5.2.2' type='text/css' media='all'/> <link rel='stylesheet' id='wp-block-library-css' href='https://www.svnews.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 3px; line-height: 5px; height: 5px; background: #39f; border: 1px solid #36c; } </style> <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974001.js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml"/> <link rel='prev' title='Bătrân de 75 de ani acroșat de o mașină în timp ce traversa neregulamentar o stradă din Câmpulung Moldovenesc' href='https://www.svnews.ro/batran-de-75-de-ani-acrosat-de-o-masina-in-timp-ce-traversa-neregulamentar-o-strada-din-campulung-moldovenesc/183735/'/> <link rel='next' title='S-a urcat pe moped deși nu avea permis și a comis-o' href='https://www.svnews.ro/s-a-urcat-pe-moped-desi-nu-avea-permis-si-a-comis-o/183739/'/> <meta name="generator" content="WordPress 5.2.2"/> <link rel='shortlink' href='https://www.svnews.ro/un-motoclist-a-intra-in-plin-intr-o-masina-la-saru-dornei/183737/'/> <script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "ed86c68ea3";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script> <!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]--> <link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://www.svnews.ro/un-motoclist-a-intra-in-plin-intr-o-masina-la-saru-dornei/183737/"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script> </head> <body itemscope itemtype="http://schema.org/WebPage"> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script> <div id="fb-root"></div> <div class="top1"><a name="top"></a></div> <div class="btop"> <a href="http://www.facos.ro" target="_blank"> <img src="https://img.svnews.ro/adv/facos-magazine-proprii.jpg" alt="" width="1018" height="153"/> </a> </div> <div id="wrapper"> <div id="header"> <div id="topheaderbar"> <div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 4 ore</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li> <li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> <li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li> <li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li> <li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li> </ul></div></div></div></div></div> <div id="topheaderbar-r">duminică, 28 iulie 2019</div> <div class="cb"></div> </div> <div id="header2"> <div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online"/></a></div> <div id="logoright"> <div id="logoright-left"> <div id="logoright-left-cat"> <div id="logoright-left-cat-wrapper"> <div id="logoright-left-cat-wrapper-title">&nbsp;</div> <div id="logoright-left-cat-wrapper-left"> <a href="https://www.svnews.ro/exemplu-negativ-oferit-in-trafic-de-un-barbat-la-venerabila-varsta-de-70-de-ani/183747/" rel="bookmark" title="Exemplu negativ oferit în trafic de un bărbat la venerabila vârstă de 70 de ani"><img width="55" height="45" src="https://img.svnews.ro/foto/2019/07/28/183747/33ebcb15157353d48581ef26000550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/07/28/183747/33ebcb15157353d48581ef26000550045.jpg 55w, https://img.svnews.ro/foto/2019/07/28/183747/33ebcb15157353d48581ef26001500125.jpg 150w, https://img.svnews.ro/foto/2019/07/28/183747/33ebcb15157353d48581ef26001730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a> </div> <div id="logoright-left-cat-wrapper-right"> <div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div> <h2><a href="https://www.svnews.ro/exemplu-negativ-oferit-in-trafic-de-un-barbat-la-venerabila-varsta-de-70-de-ani/183747/" title="Exemplu negativ oferit în trafic de un bărbat la venerabila vârstă de 70 de ani" rel="bookmark">Exemplu negativ oferit în trafic de un bărbat la ...</a></h2> </div> <div class="cb"></div> </div> </div> </div> <div id="logoright-right"> <div id="logoright-right-search"> <form method="get" id="footersearch1" action="/"> <input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2"/> <input type="submit" value=" " id="searchsubmit"/> </form> </div> <div id="logoright-right-trending"> </div> </div> <div class="cb"></div> </div> <div class="cb"></div> </div> <div id="header3"> <div id="header3-1"> <div id="header3-1-left"> <div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei"/></div> <div id="header3-1-left-ticker"><ul id="titluri"> <li><a href="https://www.svnews.ro/material-lemnos-confiscat-de-politisti-9/183745/" title="Material lemnos confiscat de polițiști" rel="bookmark">Material lemnos confiscat de polițiști...</a></li> <li><a href="https://www.svnews.ro/dosar-penal-pentru-un-tanar-din-vicovu-de-jos-prins-beat-la-volan/183743/" title="Dosar penal pentru un tânăr din Vicovu de Jos prins beat la volan" rel="bookmark">Dosar penal pentru un tânăr din Vicovu de Jos prins beat la volan...</a></li> <li><a href="https://www.svnews.ro/politistii-de-frontiera-din-brodina-au-confiscat-aproape-13-000-de-pachete-de-tigari-de-contrabanda/183740/" title="Polițiștii de frontieră din Brodina au confiscat aproape 13.000 de pachete de țigări de contrabandă" rel="bookmark">Polițiștii de frontieră din Brodina au confiscat aproape 13.000 de pachete de țigări de co...</a></li> <li><a href="https://www.svnews.ro/s-a-urcat-pe-moped-desi-nu-avea-permis-si-a-comis-o/183739/" title="S-a urcat pe moped deși nu avea permis și a comis-o" rel="bookmark">S-a urcat pe moped deși nu avea permis și a comis-o...</a></li> <li><a href="https://www.svnews.ro/un-motoclist-a-intra-in-plin-intr-o-masina-la-saru-dornei/183737/" title="Un motoclist  a intra în plin într-o mașină la Șaru Dornei" rel="bookmark">Un motoclist  a intra în plin într-o mașină la Șaru Dornei...</a></li> </ul></div> <div class="cb"></div> </div> <div id="header3-1-right"> <ul> <li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online"/></a></li> <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt=""/></a></li> <li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook"/></a></li> <li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter"/></a></li> <li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+"/></a></li> <li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest"/></a></li> <li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr"/></a></li> </ul> </div> <div class="cb"></div> </div> <div id="header3-2"> <div id="menu2"><ul> <div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="current-post-ancestor active current-post-parent menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li> <li class="menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li> <li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li> <li class="menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li> <li class="menu-social"><a href="https://www.svnews.ro/social/">Social</a></li> <li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li> <li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li> <li class="menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li> <li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li> </ul></div></ul></div> <div id="menu3"><ul> <li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li> <div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li> <li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li> <li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li> <li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li> <li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li> <li class="menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li> <li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div></ul></div> </div> </div> </div> <div id="section"> <div id="column-wrap"> <style type="text/css"> #content .post{border:none !important} #content .post h2{text-transform:none !important} input, textarea{} #authorarea{padding-left:8px;margin:10px 0;width:635px} #authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px} #authorarea h3 a{text-decoration:none;color:#333;font-weight:bold} #authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px} #authorarea p{color:#333;margin:0} #authorarea p a{color:#333} .authorinfo{} </style> <div id="headgal"> <div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div style="display:block;position:relative;width:98%;margin:5px auto;padding:5px;border:dotted 1px #f20056;background:#fff0aa;clear:both"><ul><li><strong>S.C. Doly-Com Distribuție S.R.L. Botoșani <abbr title="S.C. Doly-Com Distribuție S.R.L. Botoșani angajeaza">angajează</abbr> persoane cu competențe profesionale în domeniile <abbr title="Persoane cu competențe profesionale în domeniul electric">electric</abbr>, <abbr title="Persoane cu competențe profesionale în domeniul electronic">electronic</abbr> și <abbr title="Persoane cu competențe profesionale în automatizari">automatizări</abbr>, cu studii medii sau superioare.</strong></li><li><strong><abbr title="Salar brut între 5128 lei și 6837 lei">Salariul brut</abbr> acordat este între 5128 lei și 6837 lei, funcție de cunostintele și competențele profesionale în domeniu. Se acordă <abbr title="Gratuit transport și o masă la cantina societății">gratuit</abbr> transport și o masă la cantina societății. CV-urile se pot trimite pe e-mail la adresa <a href="mailto:office@dolycom.ro" title="E-mail Angajari S.C. Doly-Com Distributie S.R.L. Botosani">office@dolycom.ro</a>. Relații: la tel. <a href="tel://0231565970" title="Telefon 0231 565970 Angajari S.C. Doly-Com Distributie S.R.L. Botosani">0231 565970</a>, <a href="tel://0753090117" title="Telefon 0753 090117 Angajari S.C. Doly-Com Distributie S.R.L. Botosani">0753 090117</a>, <a href="tel://0753090142" title="Telefon 0753090142 Angajari S.C. Doly-Com Distributie S.R.L. Botosani">0753090142</a>.</strong></li></ul></div> </div> <div id="main-content"> <div id="content" style="padding-right:0 !important"> <div id="homepost"> <article itemscope itemtype="http://schema.org/Article"> <div id="tools"><div id="datemeta" itemprop="datePublished" content="2019-07-28T15:17:36+03:00">duminică, 28 iulie 2019</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/actualitate/" title="Vezi toate articolele din Actualitate" itemprop="url"><span itemprop="title">Actualitate</span></a></span></div><div class="cb"></div></div> <div class="post"> <a itemprop="url" href="https://www.svnews.ro/un-motoclist-a-intra-in-plin-intr-o-masina-la-saru-dornei/183737/" rel="bookmark" title="Un motoclist  a intra în plin într-o mașină la Șaru Dornei"><h2 itemprop="name headline">Un motoclist  a intra în plin într-o mașină la Șaru Dornei</h2></a> <div class="entry"> <img width="650" height="325" src="https://img.svnews.ro/foto/2019/07/28/183737/43d045dc78a890a73bc87984d06500325.jpg" alt="" itemprop="image"/> <div class="entry_content" itemprop="articleBody"> <p>Sâmbătă după amiază un bărbat de 41, ani din comuna Șaru Dornei, în timp ce conducea motocicleta pe DC 82 – Sărișoru Mare din comuna Șaru Dornei, din direcţia Sărișoru Mare către Șaru Dornei, pe un sector de drum îngust și ușor în pantă, pe fondul vitezei neadaptate, a pierdut controlul asupra direcţiei de deplasare, a pătruns pe sensul opus şi a intrat în coliziune cu autoturismul condusă regulamentar din sensul opus de către un bărbat de 48 ani, localnic.</p> <p>În urma accidentului a rezultat rănirea conducătorului motocicletei.</p> <p>Conducătorul motocicletei nu a putut fi testat cu aparatul etilotest, dar i s-au recoltat probe biologice de sânge, iar conducătorul autoturismului ,a fost testat cu aparatul etilotest rezultatul fiind negativ, fiindu-i recoltate probe biologice de sânge la Spitalul municipal Vatra Dornei în vederea stabilirii alcoolemiei.</p> <p>În urma verificărilor efectuate s-a stabilit că motocicleta nu este înmatriculată iar plăcuța cu număr de înmatriculare aparține unui alt autovehicul.</p> <p>În cauză s-a întocmit dosar penal sub aspectul infracțiunilor de ,,vătămare corporală din culpă”, ,,conducerea unui vehicul neînmatriculat” și ,,conducerea pe drumurile publice a unui vehicul cu număr fals de înmatriculare”.</p> </div> <div> <div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_183737" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a183737" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a183737" class="gdsr_rating_as"><a id="gdsrX183737X10X0XaXarticle_rater_183737Xarticle_loader_183737X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX183737X9X0XaXarticle_rater_183737Xarticle_loader_183737X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX183737X8X0XaXarticle_rater_183737Xarticle_loader_183737X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX183737X7X0XaXarticle_rater_183737Xarticle_loader_183737X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX183737X6X0XaXarticle_rater_183737Xarticle_loader_183737X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX183737X5X0XaXarticle_rater_183737Xarticle_loader_183737X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX183737X4X0XaXarticle_rater_183737Xarticle_loader_183737X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX183737X3X0XaXarticle_rater_183737Xarticle_loader_183737X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX183737X2X0XaXarticle_rater_183737Xarticle_loader_183737X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX183737X1X0XaXarticle_rater_183737Xarticle_loader_183737X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_183737" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a183737">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div> </div> </div> <center style="font-weight:bold"></center> <span style="display:none" itemprop="articleSection">Actualitate</span> <div id="metaboxh"> <h5>Etichete</h5> <div class="listtags" itemprop="keywords"> <a href="https://www.svnews.ro/subiect/accident-motocicleta/" rel="tag">accident motocicleta</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/numar-de-inmatriculare-fals/" rel="tag">numar de inmatriculare fals</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/stiri-din-suceava/" rel="tag">stiri din Suceava</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/suceava-news/" rel="tag">Suceava News</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/svnews/" rel="tag">svnews</a></div> </div> <div class="socialsharewrapper"> <div class="socialshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/un-motoclist-a-intra-in-plin-intr-o-masina-la-saru-dornei/183737/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/un-motoclist-a-intra-in-plin-intr-o-masina-la-saru-dornei/183737/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a> <a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/un-motoclist-a-intra-in-plin-intr-o-masina-la-saru-dornei/183737/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/un-motoclist-a-intra-in-plin-intr-o-masina-la-saru-dornei/183737/&media=https://img.svnews.ro/foto/2019/07/28/183737/43d045dc78a890a73bc87984d.jpg&description=Un%20motoclist%C2%A0%20a%20intra%20%C3%AEn%20plin%20%C3%AEntr-o%20ma%C8%99in%C4%83%20la%20%C8%98aru%20Dornei" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a> <a href="mailto:?subject=Un%20motoclist%C2%A0%20a%20intra%20%C3%AEn%20plin%20%C3%AEntr-o%20ma%C8%99in%C4%83%20la%20%C8%98aru%20Dornei&body=&#39;Un motoclist a intra in plin intr-o masina la Saru Dornei&#39;:%0D%0Ahttps://www.svnews.ro/un-motoclist-a-intra-in-plin-intr-o-masina-la-saru-dornei/183737/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a> <div class="clear"></div> </div> <div class="clear"></div> </div> <div style="display:block;width:100%;margin-bottom:15px;padding:0"> <div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/batran-de-75-de-ani-acrosat-de-o-masina-in-timp-ce-traversa-neregulamentar-o-strada-din-campulung-moldovenesc/183735/" rel="prev">Bătrân de 75 de ani acroșat de o mașină în timp ce traversa neregulamentar o stradă din Câmpulung Moldovenesc</a></strong></div> <div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/s-a-urcat-pe-moped-desi-nu-avea-permis-si-a-comis-o/183739/" rel="next">S-a urcat pe moped deși nu avea permis și a comis-o</a></strong></div> <div class="clear"></div> </div> <div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0"> <div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="infowebcam"> <div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://image.webcamromania.ro/camera/019/snap/medium.1564331844.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div> <div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://image.webcamromania.ro/camera/018/snap/medium.1564331844.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div> </div> </div> <div class="cb"></div> <span itemprop="author" itemtype="http://schema.org/Person" style="display:none"> <span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span> </span> <div id="related" class="clearfix"> <div id="relatednews"> <div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div> <div style="float:right;height:19px"></div> <div class="cb"></div> </div> <div class='yarpp-related'> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/o-soferita-de-67-de-ani-din-saru-dornei-a-ajuns-la-spital-dupa-ce-s-a-rastunat-cu-masina-intr-un-sant/162868/" rel="bookmark" title="O șoferiță de 67 de ani, din Șaru Dornei, a ajuns la spital, după ce s-a răstunat cu mașina într-un șanț"><img width="150" height="125" src="https://img.svnews.ro/foto/2018/11/07/162868/e18642f5c60d6941b54eadb8b01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/11/07/162868/e18642f5c60d6941b54eadb8b01500125.jpg 150w, https://img.svnews.ro/foto/2018/11/07/162868/e18642f5c60d6941b54eadb8b00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/o-soferita-de-67-de-ani-din-saru-dornei-a-ajuns-la-spital-dupa-ce-s-a-rastunat-cu-masina-intr-un-sant/162868/" rel="bookmark" title="O șoferiță de 67 de ani, din Șaru Dornei, a ajuns la spital, după ce s-a răstunat cu mașina într-un șanț">O șoferiță de 67 de ani, din Șaru Dornei, a ajuns...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/un-minor-a-furat-o-masina-si-s-a-rasturnat-cu-ea-pe-calea-ferata-din-vatra-dornei/162504/" rel="bookmark" title="Un minor a furat o mașină și s-a răsturnat cu ea pe calea ferată din Vatra Dornei"><img width="150" height="125" src="https://img.svnews.ro/foto/2018/11/04/162504/4516bef8e002621ef8d6d302f01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/11/04/162504/4516bef8e002621ef8d6d302f01500125.jpg 150w, https://img.svnews.ro/foto/2018/11/04/162504/4516bef8e002621ef8d6d302f00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/un-minor-a-furat-o-masina-si-s-a-rasturnat-cu-ea-pe-calea-ferata-din-vatra-dornei/162504/" rel="bookmark" title="Un minor a furat o mașină și s-a răsturnat cu ea pe calea ferată din Vatra Dornei">Un minor a furat o mașină și s-a răsturnat cu ea...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/dosar-penal-pentru-un-sofer-din-saru-dornei/160447/" rel="bookmark" title="Dosar penal pentru un șofer din Șaru Dornei"><img width="150" height="125" src="https://img.svnews.ro/foto/2018/10/06/160447/ec4ee63c0d548f2eeff269ad001500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/10/06/160447/ec4ee63c0d548f2eeff269ad001500125.jpg 150w, https://img.svnews.ro/foto/2018/10/06/160447/ec4ee63c0d548f2eeff269ad000550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/dosar-penal-pentru-un-sofer-din-saru-dornei/160447/" rel="bookmark" title="Dosar penal pentru un șofer din Șaru Dornei">Dosar penal pentru un șofer din Șaru Dornei</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/a-intrat-cu-viteza-intr-o-curba-si-a-ajuns-cu-motocicleta-intr-un-copac/135310/" rel="bookmark" title="A intrat cu viteză într-o curbă şi a ajuns cu motocicleta într-un copac"><img width="150" height="125" src="https://img.svnews.ro/foto/2017/09/17/135310/4ba1e81eef8f099888983b8c801500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/09/17/135310/4ba1e81eef8f099888983b8c801500125.jpg 150w, https://img.svnews.ro/foto/2017/09/17/135310/4ba1e81eef8f099888983b8c800550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/a-intrat-cu-viteza-intr-o-curba-si-a-ajuns-cu-motocicleta-intr-un-copac/135310/" rel="bookmark" title="A intrat cu viteză într-o curbă şi a ajuns cu motocicleta într-un copac">A intrat cu viteză într-o curbă şi a ajuns cu motocicleta...</a></h3> </div> </div> </div> <div class="cb"></div> <br/><hr/><br/> <div class="yarpp-related"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="cb"></div> </div> <div class="cb"></div> <div id="comment_wrapper" class="clear"> <div id="disqus_thread"></div> </div> </article> </div> </div> </div> <div id="aside"> <div style="display:block;position:relative;width:310px;height:235px;margin:0 0 0 5px;clear:both"> <a href="http://www.aeroportsuceava.ro" target="_blank"><img src="https://img.svnews.ro/adv/aeroport-suceava-curse.jpg" alt="Aeroportul International Stefan cel Mare Suceava"></a> </div> <div style="display:block;position:relative;width:310px;height:227px;margin:0 0 0 5px;clear:both"> <a href="http://www.revine.ro" target="_blank"><img src="https://img.svnews.ro/adv/revine-suceava.jpg" alt="REVINE Suceava"></a> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="https://www.facebook.com/hornardebucovina" title="Hornar de Bucovina" target="_blank"><img src="https://img.svnews.ro/adv/hornar-de-bucovina.jpg" alt="Hornar de Bucovina" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="http://www.romfour-tur.ro" title="ROMFOUR - Transport international de persoane colete - auto pe platforma" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-selecteaza-personal-necalificat.jpg" alt="Loial Impex Suceava" style="width:300px;height:250px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:617px;margin:10px 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="mrtindiva"> <ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul> <div class="tab_container"> <div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/situatia-muncitorului-ramas-prins-sub-malul-de-pamant-la-calafindesti-s-a-inrautatit/181311/" title="Situația muncitorului rămas prins sub malul de pământ la Calafindești s-a înrăutățit" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2019/06/28/181303/062caba129d965b26fefa6aad00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/06/28/181303/062caba129d965b26fefa6aad00550045.jpg 55w, https://img.svnews.ro/foto/2019/06/28/181303/062caba129d965b26fefa6aad01500125.jpg 150w, https://img.svnews.ro/foto/2019/06/28/181303/062caba129d965b26fefa6aad01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/situatia-muncitorului-ramas-prins-sub-malul-de-pamant-la-calafindesti-s-a-inrautatit/181311/" title="Situația muncitorului rămas prins sub malul de pământ la Calafindești s-a înrăutățit" rel="bookmark">Situația muncitorului rămas prins sub malul de......</a><br/>(20297 vizualizări)</div></li><li><a href="https://www.svnews.ro/guvernul-romaniei-ii-face-pe-plac-presedintelui-consiliului-judetean-suceava/181792/" title="Guvernul României îi face pe plac președintelui Consiliului Județean Suceava" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2019/07/03/181792/b546a9652acd8277fb84a06c400550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/07/03/181792/b546a9652acd8277fb84a06c400550045.jpg 55w, https://img.svnews.ro/foto/2019/07/03/181792/b546a9652acd8277fb84a06c401500125.jpg 150w, https://img.svnews.ro/foto/2019/07/03/181792/b546a9652acd8277fb84a06c401730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/guvernul-romaniei-ii-face-pe-plac-presedintelui-consiliului-judetean-suceava/181792/" title="Guvernul României îi face pe plac președintelui Consiliului Județean Suceava" rel="bookmark">Guvernul României îi face pe plac președintelui......</a><br/>(16851 vizualizări)</div></li><li><a href="https://www.svnews.ro/constructorul-soselei-de-centura-a-sucevei-considera-ca-termenul-de-finalizare-al-investitiei-poate-fi-respectat/181848/" title="Constructorul șoselei de centură a Sucevei consideră că termenul de finalizare al investiției poate fi respectat" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2019/07/04/181848/ca99a07bc7a6cee816311659f00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/07/04/181848/ca99a07bc7a6cee816311659f00550045.jpg 55w, https://img.svnews.ro/foto/2019/07/04/181848/ca99a07bc7a6cee816311659f01500125.jpg 150w, https://img.svnews.ro/foto/2019/07/04/181848/ca99a07bc7a6cee816311659f01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/constructorul-soselei-de-centura-a-sucevei-considera-ca-termenul-de-finalizare-al-investitiei-poate-fi-respectat/181848/" title="Constructorul șoselei de centură a Sucevei consideră că termenul de finalizare al investiției poate fi respectat" rel="bookmark">Constructorul șoselei de centură a Sucevei consideră......</a><br/>(12773 vizualizări)</div></li><li><a href="https://www.svnews.ro/un-pieton-a-murit-dupa-ce-a-fost-prins-sub-rotile-unui-camion-la-intersectia-de-la-primaria-suceava-video/182300/" title="Un pieton a murit după ce a fost prins sub roțile unui camion la intersecția de la Primăria Suceava (VIDEO)" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2019/07/09/182300/21a739b6ed60eea9acbcfaa1f00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/07/09/182300/21a739b6ed60eea9acbcfaa1f00550045.jpg 55w, https://img.svnews.ro/foto/2019/07/09/182300/21a739b6ed60eea9acbcfaa1f01500125.jpg 150w, https://img.svnews.ro/foto/2019/07/09/182300/21a739b6ed60eea9acbcfaa1f01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/un-pieton-a-murit-dupa-ce-a-fost-prins-sub-rotile-unui-camion-la-intersectia-de-la-primaria-suceava-video/182300/" title="Un pieton a murit după ce a fost prins sub roțile unui camion la intersecția de la Primăria Suceava (VIDEO)" rel="bookmark">Un pieton a murit după ce a......</a><br/>(11314 vizualizări)</div></li><li><a href="https://www.svnews.ro/flutur-aduce-la-suceava-un-mare-holding-austriac-ca-sa-construiasca-un-centru-de-recuperare-medicala/183312/" title="Flutur aduce la Suceava un mare holding austriac ca să construiască un centru de recuperare medicală" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2019/05/20/177859/b01ee4b6881a5f2644f0a28ca00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/05/20/177859/b01ee4b6881a5f2644f0a28ca00550045.jpg 55w, https://img.svnews.ro/foto/2019/05/20/177859/b01ee4b6881a5f2644f0a28ca01500125.jpg 150w, https://img.svnews.ro/foto/2019/05/20/177859/b01ee4b6881a5f2644f0a28ca01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/flutur-aduce-la-suceava-un-mare-holding-austriac-ca-sa-construiasca-un-centru-de-recuperare-medicala/183312/" title="Flutur aduce la Suceava un mare holding austriac ca să construiască un centru de recuperare medicală" rel="bookmark">Flutur aduce la Suceava un mare holding......</a><br/>(10319 vizualizări)</div></li></ul></div> <div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><img alt='' src='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><span>curca ionela: </span>Programări online la Serviciul de Pașapoarte</a></div></li><li><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><span>CIPRIAN: </span>Liderul PSD Liviu Dragnea a fost condamnat la...</a></div></li><li><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><img alt='' src='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><span>Veligdan Alexei: </span>La Cornu Luncii se vor produce ochelari de...</a></div></li><li><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><img alt='' src='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><span>Piciu: </span>Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu...</a></div></li><li><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><span>CIPRIAN: </span>Aurora Liiceanu în dialog cu Ovidiu Șimonca, ...</a></div></li></ul></div> <div id="tab3" class="tab_content"><a href="https://www.svnews.ro/subiect/florin-sinescu/" class="tag-cloud-link tag-link-39028 tag-link-position-1" style="font-size: 13px;">Florin Sinescu</a> <a href="https://www.svnews.ro/subiect/lps-suceava/" class="tag-cloud-link tag-link-378 tag-link-position-2" style="font-size: 13px;">LPS Suceava</a> <a href="https://www.svnews.ro/subiect/plus-communication/" class="tag-cloud-link tag-link-19608 tag-link-position-3" style="font-size: 13px;">Plus Communication</a> <a href="https://www.svnews.ro/subiect/dr-tanase-tasente/" class="tag-cloud-link tag-link-21459 tag-link-position-4" style="font-size: 13px;">dr. Tanase Tasente</a> <a href="https://www.svnews.ro/subiect/isu-suceava/" class="tag-cloud-link tag-link-255 tag-link-position-5" style="font-size: 13px;">ISU Suceava</a> <a href="https://www.svnews.ro/subiect/universitatea-stefan-cel-mare-suceava/" class="tag-cloud-link tag-link-331 tag-link-position-6" style="font-size: 13px;">Universitatea Stefan cel Mare Suceava</a> <a href="https://www.svnews.ro/subiect/psd-suceava/" class="tag-cloud-link tag-link-167 tag-link-position-7" style="font-size: 13px;">PSD Suceava</a> <a href="https://www.svnews.ro/subiect/fotbal/" class="tag-cloud-link tag-link-113 tag-link-position-8" style="font-size: 13px;">fotbal</a> <a href="https://www.svnews.ro/subiect/csu-suceava/" class="tag-cloud-link tag-link-665 tag-link-position-9" style="font-size: 13px;">CSU Suceava</a> <a href="https://www.svnews.ro/subiect/csm-suceava/" class="tag-cloud-link tag-link-452 tag-link-position-10" style="font-size: 13px;">CSM Suceava</a> <a href="https://www.svnews.ro/subiect/pnl-suceava/" class="tag-cloud-link tag-link-78 tag-link-position-11" style="font-size: 13px;">PNL Suceava</a> <a href="https://www.svnews.ro/subiect/ioan-balan/" class="tag-cloud-link tag-link-38976 tag-link-position-12" style="font-size: 13px;">Ioan Balan</a> <a href="https://www.svnews.ro/subiect/accident-rutier/" class="tag-cloud-link tag-link-3626 tag-link-position-13" style="font-size: 13px;">accident rutier</a> <a href="https://www.svnews.ro/subiect/alcoolemie/" class="tag-cloud-link tag-link-719 tag-link-position-14" style="font-size: 13px;">alcoolemie</a> <a href="https://www.svnews.ro/subiect/sport-din-suceava/" class="tag-cloud-link tag-link-30346 tag-link-position-15" style="font-size: 13px;">sport din Suceava</a> <a href="https://www.svnews.ro/subiect/primaria-suceava/" class="tag-cloud-link tag-link-75 tag-link-position-16" style="font-size: 13px;">Primaria Suceava</a> <a href="https://www.svnews.ro/subiect/stiri-din-sport/" class="tag-cloud-link tag-link-25135 tag-link-position-17" style="font-size: 13px;">stiri din sport</a> <a href="https://www.svnews.ro/subiect/judetul-suceava/" class="tag-cloud-link tag-link-152 tag-link-position-18" style="font-size: 13px;">judetul Suceava</a> <a href="https://www.svnews.ro/subiect/evenimente-suceava/" class="tag-cloud-link tag-link-15117 tag-link-position-19" style="font-size: 13px;">evenimente Suceava</a> <a href="https://www.svnews.ro/subiect/catalin-nechifor/" class="tag-cloud-link tag-link-38955 tag-link-position-20" style="font-size: 13px;">Catalin Nechifor</a> <a href="https://www.svnews.ro/subiect/consiliul-judetean-suceava/" class="tag-cloud-link tag-link-38957 tag-link-position-21" style="font-size: 13px;">Consiliul Judetean Suceava</a> <a href="https://www.svnews.ro/subiect/gheorghe-flutur/" class="tag-cloud-link tag-link-38952 tag-link-position-22" style="font-size: 13px;">Gheorghe Flutur</a> <a href="https://www.svnews.ro/subiect/dosar-penal/" class="tag-cloud-link tag-link-816 tag-link-position-23" style="font-size: 13px;">dosar penal</a> <a href="https://www.svnews.ro/subiect/ion-lungu/" class="tag-cloud-link tag-link-38951 tag-link-position-24" style="font-size: 13px;">Ion Lungu</a> <a href="https://www.svnews.ro/subiect/suceava/" class="tag-cloud-link tag-link-28 tag-link-position-25" style="font-size: 13px;">Suceava</a> <a href="https://www.svnews.ro/subiect/stiri-din-suceava/" class="tag-cloud-link tag-link-39133 tag-link-position-26" style="font-size: 13px;">stiri din Suceava</a> <a href="https://www.svnews.ro/subiect/suceava-news/" class="tag-cloud-link tag-link-39147 tag-link-position-27" style="font-size: 13px;">Suceava News</a> <a href="https://www.svnews.ro/subiect/svnews/" class="tag-cloud-link tag-link-39155 tag-link-position-28" style="font-size: 13px;">svnews</a></div> </div> </div> <div id="sidebar"> <div class="section"> <div class="sectioncont"> <ul class="pane" style="margin-bottom:0 !important"> <div class="slideshow"> <span id="slide1"> <h2><a href="https://www.svnews.ro/zeci-de-mesteri-populari-din-judet-si-din-tara-expun-bogatii-in-muzeul-satului-bucovinean-din-suceava/183585/foto-c26612d72e05f901cc040af6d/" title="Zeci de meșteri populari din județ și din țară expun ”bogății” în Muzeul Satului Bucovinean din Suceava" rel="bookmark">Zeci de meșteri populari din județ și din țară expun ”bogății” în Muzeul Satului Bucovinean din Suceava</a></h2> <a href="https://www.svnews.ro/zeci-de-mesteri-populari-din-judet-si-din-tara-expun-bogatii-in-muzeul-satului-bucovinean-din-suceava/183585/foto-c26612d72e05f901cc040af6d/" title="Zeci de meșteri populari din județ și din țară expun ”bogății” în Muzeul Satului Bucovinean din Suceava" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/07/26/183585/c26612d72e05f901cc040af6d02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/07/26/183585/c26612d72e05f901cc040af6d02980295.jpg 298w, https://img.svnews.ro/foto/2019/07/26/183585/c26612d72e05f901cc040af6d00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>95 poze</h5> </span> <span id="slide2"> <h2><a href="https://www.svnews.ro/31-de-cupluri-de-aur-din-falticeni-au-fost-premiate-de-primarul-catalin-coman/183094/foto-4c7b286c1bdd0ad055adf3680/" title="31 de cupluri de aur din Fălticeni au fost premiate de primarul Cătălin Coman" rel="bookmark">31 de cupluri de aur din Fălticeni au fost premiate de primarul Cătălin Coman</a></h2> <a href="https://www.svnews.ro/31-de-cupluri-de-aur-din-falticeni-au-fost-premiate-de-primarul-catalin-coman/183094/foto-4c7b286c1bdd0ad055adf3680/" title="31 de cupluri de aur din Fălticeni au fost premiate de primarul Cătălin Coman" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/07/20/183094/4c7b286c1bdd0ad055adf368002980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/07/20/183094/4c7b286c1bdd0ad055adf368002980295.jpg 298w, https://img.svnews.ro/foto/2019/07/20/183094/4c7b286c1bdd0ad055adf368000710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>62 poze</h5> </span> <span id="slide3"> <h2><a href="https://www.svnews.ro/cei-mai-buni-elevi-si-sportivi-din-falticeni-au-fost-premiati-de-primarul-catalin-coman/183023/foto-d0b7db28c0ad20f0604e4e2d9/" title="Cei mai buni elevi şi sportivi din Fălticeni au fost premiaţi de primarul Cătălin Coman" rel="bookmark">Cei mai buni elevi şi sportivi din Fălticeni au fost premiaţi de primarul Cătălin Coman</a></h2> <a href="https://www.svnews.ro/cei-mai-buni-elevi-si-sportivi-din-falticeni-au-fost-premiati-de-primarul-catalin-coman/183023/foto-d0b7db28c0ad20f0604e4e2d9/" title="Cei mai buni elevi şi sportivi din Fălticeni au fost premiaţi de primarul Cătălin Coman" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/07/19/183023/d0b7db28c0ad20f0604e4e2d902980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/07/19/183023/d0b7db28c0ad20f0604e4e2d902980295.jpg 298w, https://img.svnews.ro/foto/2019/07/19/183023/d0b7db28c0ad20f0604e4e2d900710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>67 poze</h5> </span> <span id="slide4"> <h2><a href="https://www.svnews.ro/simona-halep-castiga-trofeul-de-la-wimbledon-dupa-un-meci-de-senzatie/182587/foto-ddbb00874a071f6c4ea4d57b0/" title="Simona Halep câştigă trofeul de la Wimbledon după un meci de senzaţie" rel="bookmark">Simona Halep câştigă trofeul de la Wimbledon după un meci de senzaţie</a></h2> <a href="https://www.svnews.ro/simona-halep-castiga-trofeul-de-la-wimbledon-dupa-un-meci-de-senzatie/182587/foto-ddbb00874a071f6c4ea4d57b0/" title="Simona Halep câştigă trofeul de la Wimbledon după un meci de senzaţie" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/07/13/182587/ddbb00874a071f6c4ea4d57b002980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/07/13/182587/ddbb00874a071f6c4ea4d57b002980295.jpg 298w, https://img.svnews.ro/foto/2019/07/13/182587/ddbb00874a071f6c4ea4d57b000710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>56 poze</h5> </span> <span id="slide5"> <h2><a href="https://www.svnews.ro/la-radauti-s-a-dat-startul-distractiei-ansamblurile-artistice-prezente-la-festivalul-arcanul-au-defilat-intr-o-parada-impresionanta/181941/foto-38d1e3097a189ce166af7022b/" title="La Rădăuți s-a dat startul distracției. Ansamblurile artistice prezente la Festivalul ”Arcanul” au defilat într-o paradă impresionantă" rel="bookmark">La Rădăuți s-a dat startul distracției. Ansamblurile artistice prezente la Festivalul ”Arcanul” au defilat într-o paradă impresionantă</a></h2> <a href="https://www.svnews.ro/la-radauti-s-a-dat-startul-distractiei-ansamblurile-artistice-prezente-la-festivalul-arcanul-au-defilat-intr-o-parada-impresionanta/181941/foto-38d1e3097a189ce166af7022b/" title="La Rădăuți s-a dat startul distracției. Ansamblurile artistice prezente la Festivalul ”Arcanul” au defilat într-o paradă impresionantă" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/07/05/181941/38d1e3097a189ce166af7022b02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/07/05/181941/38d1e3097a189ce166af7022b02980295.jpg 298w, https://img.svnews.ro/foto/2019/07/05/181941/38d1e3097a189ce166af7022b00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>87 poze</h5> </span> <span id="slide6"> <h2><a href="https://www.svnews.ro/comuna-putna-in-sarbatoare-mii-de-pelerini-au-participat-la-manastirea-putna-la-comemorarea-voievodului-stefan-cel-mare-si-sfant/181603/foto-70ae76a05b2bbc3ce9c71fe2b/" title="Comuna Putna în sărbătoare. Mii de pelerini au participat la Mănăstirea Putna la comemorarea voievodului Ștefan cel Mare și Sfânt" rel="bookmark">Comuna Putna în sărbătoare. Mii de pelerini au participat la Mănăstirea Putna la comemorarea voievodului Ștefan cel Mare și Sfânt</a></h2> <a href="https://www.svnews.ro/comuna-putna-in-sarbatoare-mii-de-pelerini-au-participat-la-manastirea-putna-la-comemorarea-voievodului-stefan-cel-mare-si-sfant/181603/foto-70ae76a05b2bbc3ce9c71fe2b/" title="Comuna Putna în sărbătoare. Mii de pelerini au participat la Mănăstirea Putna la comemorarea voievodului Ștefan cel Mare și Sfânt" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/07/02/181603/70ae76a05b2bbc3ce9c71fe2b02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/07/02/181603/70ae76a05b2bbc3ce9c71fe2b02980295.jpg 298w, https://img.svnews.ro/foto/2019/07/02/181603/70ae76a05b2bbc3ce9c71fe2b00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>35 poze</h5> </span> <span id="slide7"> <h2><a href="https://www.svnews.ro/turta-cu-julfa-vedeta-festivalului-produselor-traditionale-de-la-cornu-luncii/181369/foto-3932d126372a1b05ec82037e2/" title="Turta cu julfă, vedeta Festivalului Produselor Tradiționale de la Cornu Luncii" rel="bookmark">Turta cu julfă, vedeta Festivalului Produselor Tradiționale de la Cornu Luncii</a></h2> <a href="https://www.svnews.ro/turta-cu-julfa-vedeta-festivalului-produselor-traditionale-de-la-cornu-luncii/181369/foto-3932d126372a1b05ec82037e2/" title="Turta cu julfă, vedeta Festivalului Produselor Tradiționale de la Cornu Luncii" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/06/30/181369/3932d126372a1b05ec82037e202980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/06/30/181369/3932d126372a1b05ec82037e202980295.jpg 298w, https://img.svnews.ro/foto/2019/06/30/181369/3932d126372a1b05ec82037e200710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>69 poze</h5> </span> <span id="slide8"> <h2><a href="https://www.svnews.ro/radautiul-isi-cinsteste-eroii-ceremonie-emotionanta-de-dezvelire-a-bustului-pilotului-unirii/181140/foto-8a03341d95d3485613b9fa80c/" title="Rădăuțiul își cinstește eroii. Ceremonie emoționantă de dezvelire a bustului ”Pilotului Unirii”" rel="bookmark">Rădăuțiul își cinstește eroii. Ceremonie emoționantă de dezvelire a bustului ”Pilotului Unirii”</a></h2> <a href="https://www.svnews.ro/radautiul-isi-cinsteste-eroii-ceremonie-emotionanta-de-dezvelire-a-bustului-pilotului-unirii/181140/foto-8a03341d95d3485613b9fa80c/" title="Rădăuțiul își cinstește eroii. Ceremonie emoționantă de dezvelire a bustului ”Pilotului Unirii”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/06/27/181140/8a03341d95d3485613b9fa80c02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/06/27/181140/8a03341d95d3485613b9fa80c02980295.jpg 298w, https://img.svnews.ro/foto/2019/06/27/181140/8a03341d95d3485613b9fa80c00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>73 poze</h5> </span> <ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul> </div> </ul> </div> </div> <div id="minibars"> <div id="lmb"> </div> <div id="rmb"> </div> <div class="cb"></div> </div> <div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both"> <div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script> </div> </div> <div class="sectioncont"><div id="fblike"></div></div> </div> </div> </div> </div> </div> <div id="footer"> <div id="footer2"> <div id="footerwrapper2"> <div class="fotlists"> <div id="listscats"><ul> <li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a> </li> <li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a> </li> <li class="cat-item cat-item-11182"><a href="https://www.svnews.ro/comunicate-de-presa/">Comunicate de presă</a> </li> <li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a> </li> <li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a> </li> <li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a> </li> <li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a> </li> <li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a> </li> <li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a> </li> <li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a> </li> <li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a> </li> <li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a> </li> <li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a> </li> <li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a> </li> <li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a> </li> <li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a> </li> <li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div> <div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li> <li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li> <li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li> <li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div> <div id="listsparts"> <div class="rowparts"> <a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora"/></a> <a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z"/></a> <a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline"/></a> <a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei"/></a> </div> <div class="rowparts"> <a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org"/></a> <a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web"/></a> <a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana"/></a> <a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31"/></a> </div> </div> <div class="fotlinks"> <a href="https://www.dezstore.ro" title="Dezmembrari Camioane Suceava" target="_blank">Dezmembrari Camioane</a> &bull; <a href="http://www.rapidsuceava.ro" title="Rapid CFR Suceava" target="_blank">Rapid CFR Suceava</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a> </div> </div> <div id="fotbot"> <div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2019 Suceava News Online</div></div> <div class="fotlogoright"></div> <div class="cb"></div> </div> </div> </div> </div> <div id="top-link"><a href="#top"></a></div> <link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=5.2.2' type='text/css' media='all'/> <script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974001.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"suceava-news"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"183737 https:\/\/www.svnews.ro\/?p=183737","disqusShortname":"suceava-news","disqusTitle":"Un motoclist\u00a0 a intra \u00een plin \u00eentr-o ma\u0219in\u0103 la \u0218aru Dornei","disqusUrl":"https:\/\/www.svnews.ro\/un-motoclist-a-intra-in-plin-intr-o-masina-la-saru-dornei\/183737\/","postId":"183737"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.75.2'></script> <script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script> <script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script> </body> </html>