<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO"> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <title>Un şofer beat din Ostra a ajuns în arest după ce a lovit o altă maşină | Suceava News Online</title> <link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974001.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974001.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974001.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css"/> <link rel="icon" href="https://www.svnews.ro/favicon.ico"/> <link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon"/> <meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o"/> <meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/> <meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876"/> <meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0"/> <meta name="yandex-verification" content="743681e74e72dd4c"/> <meta property="fb:pages" content="130172320433664"/> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews"/> <link rel="publisher" href="https://plus.google.com/+SvnewsRo/about"/> <link rel="pingback" href="https://www.svnews.ro/xmlrpc.php"/> <meta http-equiv="x-dns-prefetch-control" content="on"> <link rel="dns-prefetch" href="//www.svnews.ro"/> <link rel="dns-prefetch" href="//a.svnews.ro"/> <link rel="dns-prefetch" href="//img.svnews.ro"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/> <link rel="author" href="https://plus.google.com/+SvnewsRo"/> <meta name="description" content="Un şofer beat din Ostra a ajuns în arest după ce a lovit o maşină staţionată. Potrivit unui comunicat de presă al Poliţiei Suceava, sâmbătă, în jurul orei 21:55"/> <link rel="canonical" href="https://www.svnews.ro/un-sofer-beat-din-ostra-a-ajuns-in-arest-dupa-ce-a-lovit-o-alta-masina/179515/"/> <meta property="og:title" content="Un şofer beat din Ostra a ajuns în arest după ce a lovit o altă maşină | Suceava News Online"/> <meta property="og:type" content="article"/> <meta property="og:url" content="https://www.svnews.ro/un-sofer-beat-din-ostra-a-ajuns-in-arest-dupa-ce-a-lovit-o-alta-masina/179515/"/> <meta property="og:image" content="https://img.svnews.ro/foto/2017/10/15/136560/43d1274a5fdbbfb3171b03d2a.jpg"/> <meta property="og:site_name" content="Suceava News Online"/> <meta property="fb:admins" content="100003556343525"/> <meta property="fb:app_id" content="367319196637578"/> <meta property="og:description" content="Un şofer beat din Ostra a ajuns în arest după ce a lovit o maşină staţionată. Potrivit unui comunicat de presă al Poliţiei Suceava, sâmbătă, în jurul orei 21:55, în timp ce conducea autoturismul pe drumul comunal Ostra, în interiorul comunei, datorită neadaptării vitezei la condiţii de trafic pe timp de noapte și a faptului că se afla sub influența băuturilor alcoolice, un localnic de 34 de ani a pierdut controlul asupra direcţiei de mers și a intrat în coliziune frontală cu un autoturism condus de o femeie de 33 de ani din aceeași localitate, care se afla staţionat în faţa unui imobil. În urma impactului, a rezultat rănirea uşoară a conducătoarei auto de 33 de ani, care a fost transportată la spitalul pentru acordarea de îngrijiri medicale. Cei doi conducători auto au fost testaţi cu aparatul etilotest, rezultatul fiind negativ în cazul femeii și de 1,14 mg/l alcool pur în aerul expirat în cazul bărbatului de 34 de ani, după care, la spital, li s-au recoltat mostre biologice în"/> <meta property="article:tag" content="accident rutier"/> <meta property="article:tag" content="alcoolemie"/> <meta property="article:tag" content="ipj suceava"/> <meta property="article:tag" content="ostra"/> <meta property="article:tag" content="politiei suceava"/> <meta property="article:tag" content="sofer beat"/> <meta property="article:tag" content="stiri din suceava"/> <meta property="article:tag" content="suceava news"/> <meta property="article:tag" content="svnews"/> <meta property="article:tag" content="vatamare corporala din culpa"/> <meta property="article:tag" content="actualitate"/> <meta property="article:published_time" content="2019-06-09T15:03:29Z"/> <meta property="article:modified_time" content="2019-06-09T15:03:29Z"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@suceavanews"/> <meta name="twitter:domain" content="Suceava News Online"/> <meta name="twitter:title" content="Un şofer beat din Ostra a ajuns în arest după ce a lovit o altă maşină | Suceava News Online"/> <meta name="twitter:description" content="Un şofer beat din Ostra a ajuns în arest după ce a lovit o maşină staţionată. Potrivit unui comunicat de presă al Poliţiei Suceava, sâmbătă, în jurul orei 21:55, în timp ce conducea autoturismul pe drumul comunal Ostra, în interiorul comunei, datorită neadaptării vitezei la condiţii de trafic pe timp de noapte și a faptului că se afla sub influența băuturilor alcoolice, un localnic de 34 de ani a pierdut controlul asupra direcţiei de mers și a intrat în coliziune frontală cu un autoturism condus de o femeie de 33 de ani din aceeași localitate, care se afla staţionat în faţa unui imobil. În urma impactului, a rezultat rănirea uşoară a conducătoarei auto de 33 de ani, care a fost transportată la spitalul pentru acordarea de îngrijiri medicale. Cei doi conducători auto au fost testaţi cu aparatul etilotest, rezultatul fiind negativ în cazul femeii și de 1,14 mg/l alcool pur în aerul expirat în cazul bărbatului de 34 de ani, după care, la spital, li s-au recoltat mostre biologice în"/> <meta name="twitter:image" content="https://img.svnews.ro/foto/2017/10/15/136560/43d1274a5fdbbfb3171b03d2a.jpg"/> <meta itemprop="image" content="https://img.svnews.ro/foto/2017/10/15/136560/43d1274a5fdbbfb3171b03d2a.jpg"/> <link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/widget.css?ver=4.7.5' type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 3px; line-height: 5px; height: 5px; background: #39f; border: 1px solid #36c; } </style> <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/swfobj.19021974001.js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml"/> <link rel='prev' title='Guvernul României face un apel la toate forțele politice din Republica Moldova să respecte procesul democratic' href='https://www.svnews.ro/guvernul-romaniei-face-un-apel-la-toate-fortele-politice-din-republica-moldova-sa-respecte-procesul-democratic/179513/'/> <link rel='next' title='Adolescent înecat în râul Siret la Zvoriștea' href='https://www.svnews.ro/adolescent-inecat-in-raul-siret-la-zvoristea/179516/'/> <meta name="generator" content="WordPress 4.7.5"/> <link rel='shortlink' href='https://www.svnews.ro/un-sofer-beat-din-ostra-a-ajuns-in-arest-dupa-ce-a-lovit-o-alta-masina/179515/'/> <script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "f1f7b78185";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script> <!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]--> <link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://www.svnews.ro/un-sofer-beat-din-ostra-a-ajuns-in-arest-dupa-ce-a-lovit-o-alta-masina/179515/"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script> </head> <body itemscope itemtype="http://schema.org/WebPage"> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script> <div id="fb-root"></div> <div class="top1"><a name="top"></a></div> <div class="btop"> <a href="http://www.facos.ro" target="_blank"> <img src="https://img.svnews.ro/adv/facos-magazine-proprii.jpg" alt="" width="1018" height="153"/> </a> </div> <div id="wrapper"> <div id="header"> <div id="topheaderbar"> <div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 3 ore</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li> <li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> <li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li> <li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li> <li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li> </ul></div></div></div></div></div> <div id="topheaderbar-r">duminică, 9 iunie 2019</div> <div class="cb"></div> </div> <div id="header2"> <div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online"/></a></div> <div id="logoright"> <div id="logoright-left"> <div id="logoright-left-cat"> <div id="logoright-left-cat-wrapper"> <div id="logoright-left-cat-wrapper-title">&nbsp;</div> <div id="logoright-left-cat-wrapper-left"> <a href="https://www.svnews.ro/adolescent-inecat-in-raul-siret-la-zvoristea/179516/" rel="bookmark" title="Adolescent înecat în râul Siret la Zvoriștea"><img width="55" height="45" src="https://img.svnews.ro/foto/2019/06/09/179516/7103d0a13697adbb90bbbb40700550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/06/09/179516/7103d0a13697adbb90bbbb40700550045.jpg 55w, https://img.svnews.ro/foto/2019/06/09/179516/7103d0a13697adbb90bbbb40701500125.jpg 150w, https://img.svnews.ro/foto/2019/06/09/179516/7103d0a13697adbb90bbbb40701730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a> </div> <div id="logoright-left-cat-wrapper-right"> <div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div> <h2><a href="https://www.svnews.ro/adolescent-inecat-in-raul-siret-la-zvoristea/179516/" title="Adolescent înecat în râul Siret la Zvoriștea" rel="bookmark">Adolescent înecat în râul Siret la Zvoriștea...</a></h2> </div> <div class="cb"></div> </div> </div> </div> <div id="logoright-right"> <div id="logoright-right-search"> <form method="get" id="footersearch1" action="/"> <input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2"/> <input type="submit" value=" " id="searchsubmit"/> </form> </div> <div id="logoright-right-trending"> </div> </div> <div class="cb"></div> </div> <div class="cb"></div> </div> <div id="header3"> <div id="header3-1"> <div id="header3-1-left"> <div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei"/></div> <div id="header3-1-left-ticker"><ul id="titluri"> <li><a href="https://www.svnews.ro/un-sofer-beat-din-ostra-a-ajuns-in-arest-dupa-ce-a-lovit-o-alta-masina/179515/" title="Un şofer beat din Ostra a ajuns în arest după ce a lovit o altă maşină" rel="bookmark">Un şofer beat din Ostra a ajuns în arest după ce a lovit o altă maşină...</a></li> <li><a href="https://www.svnews.ro/guvernul-romaniei-face-un-apel-la-toate-fortele-politice-din-republica-moldova-sa-respecte-procesul-democratic/179513/" title="Guvernul României face un apel la toate forțele politice din Republica Moldova să respecte procesul democratic" rel="bookmark">Guvernul României face un apel la toate forțele politice din Republica Moldova să respecte...</a></li> <li><a href="https://www.svnews.ro/a-lovit-cu-masina-un-alt-autovehicul-si-a-fugit-de-la-locul-faptei-asta-pentru-ca-avea-permis-valabil-doar-pentru-anglia-si-era-si-baut/179511/" title="A lovit cu mașina un alt autovehicul și a fugit de la locul faptei. Asta pentru că avea permis valabil doar pentru Anglia și era și băut" rel="bookmark">A lovit cu mașina un alt autovehicul și a fugit de la locul faptei. Asta pentru că avea pe...</a></li> <li><a href="https://www.svnews.ro/s-a-urcat-beat-si-fara-permis-pe-un-moped-neinmatriculat/179509/" title="S-a urcat beat și fără permis pe un moped neînmatriculat" rel="bookmark">S-a urcat beat și fără permis pe un moped neînmatriculat...</a></li> <li><a href="https://www.svnews.ro/barbat-din-cornu-luncii-prins-conducand-un-moped-cu-numere-false-si-fara-a-avea-permis/179507/" title="Bărbat din Cornu Luncii prins conducând un moped cu numere false și fără a avea permis" rel="bookmark">Bărbat din Cornu Luncii prins conducând un moped cu numere false și fără a avea permis...</a></li> </ul></div> <div class="cb"></div> </div> <div id="header3-1-right"> <ul> <li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online"/></a></li> <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt=""/></a></li> <li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook"/></a></li> <li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter"/></a></li> <li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+"/></a></li> <li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest"/></a></li> <li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr"/></a></li> </ul> </div> <div class="cb"></div> </div> <div id="header3-2"> <div id="menu2"><ul> <div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="current-post-ancestor active current-post-parent menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li> <li class="menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li> <li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li> <li class="menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li> <li class="menu-social"><a href="https://www.svnews.ro/social/">Social</a></li> <li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li> <li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li> <li class="menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li> <li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li> </ul></div></ul></div> <div id="menu3"><ul> <li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li> <div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li> <li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li> <li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li> <li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li> <li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li> <li class="menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li> <li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div></ul></div> </div> </div> </div> <div id="section"> <div id="column-wrap"> <style type="text/css"> #content .post{border:none !important} #content .post h2{text-transform:none !important} input, textarea{} #authorarea{padding-left:8px;margin:10px 0;width:635px} #authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px} #authorarea h3 a{text-decoration:none;color:#333;font-weight:bold} #authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px} #authorarea p{color:#333;margin:0} #authorarea p a{color:#333} .authorinfo{} </style> <div id="headgal"> <div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="main-content"> <div id="content" style="padding-right:0 !important"> <div id="homepost"> <article itemscope itemtype="http://schema.org/Article"> <div id="tools"><div id="datemeta" itemprop="datePublished" content="2019-06-09T15:03:29+00:00">duminică, 9 iunie 2019</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/actualitate/" title="Vezi toate articolele din Actualitate" itemprop="url"><span itemprop="title">Actualitate</span></a></span></div><div class="cb"></div></div> <div class="post"> <a itemprop="url" href="https://www.svnews.ro/un-sofer-beat-din-ostra-a-ajuns-in-arest-dupa-ce-a-lovit-o-alta-masina/179515/" rel="bookmark" title="Un şofer beat din Ostra a ajuns în arest după ce a lovit o altă maşină"><h2 itemprop="name headline">Un şofer beat din Ostra a ajuns în arest după ce a lovit o altă maşină</h2></a> <div class="entry"> <img width="650" height="325" src="https://img.svnews.ro/foto/2017/10/15/136560/43d1274a5fdbbfb3171b03d2a06500325.jpg" alt="" itemprop="image"/> <div class="entry_content" itemprop="articleBody"> <p>Un şofer beat din Ostra a ajuns în arest după ce a lovit o maşină staţionată. Potrivit unui comunicat de presă al Poliţiei Suceava, sâmbătă, în jurul orei 21:55, în timp ce conducea autoturismul pe drumul comunal Ostra, în interiorul comunei, datorită neadaptării vitezei la condiţii de trafic pe timp de noapte și a faptului că se afla sub influența băuturilor alcoolice, un localnic de 34 de ani a pierdut controlul asupra direcţiei de mers și a intrat în coliziune frontală cu un autoturism condus de o femeie de 33 de ani din aceeași localitate, care se afla staţionat în faţa unui imobil.</p> <p>În urma impactului, a rezultat rănirea uşoară a conducătoarei auto de 33 de ani, care a fost transportată la spitalul pentru acordarea de îngrijiri medicale.</p> <p>Cei doi conducători auto au fost testaţi cu aparatul etilotest, rezultatul fiind negativ în cazul femeii și de 1,14 mg/l alcool pur în aerul expirat în cazul bărbatului de 34 de ani, după care, la spital, li s-au recoltat mostre biologice în vederea stabilirii alcoolemiei.</p> <p>În cauză s-a întocmit dosar penal sub aspectul comiterii infracțiunilor de „vătămare corporală din culpă” și „conducere unui vehicul sub influența alcoolului”, bărbatul de 34 de ani fiind reținut pentru 24 de ore și încarcerat în arestul I.P.J. Suceava.</p> </div> <div> <div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_179515" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a179515" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a179515" class="gdsr_rating_as"><a id="gdsrX179515X10X0XaXarticle_rater_179515Xarticle_loader_179515X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX179515X9X0XaXarticle_rater_179515Xarticle_loader_179515X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX179515X8X0XaXarticle_rater_179515Xarticle_loader_179515X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX179515X7X0XaXarticle_rater_179515Xarticle_loader_179515X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX179515X6X0XaXarticle_rater_179515Xarticle_loader_179515X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX179515X5X0XaXarticle_rater_179515Xarticle_loader_179515X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX179515X4X0XaXarticle_rater_179515Xarticle_loader_179515X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX179515X3X0XaXarticle_rater_179515Xarticle_loader_179515X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX179515X2X0XaXarticle_rater_179515Xarticle_loader_179515X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX179515X1X0XaXarticle_rater_179515Xarticle_loader_179515X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_179515" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a179515">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div> </div> </div> <center style="font-weight:bold"></center> <span style="display:none" itemprop="articleSection">Actualitate</span> <div id="metaboxh"> <h5>Etichete</h5> <div class="listtags" itemprop="keywords"> <a href="https://www.svnews.ro/subiect/accident-rutier/" rel="tag">accident rutier</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/alcoolemie/" rel="tag">alcoolemie</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/ipj-suceava/" rel="tag">IPJ Suceava</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/ostra/" rel="tag">Ostra</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/politiei-suceava/" rel="tag">Politiei Suceava</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/sofer-beat/" rel="tag">sofer beat</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/stiri-din-suceava/" rel="tag">stiri din Suceava</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/suceava-news/" rel="tag">Suceava News</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/svnews/" rel="tag">svnews</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/vatamare-corporala-din-culpa/" rel="tag">vatamare corporala din culpa</a></div> </div> <div class="socialsharewrapper"> <div class="socialshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/un-sofer-beat-din-ostra-a-ajuns-in-arest-dupa-ce-a-lovit-o-alta-masina/179515/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/un-sofer-beat-din-ostra-a-ajuns-in-arest-dupa-ce-a-lovit-o-alta-masina/179515/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a> <a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/un-sofer-beat-din-ostra-a-ajuns-in-arest-dupa-ce-a-lovit-o-alta-masina/179515/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/un-sofer-beat-din-ostra-a-ajuns-in-arest-dupa-ce-a-lovit-o-alta-masina/179515/&media=https://img.svnews.ro/foto/2017/10/15/136560/43d1274a5fdbbfb3171b03d2a.jpg&description=Un%20%C5%9Fofer%20beat%20din%20Ostra%20a%20ajuns%20%C3%AEn%20arest%20dup%C4%83%20ce%20a%20lovit%20o%20alt%C4%83%20ma%C5%9Fin%C4%83" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a> <a href="mailto:?subject=Un%20%C5%9Fofer%20beat%20din%20Ostra%20a%20ajuns%20%C3%AEn%20arest%20dup%C4%83%20ce%20a%20lovit%20o%20alt%C4%83%20ma%C5%9Fin%C4%83&body=&#39;Un sofer beat din Ostra a ajuns in arest dupa ce a lovit o alta masina&#39;:%0D%0Ahttps://www.svnews.ro/un-sofer-beat-din-ostra-a-ajuns-in-arest-dupa-ce-a-lovit-o-alta-masina/179515/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a> <div class="clear"></div> </div> <div class="clear"></div> </div> <div style="display:block;width:100%;margin-bottom:15px;padding:0"> <div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/guvernul-romaniei-face-un-apel-la-toate-fortele-politice-din-republica-moldova-sa-respecte-procesul-democratic/179513/" rel="prev">Guvernul României face un apel la toate forțele politice din Republica Moldova să respecte procesul democratic</a></strong></div> <div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/adolescent-inecat-in-raul-siret-la-zvoristea/179516/" rel="next">Adolescent înecat în râul Siret la Zvoriștea</a></strong></div> <div class="clear"></div> </div> <div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0"> <div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="infowebcam"> <div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://image.webcamromania.ro/camera/019/snap/medium.1560101286.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div> <div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://image.webcamromania.ro/camera/018/snap/medium.1560101286.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div> </div> </div> <div class="cb"></div> <span itemprop="author" itemtype="http://schema.org/Person" style="display:none"> <span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span> </span> <div id="related" class="clearfix"> <div id="relatednews"> <div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div> <div style="float:right;height:19px"></div> <div class="cb"></div> </div> <div class='yarpp-related'> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/un-sofer-beat-a-ajuns-la-spital-dupa-ce-a-intrat-cu-masina-intr-un-copac/162046/" rel="bookmark" title="Un șofer beat a ajuns la spital după ce a intrat cu mașina într-un copac"><img width="150" height="125" src="https://img.svnews.ro/foto/2018/10/29/162046/a1ca89dc27c546ae57ee5ea9e01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/10/29/162046/a1ca89dc27c546ae57ee5ea9e01500125.jpg 150w, https://img.svnews.ro/foto/2018/10/29/162046/a1ca89dc27c546ae57ee5ea9e00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/un-sofer-beat-a-ajuns-la-spital-dupa-ce-a-intrat-cu-masina-intr-un-copac/162046/" rel="bookmark" title="Un șofer beat a ajuns la spital după ce a intrat cu mașina într-un copac">Un șofer beat a ajuns la spital după ce a intrat...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/un-sofer-beat-din-suceava-a-fost-prins-de-politisti-dupa-ce-a-blocat-o-alta-masina/135612/" rel="bookmark" title="Un șofer beat din Suceava a fost prins de polițiști după ce a blocat o altă mașină"><img width="150" height="125" src="https://img.svnews.ro/foto/2017/09/24/135617/ac9685cd8b1a89cac604be01f01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/09/24/135617/ac9685cd8b1a89cac604be01f01500125.jpg 150w, https://img.svnews.ro/foto/2017/09/24/135617/ac9685cd8b1a89cac604be01f00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/un-sofer-beat-din-suceava-a-fost-prins-de-politisti-dupa-ce-a-blocat-o-alta-masina/135612/" rel="bookmark" title="Un șofer beat din Suceava a fost prins de polițiști după ce a blocat o altă mașină">Un șofer beat din Suceava a fost prins de polițiști după...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/un-sofer-beat-s-a-rasturnat-cu-masina-intr-un-sant-dupa-care-a-lovit-un-podet/165279/" rel="bookmark" title="Un şofer beat s-a răsturnat cu maşina într-un şanţ după care a lovit un podeţ"><img width="150" height="125" src="https://img.svnews.ro/foto/2018/12/02/165281/5b96a6d0e5ca633ccd17eee0b01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/12/02/165281/5b96a6d0e5ca633ccd17eee0b01500125.jpg 150w, https://img.svnews.ro/foto/2018/12/02/165281/5b96a6d0e5ca633ccd17eee0b00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/un-sofer-beat-s-a-rasturnat-cu-masina-intr-un-sant-dupa-care-a-lovit-un-podet/165279/" rel="bookmark" title="Un şofer beat s-a răsturnat cu maşina într-un şanţ după care a lovit un podeţ">Un şofer beat s-a răsturnat cu maşina într-un şanţ după care...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/un-sofer-beat-a-ajuns-cu-masina-in-gardul-unei-case-din-ipotesti/87637/" rel="bookmark" title="Un şofer beat a ajuns cu maşina în gardul unei case din Ipoteşti"><img width="150" height="125" src="https://img.svnews.ro/foto/2017/02/19/87637/73e8bd028a68d65a60faade0301500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/02/19/87637/73e8bd028a68d65a60faade0301500125.jpg 150w, https://img.svnews.ro/foto/2017/02/19/87637/73e8bd028a68d65a60faade0300550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/un-sofer-beat-a-ajuns-cu-masina-in-gardul-unei-case-din-ipotesti/87637/" rel="bookmark" title="Un şofer beat a ajuns cu maşina în gardul unei case din Ipoteşti">Un şofer beat a ajuns cu maşina în gardul unei case...</a></h3> </div> </div> </div> <div class="cb"></div> <br/><hr/><br/> <div class="yarpp-related"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="cb"></div> </div> <div class="cb"></div> <div id="comment_wrapper" class="clear"> <div id="disqus_thread"> </div> </div> </article> </div> </div> </div> <div id="aside"> <div style="display:block;position:relative;width:310px;height:235px;margin:0 0 0 5px;clear:both"> <a href="http://www.aeroportsuceava.ro" target="_blank"><img src="https://img.svnews.ro/adv/aeroport-suceava-curse.jpg" alt="Aeroportul International Stefan cel Mare Suceava"></a> </div> <div style="display:block;position:relative;width:310px;height:227px;margin:0 0 0 5px;clear:both"> <a href="http://www.revine.ro" target="_blank"><img src="https://img.svnews.ro/adv/revine-suceava.jpg" alt="REVINE Suceava"></a> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="https://www.facebook.com/hornardebucovina" title="Hornar de Bucovina" target="_blank"><img src="https://img.svnews.ro/adv/hornar-de-bucovina.jpg" alt="Hornar de Bucovina" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="http://www.romfour-tur.ro" title="ROMFOUR - Transport international de persoane colete - auto pe platforma" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-angajeaza-ingineri.jpg" alt="Loial Impex Suceava" style="width:300px;height:250px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:617px;margin:10px 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="mrtindiva"> <ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul> <div class="tab_container"> <div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/veorica-a-donat-cei-20-000-e-de-la-iumor/179002/" title="«Veorica» a donat cei 20.000 € de la «iUmor»" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2019/06/03/179002/471a781e11c8feb08d58771a600550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/06/03/179002/471a781e11c8feb08d58771a600550045.jpg 55w, https://img.svnews.ro/foto/2019/06/03/179002/471a781e11c8feb08d58771a601500125.jpg 150w, https://img.svnews.ro/foto/2019/06/03/179002/471a781e11c8feb08d58771a601730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/veorica-a-donat-cei-20-000-e-de-la-iumor/179002/" title="«Veorica» a donat cei 20.000 € de la «iUmor»" rel="bookmark">«Veorica» a donat cei 20.000 € de......</a><br/>(16819 vizualizări)</div></li><li><a href="https://www.svnews.ro/papa-francisc-s-a-recules-in-fata-icoanei-maicii-domnului-de-la-cacica-foto/178859/" title="Papa Francisc s-a recules în faţa icoanei Maicii Domnului de la Cacica (FOTO)" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2019/06/02/178859/367a6f6a0c7e3605ae5e665d800550045.jpeg" alt="" srcset="https://img.svnews.ro/foto/2019/06/02/178859/367a6f6a0c7e3605ae5e665d800550045.jpeg 55w, https://img.svnews.ro/foto/2019/06/02/178859/367a6f6a0c7e3605ae5e665d801500125.jpeg 150w, https://img.svnews.ro/foto/2019/06/02/178859/367a6f6a0c7e3605ae5e665d801730137.jpeg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/papa-francisc-s-a-recules-in-fata-icoanei-maicii-domnului-de-la-cacica-foto/178859/" title="Papa Francisc s-a recules în faţa icoanei Maicii Domnului de la Cacica (FOTO)" rel="bookmark">Papa Francisc s-a recules în faţa icoanei......</a><br/>(13817 vizualizări)</div></li><li><a href="https://www.svnews.ro/fostul-cinematograf-doina-din-falticeni-va-fi-reabilitat-si-repus-in-functiune-investitia-va-fi-finantata-prin-cni/178856/" title="Fostul cinematograf ”Doina” din Fălticeni va fi reabilitat și repus în funcțiune. Investiția va fi finanțată prin CNI" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2019/05/31/178856/03282fa9a217b2a26d67a47d300550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/05/31/178856/03282fa9a217b2a26d67a47d300550045.jpg 55w, https://img.svnews.ro/foto/2019/05/31/178856/03282fa9a217b2a26d67a47d301500125.jpg 150w, https://img.svnews.ro/foto/2019/05/31/178856/03282fa9a217b2a26d67a47d301730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/fostul-cinematograf-doina-din-falticeni-va-fi-reabilitat-si-repus-in-functiune-investitia-va-fi-finantata-prin-cni/178856/" title="Fostul cinematograf ”Doina” din Fălticeni va fi reabilitat și repus în funcțiune. Investiția va fi finanțată prin CNI" rel="bookmark">Fostul cinematograf ”Doina” din Fălticeni va fi......</a><br/>(7571 vizualizări)</div></li><li><a href="https://www.svnews.ro/deputata-cobuz-guvernul-a-introdus-noi-medicamente-pe-lista-celor-compensate-si-gratuite-pentru-pacientii-cu-afectiuni-oncologice-si-neurologice/179136/" title="Deputata Cobuz: Guvernul a introdus noi medicamente pe lista celor compensate și gratuite pentru pacienții cu afecțiuni oncologice și neurologice" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/11/08/162938/646e3f5f4a6d2e69fb834bd1c00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/11/08/162938/646e3f5f4a6d2e69fb834bd1c00550045.jpg 55w, https://img.svnews.ro/foto/2018/11/08/162938/646e3f5f4a6d2e69fb834bd1c01500125.jpg 150w, https://img.svnews.ro/foto/2018/11/08/162938/646e3f5f4a6d2e69fb834bd1c01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/deputata-cobuz-guvernul-a-introdus-noi-medicamente-pe-lista-celor-compensate-si-gratuite-pentru-pacientii-cu-afectiuni-oncologice-si-neurologice/179136/" title="Deputata Cobuz: Guvernul a introdus noi medicamente pe lista celor compensate și gratuite pentru pacienții cu afecțiuni oncologice și neurologice" rel="bookmark">Deputata Cobuz: Guvernul a introdus noi medicamente......</a><br/>(2905 vizualizări)</div></li><li><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/" title="La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2019/05/14/177144/999da12b13eb42ea6614f6fd600550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/05/14/177144/999da12b13eb42ea6614f6fd600550045.jpg 55w, https://img.svnews.ro/foto/2019/05/14/177144/999da12b13eb42ea6614f6fd601500125.jpg 150w, https://img.svnews.ro/foto/2019/05/14/177144/999da12b13eb42ea6614f6fd601730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/" title="La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele" rel="bookmark">La Cornu Luncii se vor produce ochelari......</a><br/>(2585 vizualizări)</div></li></ul></div> <div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><img alt='' src='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><span>curca ionela: </span>Programări online la Serviciul de Pașapoarte</a></div></li><li><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><span>CIPRIAN: </span>Liderul PSD Liviu Dragnea a fost condamnat la...</a></div></li><li><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><img alt='' src='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><span>Veligdan Alexei: </span>La Cornu Luncii se vor produce ochelari de...</a></div></li><li><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><img alt='' src='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><span>Piciu: </span>Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu...</a></div></li><li><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><span>CIPRIAN: </span>Aurora Liiceanu în dialog cu Ovidiu Șimonca, ...</a></div></li></ul></div> <div id="tab3" class="tab_content"><a href='https://www.svnews.ro/subiect/florin-sinescu/' class='tag-link-39028 tag-link-position-1' title='469 de subiecte' style='font-size: 13px;'>Florin Sinescu</a> <a href='https://www.svnews.ro/subiect/plus-communication/' class='tag-link-19608 tag-link-position-2' title='473 de subiecte' style='font-size: 13px;'>Plus Communication</a> <a href='https://www.svnews.ro/subiect/lps-suceava/' class='tag-link-378 tag-link-position-3' title='477 de subiecte' style='font-size: 13px;'>LPS Suceava</a> <a href='https://www.svnews.ro/subiect/dr-tanase-tasente/' class='tag-link-21459 tag-link-position-4' title='479 de subiecte' style='font-size: 13px;'>dr. Tanase Tasente</a> <a href='https://www.svnews.ro/subiect/isu-suceava/' class='tag-link-255 tag-link-position-5' title='488 de subiecte' style='font-size: 13px;'>ISU Suceava</a> <a href='https://www.svnews.ro/subiect/universitatea-stefan-cel-mare-suceava/' class='tag-link-331 tag-link-position-6' title='503 subiecte' style='font-size: 13px;'>Universitatea Stefan cel Mare Suceava</a> <a href='https://www.svnews.ro/subiect/psd-suceava/' class='tag-link-167 tag-link-position-7' title='517 subiecte' style='font-size: 13px;'>PSD Suceava</a> <a href='https://www.svnews.ro/subiect/fotbal/' class='tag-link-113 tag-link-position-8' title='573 de subiecte' style='font-size: 13px;'>fotbal</a> <a href='https://www.svnews.ro/subiect/csu-suceava/' class='tag-link-665 tag-link-position-9' title='581 de subiecte' style='font-size: 13px;'>CSU Suceava</a> <a href='https://www.svnews.ro/subiect/csm-suceava/' class='tag-link-452 tag-link-position-10' title='611 subiecte' style='font-size: 13px;'>CSM Suceava</a> <a href='https://www.svnews.ro/subiect/pnl-suceava/' class='tag-link-78 tag-link-position-11' title='615 subiecte' style='font-size: 13px;'>PNL Suceava</a> <a href='https://www.svnews.ro/subiect/ioan-balan/' class='tag-link-38976 tag-link-position-12' title='635 de subiecte' style='font-size: 13px;'>Ioan Balan</a> <a href='https://www.svnews.ro/subiect/accident-rutier/' class='tag-link-3626 tag-link-position-13' title='643 de subiecte' style='font-size: 13px;'>accident rutier</a> <a href='https://www.svnews.ro/subiect/alcoolemie/' class='tag-link-719 tag-link-position-14' title='755 de subiecte' style='font-size: 13px;'>alcoolemie</a> <a href='https://www.svnews.ro/subiect/sport-din-suceava/' class='tag-link-30346 tag-link-position-15' title='879 de subiecte' style='font-size: 13px;'>sport din Suceava</a> <a href='https://www.svnews.ro/subiect/primaria-suceava/' class='tag-link-75 tag-link-position-16' title='1.016 subiecte' style='font-size: 13px;'>Primaria Suceava</a> <a href='https://www.svnews.ro/subiect/stiri-din-sport/' class='tag-link-25135 tag-link-position-17' title='1.017 subiecte' style='font-size: 13px;'>stiri din sport</a> <a href='https://www.svnews.ro/subiect/judetul-suceava/' class='tag-link-152 tag-link-position-18' title='1.024 de subiecte' style='font-size: 13px;'>judetul Suceava</a> <a href='https://www.svnews.ro/subiect/evenimente-suceava/' class='tag-link-15117 tag-link-position-19' title='1.099 de subiecte' style='font-size: 13px;'>evenimente Suceava</a> <a href='https://www.svnews.ro/subiect/consiliul-judetean-suceava/' class='tag-link-38957 tag-link-position-20' title='1.230 de subiecte' style='font-size: 13px;'>Consiliul Judetean Suceava</a> <a href='https://www.svnews.ro/subiect/catalin-nechifor/' class='tag-link-38955 tag-link-position-21' title='1.234 de subiecte' style='font-size: 13px;'>Catalin Nechifor</a> <a href='https://www.svnews.ro/subiect/gheorghe-flutur/' class='tag-link-38952 tag-link-position-22' title='1.557 de subiecte' style='font-size: 13px;'>Gheorghe Flutur</a> <a href='https://www.svnews.ro/subiect/dosar-penal/' class='tag-link-816 tag-link-position-23' title='1.681 de subiecte' style='font-size: 13px;'>dosar penal</a> <a href='https://www.svnews.ro/subiect/ion-lungu/' class='tag-link-38951 tag-link-position-24' title='1.860 de subiecte' style='font-size: 13px;'>Ion Lungu</a> <a href='https://www.svnews.ro/subiect/suceava/' class='tag-link-28 tag-link-position-25' title='1.973 de subiecte' style='font-size: 13px;'>Suceava</a> <a href='https://www.svnews.ro/subiect/stiri-din-suceava/' class='tag-link-39133 tag-link-position-26' title='13.360 de subiecte' style='font-size: 13px;'>stiri din Suceava</a> <a href='https://www.svnews.ro/subiect/suceava-news/' class='tag-link-39147 tag-link-position-27' title='15.539 de subiecte' style='font-size: 13px;'>Suceava News</a> <a href='https://www.svnews.ro/subiect/svnews/' class='tag-link-39155 tag-link-position-28' title='16.102 subiecte' style='font-size: 13px;'>svnews</a></div> </div> </div> <div id="sidebar"> <div class="section"> <div class="sectioncont"> <ul class="pane" style="margin-bottom:0 !important"> <div class="slideshow"> <span id="slide1"> <h2><a href="https://www.svnews.ro/fest-outdoor-aduce-zburatori-si-iluzii-optice-pe-platoul-din-fata-teatrului-national-din-timisoara/179303/foto-8bbafd35fd199079b5934d0e8/" title="FEST Outdoor aduce zburători și iluzii optice pe platoul din fața Teatrului Național din Timișoara" rel="bookmark">FEST Outdoor aduce zburători și iluzii optice pe platoul din fața Teatrului Național din Timișoara</a></h2> <a href="https://www.svnews.ro/fest-outdoor-aduce-zburatori-si-iluzii-optice-pe-platoul-din-fata-teatrului-national-din-timisoara/179303/foto-8bbafd35fd199079b5934d0e8/" title="FEST Outdoor aduce zburători și iluzii optice pe platoul din fața Teatrului Național din Timișoara" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/06/06/179303/8bbafd35fd199079b5934d0e802980295.jpeg" alt="" srcset="https://img.svnews.ro/foto/2019/06/06/179303/8bbafd35fd199079b5934d0e802980295.jpeg 298w, https://img.svnews.ro/foto/2019/06/06/179303/8bbafd35fd199079b5934d0e800710071.jpeg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>9 poze</h5> </span> <span id="slide2"> <h2><a href="https://www.svnews.ro/ceremonial-religios-si-moment-poetic-deosebit-la-evenimentul-care-a-marcat-ziua-eroilor-la-radauti/179203/foto-200ce1c7e5d2ce3168d278f85/" title="Ceremonial religios și moment poetic deosebit la evenimentul care a marcat Ziua Eroilor la Rădăuți" rel="bookmark">Ceremonial religios și moment poetic deosebit la evenimentul care a marcat Ziua Eroilor la Rădăuți</a></h2> <a href="https://www.svnews.ro/ceremonial-religios-si-moment-poetic-deosebit-la-evenimentul-care-a-marcat-ziua-eroilor-la-radauti/179203/foto-200ce1c7e5d2ce3168d278f85/" title="Ceremonial religios și moment poetic deosebit la evenimentul care a marcat Ziua Eroilor la Rădăuți" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/06/06/179203/200ce1c7e5d2ce3168d278f8502980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/06/06/179203/200ce1c7e5d2ce3168d278f8502980295.jpg 298w, https://img.svnews.ro/foto/2019/06/06/179203/200ce1c7e5d2ce3168d278f8500710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>56 poze</h5> </span> <span id="slide3"> <h2><a href="https://www.svnews.ro/curti-inundate-la-marginea-si-clit-in-urma-ploilor-abundente-de-astazi/179222/foto-046ddf43276adfb1013b94652/" title="Curți inundate la Marginea și Clit în urma ploilor abundente de astăzi" rel="bookmark">Curți inundate la Marginea și Clit în urma ploilor abundente de astăzi</a></h2> <a href="https://www.svnews.ro/curti-inundate-la-marginea-si-clit-in-urma-ploilor-abundente-de-astazi/179222/foto-046ddf43276adfb1013b94652/" title="Curți inundate la Marginea și Clit în urma ploilor abundente de astăzi" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/06/06/179222/046ddf43276adfb1013b9465202980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/06/06/179222/046ddf43276adfb1013b9465202980295.jpg 298w, https://img.svnews.ro/foto/2019/06/06/179222/046ddf43276adfb1013b9465200710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>13 poze</h5> </span> <span id="slide4"> <h2><a href="https://www.svnews.ro/ziua-copilului-sarbatorita-la-solonetu-nou/179047/foto-4c2d6abb8766906989e731348/" title="Ziua Copilului sărbătorită la Solonețu Nou" rel="bookmark">Ziua Copilului sărbătorită la Solonețu Nou</a></h2> <a href="https://www.svnews.ro/ziua-copilului-sarbatorita-la-solonetu-nou/179047/foto-4c2d6abb8766906989e731348/" title="Ziua Copilului sărbătorită la Solonețu Nou" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/06/04/179047/4c2d6abb8766906989e73134802980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/06/04/179047/4c2d6abb8766906989e73134802980295.jpg 298w, https://img.svnews.ro/foto/2019/06/04/179047/4c2d6abb8766906989e73134800710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>28 poze</h5> </span> <span id="slide5"> <h2><a href="https://www.svnews.ro/accident-cu-cinci-raniti-in-urma-coliziunii-intre-doua-motociclete-si-un-autoturism-la-varfu-dealului/178899/foto-6f36f26471f993b4fe1cd7004/" title="Accident cu cinci răniți în urma coliziunii între două motociclete și un autoturism la Vârfu Dealului" rel="bookmark">Accident cu cinci răniți în urma coliziunii între două motociclete și un autoturism la Vârfu Dealului</a></h2> <a href="https://www.svnews.ro/accident-cu-cinci-raniti-in-urma-coliziunii-intre-doua-motociclete-si-un-autoturism-la-varfu-dealului/178899/foto-6f36f26471f993b4fe1cd7004/" title="Accident cu cinci răniți în urma coliziunii între două motociclete și un autoturism la Vârfu Dealului" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/06/02/178899/6f36f26471f993b4fe1cd700402980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/06/02/178899/6f36f26471f993b4fe1cd700402980295.jpg 298w, https://img.svnews.ro/foto/2019/06/02/178899/6f36f26471f993b4fe1cd700400710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>17 poze</h5> </span> <span id="slide6"> <h2><a href="https://www.svnews.ro/proiect-a-m-i-c-actiune-de-plantare-copaci-la-scoala-basarabi-din-comuna-preutesti-judetul-suceava/178791/foto-2d2fd663ea148c944e0b6fe0a/" title="Proiect A.M.I.C. &#8211; Acțiune de plantare copaci la Școala Basarabi din comuna Preutești, Județul Suceava" rel="bookmark">Proiect A.M.I.C. &#8211; Acțiune de plantare copaci la Școala Basarabi din comuna Preutești, Județul Suceava</a></h2> <a href="https://www.svnews.ro/proiect-a-m-i-c-actiune-de-plantare-copaci-la-scoala-basarabi-din-comuna-preutesti-judetul-suceava/178791/foto-2d2fd663ea148c944e0b6fe0a/" title="Proiect A.M.I.C. &#8211; Acțiune de plantare copaci la Școala Basarabi din comuna Preutești, Județul Suceava" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/05/31/178791/2d2fd663ea148c944e0b6fe0a02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/05/31/178791/2d2fd663ea148c944e0b6fe0a02980295.jpg 298w, https://img.svnews.ro/foto/2019/05/31/178791/2d2fd663ea148c944e0b6fe0a00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>35 poze</h5> </span> <span id="slide7"> <h2><a href="https://www.svnews.ro/zeci-de-mii-de-suceveni-si-turisti-au-participat-si-anul-acesta-la-hora-bucovinei-flutur-bucovina-devenit-numarul-unu-din-punct-de-vedere-al-autenticului/177581/foto-371569929ac26a663ab93f574/" title="Zeci de mii de suceveni și turiști au participat și anul acesta la Hora Bucovinei. Flutur: ”Bucovina devenit numărul unu din punct de vedere al autenticului”" rel="bookmark">Zeci de mii de suceveni și turiști au participat și anul acesta la Hora Bucovinei. Flutur: ”Bucovina devenit numărul unu din punct de vedere al autenticului”</a></h2> <a href="https://www.svnews.ro/zeci-de-mii-de-suceveni-si-turisti-au-participat-si-anul-acesta-la-hora-bucovinei-flutur-bucovina-devenit-numarul-unu-din-punct-de-vedere-al-autenticului/177581/foto-371569929ac26a663ab93f574/" title="Zeci de mii de suceveni și turiști au participat și anul acesta la Hora Bucovinei. Flutur: ”Bucovina devenit numărul unu din punct de vedere al autenticului”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/05/19/177581/371569929ac26a663ab93f57402980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2019/05/19/177581/371569929ac26a663ab93f57402980295.jpg 298w, https://img.svnews.ro/foto/2019/05/19/177581/371569929ac26a663ab93f57400710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>117 poze</h5> </span> <span id="slide8"> <h2><a href="https://www.svnews.ro/peste-700-de-elevi-prezenti-la-actiunea-fii-constient-nu-dependent/177390/foto-4899f39847633c6ff58fc32fd/" title="Peste 700 de elevi prezenți la acțiunea ”Fii conștient, nu dependent”" rel="bookmark">Peste 700 de elevi prezenți la acțiunea ”Fii conștient, nu dependent”</a></h2> <a href="https://www.svnews.ro/peste-700-de-elevi-prezenti-la-actiunea-fii-constient-nu-dependent/177390/foto-4899f39847633c6ff58fc32fd/" title="Peste 700 de elevi prezenți la acțiunea ”Fii conștient, nu dependent”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2019/05/16/177390/4899f39847633c6ff58fc32fd02980295.jpeg" alt="" srcset="https://img.svnews.ro/foto/2019/05/16/177390/4899f39847633c6ff58fc32fd02980295.jpeg 298w, https://img.svnews.ro/foto/2019/05/16/177390/4899f39847633c6ff58fc32fd00710071.jpeg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>19 poze</h5> </span> <ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul> </div> </ul> </div> </div> <div id="minibars"> <div id="lmb"> </div> <div id="rmb"> </div> <div class="cb"></div> </div> <div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both"> <div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script> </div> </div> <div class="sectioncont"><div id="fblike"></div></div> </div> </div> </div> </div> </div> <div id="footer"> <div id="footer2"> <div id="footerwrapper2"> <div class="fotlists"> <div id="listscats"><ul> <li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a> </li> <li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a> </li> <li class="cat-item cat-item-11182"><a href="https://www.svnews.ro/comunicate-de-presa/">Comunicate de presă</a> </li> <li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a> </li> <li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a> </li> <li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a> </li> <li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a> </li> <li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a> </li> <li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a> </li> <li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a> </li> <li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a> </li> <li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a> </li> <li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a> </li> <li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a> </li> <li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a> </li> <li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a> </li> <li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div> <div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li> <li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li> <li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li> <li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div> <div id="listsparts"> <div class="rowparts"> <a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora"/></a> <a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z"/></a> <a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline"/></a> <a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei"/></a> </div> <div class="rowparts"> <a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org"/></a> <a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web"/></a> <a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana"/></a> <a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31"/></a> </div> </div> <div class="fotlinks"> <a href="https://www.dezstore.ro" title="Dezmembrari Camioane Suceava" target="_blank">Dezmembrari Camioane</a> &bull; <a href="http://www.rapidsuceava.ro" title="Rapid CFR Suceava" target="_blank">Rapid CFR Suceava</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a> </div> </div> <div id="fotbot"> <div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2019 Suceava News Online</div></div> <div class="fotlogoright"></div> <div class="cb"></div> </div> </div> </div> </div> <div id="top-link"><a href="#top"></a></div> <link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=4.7.5' type='text/css' media='all'/> <script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974001.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.73.3'></script> <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"svnews","language":"ro"},"disqusIdentifier":"179515-20190609150329","disqusShortname":"suceava-news","disqusTitle":"Un \u015fofer beat din Ostra a ajuns \u00een arest dup\u0103 ce a lovit o alt\u0103 ma\u015fin\u0103","disqusUrl":"https:\/\/www.svnews.ro\/un-sofer-beat-din-ostra-a-ajuns-in-arest-dupa-ce-a-lovit-o-alta-masina\/179515\/","options":{"manualSync":false},"postId":"179515"};
/* ]]> */
</script> <script type='text/javascript' src='https://a.svnews.ro/lib/disqus/js/disqus.19021974001.js?ver=4.7.5'></script> <script type='text/javascript' src='https://a.svnews.ro/lib/disqus/js/count.19021974001.js?ver=4.7.5'></script> <script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script> <script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script> </body> </html>