<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO"> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974010.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974010.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974010.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css"/> <link rel="icon" href="https://www.svnews.ro/favicon.ico"/> <link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon"/> <meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o"/> <meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/> <meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876"/> <meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0"/> <meta name="yandex-verification" content="743681e74e72dd4c"/> <meta property="fb:pages" content="130172320433664"/> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews"/> <link rel="publisher" href="https://plus.google.com/+SvnewsRo/about"/> <link rel="pingback" href="https://www.svnews.ro/xmlrpc.php"/> <meta http-equiv="x-dns-prefetch-control" content="on"> <link rel="dns-prefetch" href="//www.svnews.ro"/> <link rel="dns-prefetch" href="//a.svnews.ro"/> <link rel="dns-prefetch" href="//img.svnews.ro"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/> <title>Unde poate să ducă conducerea mașinii sub influența băuturilor alcoolice sau altor substanțe | Suceava News Online</title> <meta name="description" content="Vineri seară a fost identificat de către polițiștii din cadrul Serviciului Investigații Criminale un bărbat de 36 de ani domiciliat în municipiul Suceava, față de care Judecătoria Suceava a emis mandatul de executare a pedepsei închisorii, prin care s-a dispus condamnarea acestuia la o pedeapsă de 1 an și 9 luni închisoare pentru comiterea infracțiunii […]"/> <link rel="canonical" href="https://www.svnews.ro/unde-poate-sa-duca-conducerea-masinii-sub-influenta-bauturilor-alcoolice-sau-altor-substante/267670/"/> <meta property="og:site_name" content="Suceava News Online"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Unde poate să ducă conducerea mașinii sub influența băuturilor alcoolice sau altor substanțe | Suceava News Online"/> <meta property="og:description" content="Vineri seară a fost identificat de către polițiștii din cadrul Serviciului Investigații Criminale un bărbat de 36 de ani domiciliat în municipiul Suceava, față de care Judecătoria Suceava a emis mandatul de executare a pedepsei închisorii, prin care s-a dispus condamnarea acestuia la o pedeapsă de 1 an și 9 luni închisoare pentru comiterea infracțiunii […]"/> <meta property="og:url" content="https://www.svnews.ro/unde-poate-sa-duca-conducerea-masinii-sub-influenta-bauturilor-alcoolice-sau-altor-substante/267670/"/> <meta property="fb:app_id" content="367319196637578"/> <meta property="fb:admins" content="100003556343525"/> <meta property="og:image" content="https://img.svnews.ro/foto/2021/09/26/267670/b9ba059143675fac767f35db1.jpg"/> <meta property="og:image:secure_url" content="https://img.svnews.ro/foto/2021/09/26/267670/b9ba059143675fac767f35db1.jpg"/> <meta property="og:image:width" content="1600"/> <meta property="og:image:height" content="1200"/> <meta property="article:tag" content="actualitate"/> <meta property="article:tag" content="conducere sub influenta alcoolului"/> <meta property="article:tag" content="suceava news"/> <meta property="article:tag" content="svnews"/> <meta property="article:published_time" content="2021-09-26T13:12:37Z"/> <meta property="article:modified_time" content="2021-09-26T13:12:37Z"/> <meta property="article:publisher" content="https://www.facebook.com/suceavanews"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@suceavanews"/> <meta name="twitter:domain" content="www.svnews.ro"/> <meta name="twitter:title" content="Unde poate să ducă conducerea mașinii sub influența băuturilor alcoolice sau altor substanțe | Suceava News Online"/> <meta name="twitter:description" content="Vineri seară a fost identificat de către polițiștii din cadrul Serviciului Investigații Criminale un bărbat de 36 de ani domiciliat în municipiul Suceava, față de care Judecătoria Suceava a emis mandatul de executare a pedepsei închisorii, prin care s-a dispus condamnarea acestuia la o pedeapsă de 1 an și 9 luni închisoare pentru comiterea infracțiunii […]"/> <meta name="twitter:image" content="https://img.svnews.ro/foto/2021/09/26/267670/b9ba059143675fac767f35db1.jpg"/> <meta name="google" content="nositelinkssearchbox"/> <script type="application/ld+json" class="aioseo-schema">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</script> <link rel='stylesheet' id='wp-block-library-css' href='https://www.svnews.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all'/> <link rel='stylesheet' id='contact-form-7-css' href='https://www.svnews.ro/lib/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 3px; line-height: 5px; height: 5px; background: #39f; border: 1px solid #36c; } </style> <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' id='gads-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974010.js' id='gdfp-js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 5.7.3"/> <link rel='shortlink' href='https://www.svnews.ro/unde-poate-sa-duca-conducerea-masinii-sub-influenta-bauturilor-alcoolice-sau-altor-substante/267670/'/> <script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "7ff3eecfd8";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script> <!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]--> <link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://www.svnews.ro/unde-poate-sa-duca-conducerea-masinii-sub-influenta-bauturilor-alcoolice-sau-altor-substante/267670/"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script> </head> <body itemscope itemtype="http://schema.org/WebPage"> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script> <div id="fb-root"></div> <div class="top1"><a name="top"></a></div> <div class="btop"> <a href="http://www.facos.ro" target="_blank"> <img src="https://img.svnews.ro/adv/facos-magazine-proprii.gif" alt="" width="100%"/> </a> </div> <div id="wrapper"> <div id="header"> <div id="topheaderbar"> <div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 60 de minute</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li> <li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> <li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li> <li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li> <li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li> </ul></div></div></div></div></div> <div id="topheaderbar-r">duminică, 26 septembrie 2021</div> <div class="cb"></div> </div> <div id="header2"> <div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online"/></a></div> <div id="logoright"> <div id="logoright-left"> <div id="logoright-left-cat"> <div id="logoright-left-cat-wrapper"> <div id="logoright-left-cat-wrapper-title">&nbsp;</div> <div id="logoright-left-cat-wrapper-left"> <a href="https://www.svnews.ro/ansamblul-solonczanka-de-la-solonetu-nou-a-reprezentat-comunitatea-poloneza-din-romania-la-cea-de-a-viii-a-editie-a-festivalului-alfabetul-convietuirii/267685/" rel="bookmark" title="Ansamblul „Solonczanka” de la Solonețu Nou a reprezentat comunitatea poloneză din România la cea de-a VIII-a ediție a Festivalului „Alfabetul Conviețuirii”"><img width="55" height="45" src="https://img.svnews.ro/foto/2021/09/26/267685/271527d3a99b73177bf055aae00550045.jpg" alt="" loading="lazy"/></a> </div> <div id="logoright-left-cat-wrapper-right"> <div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div> <h2><a href="https://www.svnews.ro/ansamblul-solonczanka-de-la-solonetu-nou-a-reprezentat-comunitatea-poloneza-din-romania-la-cea-de-a-viii-a-editie-a-festivalului-alfabetul-convietuirii/267685/" title="Ansamblul „Solonczanka” de la Solonețu Nou a reprezentat comunitatea poloneză din România la cea de-a VIII-a ediție a Festivalului „Alfabetul Conviețuirii”" rel="bookmark">Ansamblul „Solonczanka” de la Solonețu Nou a repr...</a></h2> </div> <div class="cb"></div> </div> </div> </div> <div id="logoright-right"> <div id="logoright-right-search"> <form method="get" id="footersearch1" action="/"> <input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2"/> <input type="submit" value=" " id="searchsubmit"/> </form> </div> <div id="logoright-right-trending"> <div class="currencies"> <span class="eurcurr">EUR 4.9491 RON </span><span class="upcurr">(+0.0001)</span><br/> <span class="usdcurr">USD 4.2167 RON </span><span class="downcurr">(-0.0051)</span> </div> </div> </div> <div class="cb"></div> </div> <div class="cb"></div> </div> <div id="header3"> <div id="header3-1"> <div id="header3-1-left"> <div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei"/></div> <div id="header3-1-left-ticker"><ul id="titluri"> <li><a href="https://www.svnews.ro/primaria-suceava-sprijina-cu-50-000-de-lei-parohia-adormirea-maicii-domnului-pentru-amenajarea-unui-asezamant-social-cultural-si-filantropic/267683/" title="Primăria Suceava sprijină cu 50.000 de lei Parohia &#8222;Adormirea Maicii Domnului” pentru amenajarea unui așezământ social, cultural și filantropic" rel="bookmark">Primăria Suceava sprijină cu 50.000 de lei Parohia &#8222;Adormirea Maicii Domnului” pentr...</a></li> <li><a href="https://www.svnews.ro/municipalitatea-suceveana-participa-cu-66-000-de-lei-la-organizarea-unui-raliu-automobilistic/267681/" title="Municipalitatea suceveană participă cu 66.000 de lei la organizarea unui raliu automobilistic" rel="bookmark">Municipalitatea suceveană participă cu 66.000 de lei la organizarea unui raliu automobilis...</a></li> <li><a href="https://www.svnews.ro/gheorghe-flutur-a-castigat-functia-de-prim-vicepresedinte-al-pnl-cu-cel-mare-numar-de-voturi/267679/" title="Gheorghe Flutur a câștigat funcția de prim vicepreședinte al PNL cu cel mare număr de voturi" rel="bookmark">Gheorghe Flutur a câștigat funcția de prim vicepreședinte al PNL cu cel mare număr de votu...</a></li> <li><a href="https://www.svnews.ro/la-todiresti-sunt-interzise-nuntile-botezurile-sportul-in-aer-liber-si-circulatia-peroanelor-dupa-ora-20-00-in-weekend-rata-de-infectare-a-ajuns-la-626-de-cazuri-la-mia-de-locuitori/267677/" title="La Todirești sunt interzise nunțile, botezurile, sportul în aer liber și circulația peroanelor după ora 20.00 în weekend. Rata de infectare a ajuns la 6,26 de cazuri la mia de locuitori" rel="bookmark">La Todirești sunt interzise nunțile, botezurile, sportul în aer liber și circulația peroan...</a></li> <li><a href="https://www.svnews.ro/un-minor-de-13-ani-a-ajuns-la-spital-dupa-ce-a-fost-lovit-pe-o-trecere-de-pietoni-de-o-soferita-de-37-de-ani/267675/" title="Un minor de 13 ani a ajuns la spital după ce a fost lovit pe o trecere de pietoni de o șoferiță de 37 de ani" rel="bookmark">Un minor de 13 ani a ajuns la spital după ce a fost lovit pe o trecere de pietoni de o șof...</a></li> </ul></div> <div class="cb"></div> </div> <div id="header3-1-right"> <ul> <li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online"/></a></li> <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt=""/></a></li> <li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook"/></a></li> <li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter"/></a></li> <li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+"/></a></li> <li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest"/></a></li> <li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr"/></a></li> </ul> </div> <div class="cb"></div> </div> <div id="header3-2"> <div id="menu2"><ul> <div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="current-post-ancestor active current-post-parent menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li> <li class="menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li> <li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li> <li class="menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li> <li class="menu-social"><a href="https://www.svnews.ro/social/">Social</a></li> <li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li> <li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li> <li class="menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li> <li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li> </ul></div></ul></div> <div id="menu3"><ul> <li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li> <div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li> <li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li> <li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li> <li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li> <li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li> <li class="menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li> <li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div></ul></div> </div> </div> </div> <div style="display:block;position:relative;width:100%;margin:5px auto;padding:0;clear:both"> <a href="http://www.muzeulbucovinei.ro" title="Muzeul Bucovinei" target="_blank"> <img src="https://img.svnews.ro/adv/nicolae-tonitza.jpg" alt="Muzeul Bucovinei" border="0" style="width:100%;margin:0"/> </a> </div> <div id="section"> <div id="column-wrap"> <style type="text/css"> #content .post{border:none !important} #content .post h2{text-transform:none !important} input, textarea{} #authorarea{padding-left:8px;margin:10px 0;width:635px} #authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px} #authorarea h3 a{text-decoration:none;color:#333;font-weight:bold} #authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px} #authorarea p{color:#333;margin:0} #authorarea p a{color:#333} .authorinfo{} </style> <div id="headgal"> <div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="main-content"> <div id="content" style="padding-right:0 !important"> <div id="homepost"> <article itemscope itemtype="http://schema.org/Article"> <div id="tools"><div id="datemeta" itemprop="datePublished" content="2021-09-26T16:12:37+03:00">duminică, 26 septembrie 2021</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/actualitate/" title="Vezi toate articolele din Actualitate" itemprop="url"><span itemprop="title">Actualitate</span></a></span></div><div class="cb"></div></div> <div class="post"> <a itemprop="url" href="https://www.svnews.ro/unde-poate-sa-duca-conducerea-masinii-sub-influenta-bauturilor-alcoolice-sau-altor-substante/267670/" rel="bookmark" title="Unde poate să ducă conducerea mașinii sub influența băuturilor alcoolice sau altor substanțe"><h2 itemprop="name headline">Unde poate să ducă conducerea mașinii sub influența băuturilor alcoolice sau altor substanțe</h2></a> <div class="entry"> <img width="650" height="325" src="https://img.svnews.ro/foto/2021/09/26/267670/b9ba059143675fac767f35db106500325.jpg" alt="" loading="lazy" itemprop="image"/> <div class="entry_content" itemprop="articleBody"> <p>Vineri seară a fost identificat de către polițiștii din cadrul Serviciului Investigații Criminale un bărbat de 36 de ani domiciliat în municipiul Suceava, față de care Judecătoria Suceava a emis  mandatul de executare a pedepsei închisorii, prin care s-a dispus condamnarea acestuia la o pedeapsă de 1 an și 9 luni închisoare pentru comiterea infracțiunii de „conducerea pe drumurile publice a unui vehicul sub influența băuturilor alcoolice sau altor substanțe”.</p> <p>După ce i s-a înmânat un exemplar mandatului, persoana condamnată  a fost preluată și depusă  în Penitenciarul Botoșani.</p> <p>&nbsp;</p> </div> <div> <div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_267670" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a267670" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a267670" class="gdsr_rating_as"><a id="gdsrX267670X10X0XaXarticle_rater_267670Xarticle_loader_267670X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX267670X9X0XaXarticle_rater_267670Xarticle_loader_267670X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX267670X8X0XaXarticle_rater_267670Xarticle_loader_267670X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX267670X7X0XaXarticle_rater_267670Xarticle_loader_267670X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX267670X6X0XaXarticle_rater_267670Xarticle_loader_267670X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX267670X5X0XaXarticle_rater_267670Xarticle_loader_267670X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX267670X4X0XaXarticle_rater_267670Xarticle_loader_267670X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX267670X3X0XaXarticle_rater_267670Xarticle_loader_267670X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX267670X2X0XaXarticle_rater_267670Xarticle_loader_267670X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX267670X1X0XaXarticle_rater_267670Xarticle_loader_267670X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_267670" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a267670">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div> </div> </div> <center style="font-weight:bold"></center> <span style="display:none" itemprop="articleSection">Actualitate</span> <div id="metaboxh"> <h5>Etichete</h5> <div class="listtags" itemprop="keywords"> <a href="https://www.svnews.ro/subiect/conducere-sub-influenta-alcoolului/" rel="tag">conducere sub influenta alcoolului</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/suceava-news/" rel="tag">Suceava News</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/svnews/" rel="tag">svnews</a></div> </div> <div class="socialsharewrapper"> <div class="socialshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/unde-poate-sa-duca-conducerea-masinii-sub-influenta-bauturilor-alcoolice-sau-altor-substante/267670/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/unde-poate-sa-duca-conducerea-masinii-sub-influenta-bauturilor-alcoolice-sau-altor-substante/267670/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a> <a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/unde-poate-sa-duca-conducerea-masinii-sub-influenta-bauturilor-alcoolice-sau-altor-substante/267670/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/unde-poate-sa-duca-conducerea-masinii-sub-influenta-bauturilor-alcoolice-sau-altor-substante/267670/&media=https://img.svnews.ro/foto/2021/09/26/267670/b9ba059143675fac767f35db1.jpg&description=Unde%20poate%20s%C4%83%20duc%C4%83%20conducerea%20ma%C8%99inii%20sub%20influen%C8%9Ba%20b%C4%83uturilor%20alcoolice%20sau%20altor%20substan%C8%9Be" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a> <a href="mailto:?subject=Unde%20poate%20s%C4%83%20duc%C4%83%20conducerea%20ma%C8%99inii%20sub%20influen%C8%9Ba%20b%C4%83uturilor%20alcoolice%20sau%20altor%20substan%C8%9Be&body=&#39;Unde poate sa duca conducerea masinii sub influenta bauturilor alcoolice sau altor substante&#39;:%0D%0Ahttps://www.svnews.ro/unde-poate-sa-duca-conducerea-masinii-sub-influenta-bauturilor-alcoolice-sau-altor-substante/267670/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a> <div class="clear"></div> </div> <div class="clear"></div> </div> <div style="display:block;width:100%;margin-bottom:15px;padding:0"> <div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/victorie-pentru-somuz-falticeni-cu-ceahlaul-piatra-neamt-si-remiza-pentru-bucovina-radauti-la-miroslava/267668/" rel="prev">Victorie pentru Șomuz Fălticeni cu Ceahlăul Piatra Neamț și remiză pentru Bucovina Rădăuți la Miroslava</a></strong></div> <div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/scandal-monstru-facut-de-un-sofer-beat-dus-la-spital-pentru-prelevarea-de-mostre-biologice-a-fost-incatusat-si-transferat-la-la-sectia-de-psihiatrie-din-burdujeni/267672/" rel="next">Scandal monstru făcut de un șofer beat dus la spital pentru prelevarea de mostre biologice. A fost încătușat și transferat la la Secția de Psihiatrie din Burdujeni</a></strong></div> <div class="clear"></div> </div> <div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0"> <div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="infowebcam"> <div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://image.webcamromania.ro/camera/019/snap/medium.1632678527.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div> <div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://image.webcamromania.ro/camera/018/snap/medium.1632678527.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div> </div> </div> <div class="cb"></div> <span itemprop="author" itemtype="http://schema.org/Person" style="display:none"> <span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span> </span> <div id="related" class="clearfix"> <div id="relatednews"> <div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div> <div style="float:right;height:19px"></div> <div class="cb"></div> </div> <div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-thumbs'> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/un-an-de-inchisoare-pentru-un-radautean-pentru-conducerea-masinii-sub-influenta-alcoolului-sau-a-altor-substante/178403/" rel="bookmark" title="Un an de închisoare pentru un rădăuțean pentru conducerea mașinii sub influența alcoolului sau a altor substanțe"><img width="150" height="125" src="https://img.svnews.ro/foto/2019/05/26/178403/b5d5c7f089bbde25353ce198401500125.jpg" alt="" loading="lazy"/></a> <h3><a href="https://www.svnews.ro/un-an-de-inchisoare-pentru-un-radautean-pentru-conducerea-masinii-sub-influenta-alcoolului-sau-a-altor-substante/178403/" rel="bookmark" title="Un an de închisoare pentru un rădăuțean pentru conducerea mașinii sub influența alcoolului sau a altor substanțe">Un an de închisoare pentru un rădăuțean pentru conducerea mașinii sub...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/vicovean-bagat-pentru-trei-ani-la-inchisoare-pentru-conducerea-masinii-sub-influenta-alcoolului/256791/" rel="bookmark" title="Vicovean băgat pentru trei ani la închisoare pentru conducerea mașinii sub influența alcoolului"><img width="150" height="125" src="https://img.svnews.ro/foto/2021/06/24/256791/2ff50f3f0c313211fbd34cd1601500125.jpg" alt="" loading="lazy"/></a> <h3><a href="https://www.svnews.ro/vicovean-bagat-pentru-trei-ani-la-inchisoare-pentru-conducerea-masinii-sub-influenta-alcoolului/256791/" rel="bookmark" title="Vicovean băgat pentru trei ani la închisoare pentru conducerea mașinii sub influența alcoolului">Vicovean băgat pentru trei ani la închisoare pentru conducerea mașinii sub...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/barbat-retinut-de-politisti-pentru-conducerea-unui-autovehicul-sub-influenta-bauturilor-alcoolice-si-fara-permis-de-conducere/198142/" rel="bookmark" title="Bărbat reținut de polițiști pentru conducerea unui autovehicul sub influența băuturilor alcoolice și fără permis de conducere"><img width="150" height="125" src="https://img.svnews.ro/foto/2019/12/24/198142/430e3b991bd6b049563ed8a0401500125.jpg" alt="" loading="lazy"/></a> <h3><a href="https://www.svnews.ro/barbat-retinut-de-politisti-pentru-conducerea-unui-autovehicul-sub-influenta-bauturilor-alcoolice-si-fara-permis-de-conducere/198142/" rel="bookmark" title="Bărbat reținut de polițiști pentru conducerea unui autovehicul sub influența băuturilor alcoolice și fără permis de conducere">Bărbat reținut de polițiști pentru conducerea unui autovehicul sub influența băuturilor...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/noua-permise-de-conducere-retinute-de-politisti-pentru-conducerea-vehiculelor-sub-influenta-bauturilor-alcoolice/211904/" rel="bookmark" title="Nouă permise de conducere reținute de polițiști pentru conducerea vehiculelor sub influența băuturilor alcoolice"><img width="150" height="125" src="https://img.svnews.ro/foto/2020/05/30/211904/a3ad138b4a836c495cb784b7901500125.jpg" alt="" loading="lazy"/></a> <h3><a href="https://www.svnews.ro/noua-permise-de-conducere-retinute-de-politisti-pentru-conducerea-vehiculelor-sub-influenta-bauturilor-alcoolice/211904/" rel="bookmark" title="Nouă permise de conducere reținute de polițiști pentru conducerea vehiculelor sub influența băuturilor alcoolice">Nouă permise de conducere reținute de polițiști pentru conducerea vehiculelor sub...</a></h3> </div> </div> </div> <div class="cb"></div> <br/><hr/><br/> <div class="yarpp-related"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="cb"></div> </div> <div class="cb"></div> <div id="comment_wrapper" class="clear"> <div id="disqus_thread"></div> </div> </article> </div> </div> </div> <div id="aside"> <div style="display:block;position:relative;width:310px;margin:0 0 0 5px;clear:both"><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="http://sav-com.ro/" target="_blank" title="SAV-COM Suceava"><img src="https://img.svnews.ro/adv/savcom-35.gif" border="0" alt="SAV-COM Suceava"/></a></div><div style="display:block;position:relative;width:310px;height:135px;margin:0 0 0 5px;clear:both"><a href="http://imobiliareaiti.ro/" target="_blank" title="A.I.T.I. Imobiliare Suceava"><img src="https://img.svnews.ro/adv/imobiliare-aiti.jpg" border="0" alt="A.I.T.I. Imobiliare Suceava"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="http://generalconstruct.ro/anunturi-angajare/" target="_blank" title="General Construct - Anunturi angajare"><img src="https://img.svnews.ro/adv/general-construct-angajare.jpg" border="0" alt="General Construct - Anunturi angajare"/></a></div><div style="display:block;position:relative;width:310px;height:235px;margin:0 0 0 5px;clear:both"><a href="http://www.aeroportsuceava.ro" target="_blank"><img src="https://img.svnews.ro/adv/aeroport-suceava-curse.jpg" alt="Aeroportul International Stefan cel Mare Suceava"></a></div><div style="display:block;position:relative;width:310px;height:227px;margin:0 0 0 5px;clear:both"><a href="http://www.revine.ro" target="_blank"><img src="https://img.svnews.ro/adv/revine-suceava.jpg" alt="REVINE Suceava"></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"><a href="https://www.facebook.com/hornardebucovina" target="_blank"><img src="https://img.svnews.ro/adv/hornar-de-bucovina.jpg" alt="Hornar de Bucovina"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"><a href="https://ro.jooble.org" title="Locuri de munca in Romania" target="_blank"><img src="https://img.svnews.ro/adv/jooble.jpg" alt="Locuri de munca in Romania"/></a></div><div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"><a href="http://www.romfour-tur.ro" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"><a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-angajeaza-electricieni.jpg" alt="Loial Impex Suceava"/></a></div></div> <div style="display:block;position:relative;width:310px;height:617px;margin:10px 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="mrtindiva"> <ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul> <div class="tab_container"> <div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/sucevean-proprietar-de-bolid-ferrari-foto/265252/" title="Sucevean proprietar de bolid Ferrari (foto)" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2021/09/03/265252/8544f0c5f45ccb030d993d91a00550045.jpg" alt="" loading="lazy"/></a><div class="viewtxt"><a href="https://www.svnews.ro/sucevean-proprietar-de-bolid-ferrari-foto/265252/" title="Sucevean proprietar de bolid Ferrari (foto)" rel="bookmark">Sucevean proprietar de bolid Ferrari (foto)...</a><br/>(17575 vizualizări)</div></li><li><a href="https://www.svnews.ro/ambitia-unui-primar-sucevean-vrea-sa-tranforme-o-zona-din-comuna-in-elvetia-judetului-foto/266225/" title="Ambiția unui primar sucevean: vrea să tranforme o zonă din comună în Elveția județului (foto)" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2021/09/12/266225/69af91b57f49b0b0791ed536900550045.jpg" alt="" loading="lazy"/></a><div class="viewtxt"><a href="https://www.svnews.ro/ambitia-unui-primar-sucevean-vrea-sa-tranforme-o-zona-din-comuna-in-elvetia-judetului-foto/266225/" title="Ambiția unui primar sucevean: vrea să tranforme o zonă din comună în Elveția județului (foto)" rel="bookmark">Ambiția unui primar sucevean: vrea să tranforme......</a><br/>(17043 vizualizări)</div></li><li><a href="https://www.svnews.ro/flutur-i-a-pus-in-priza-pe-reprezentantii-institutiilor-de-forta-ale-statului-dupa-agresarea-fizica-a-unor-activisti-de-mediu-intr-o-padure-privata-din-suceava/266794/" title="Flutur i-a pus în priză pe reprezentanții instituțiilor de forță ale statului după agresarea fizică a unor activiști de mediu într-o pădure privată din Suceava" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2021/03/25/237780/cc6814c3416c29f2b17af2f8500550045.jpg" alt="" loading="lazy"/></a><div class="viewtxt"><a href="https://www.svnews.ro/flutur-i-a-pus-in-priza-pe-reprezentantii-institutiilor-de-forta-ale-statului-dupa-agresarea-fizica-a-unor-activisti-de-mediu-intr-o-padure-privata-din-suceava/266794/" title="Flutur i-a pus în priză pe reprezentanții instituțiilor de forță ale statului după agresarea fizică a unor activiști de mediu într-o pădure privată din Suceava" rel="bookmark">Flutur i-a pus în priză pe reprezentanții......</a><br/>(16025 vizualizări)</div></li><li><a href="https://www.svnews.ro/toate-scolile-din-judet-cu-exceptia-scolii-gimnaziale-din-todiresti-vor-functiona-saptamana-viitoare-in-scenariul-verde-cu-prezenta-fizica-la-ore/267521/" title="Toate școlile din județ cu excepția școlii gimnaziale din Todirești vor funcționa săptămâna viitoare în scenariul verde cu prezența fizică la ore" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2021/06/09/246139/ad1288354d773074a55076d7c00550045.jpeg" alt="" loading="lazy"/></a><div class="viewtxt"><a href="https://www.svnews.ro/toate-scolile-din-judet-cu-exceptia-scolii-gimnaziale-din-todiresti-vor-functiona-saptamana-viitoare-in-scenariul-verde-cu-prezenta-fizica-la-ore/267521/" title="Toate școlile din județ cu excepția școlii gimnaziale din Todirești vor funcționa săptămâna viitoare în scenariul verde cu prezența fizică la ore" rel="bookmark">Toate școlile din județ cu excepția școlii......</a><br/>(14670 vizualizări)</div></li><li><a href="https://www.svnews.ro/doi-suceveni-de-18-si-41-de-ani-morti-intr-un-grav-accident-in-judetul-ialomita/267345/" title="Doi suceveni de 18 și 41 de ani morți într-un grav accident în județul Ialomița" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2021/09/22/267345/6c12a5c73c2f06bc46be86ce700550045.jpg" alt="" loading="lazy"/></a><div class="viewtxt"><a href="https://www.svnews.ro/doi-suceveni-de-18-si-41-de-ani-morti-intr-un-grav-accident-in-judetul-ialomita/267345/" title="Doi suceveni de 18 și 41 de ani morți într-un grav accident în județul Ialomița" rel="bookmark">Doi suceveni de 18 și 41 de......</a><br/>(11844 vizualizări)</div></li></ul></div> <div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><img alt='' src='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><span>curca ionela: </span>Programări online la Serviciul de Pașapoarte</a></div></li><li><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><span>CIPRIAN: </span>Liderul PSD Liviu Dragnea a fost condamnat la...</a></div></li><li><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><img alt='' src='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><span>Veligdan Alexei: </span>La Cornu Luncii se vor produce ochelari de...</a></div></li><li><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><img alt='' src='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><span>Piciu: </span>Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu...</a></div></li><li><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><span>CIPRIAN: </span>Aurora Liiceanu în dialog cu Ovidiu Șimonca, ...</a></div></li></ul></div> <div id="tab3" class="tab_content"><a href="https://www.svnews.ro/subiect/csm-suceava/" class="tag-cloud-link tag-link-452 tag-link-position-1" style="font-size: 13px;">CSM Suceava</a> <a href="https://www.svnews.ro/subiect/isu-suceava/" class="tag-cloud-link tag-link-255 tag-link-position-2" style="font-size: 13px;">ISU Suceava</a> <a href="https://www.svnews.ro/subiect/csu-suceava/" class="tag-cloud-link tag-link-665 tag-link-position-3" style="font-size: 13px;">CSU Suceava</a> <a href="https://www.svnews.ro/subiect/lucian-harsovschi/" class="tag-cloud-link tag-link-38963 tag-link-position-4" style="font-size: 13px;">Lucian Harsovschi</a> <a href="https://www.svnews.ro/subiect/accident-rutier/" class="tag-cloud-link tag-link-3626 tag-link-position-5" style="font-size: 13px;">accident rutier</a> <a href="https://www.svnews.ro/subiect/ioan-balan/" class="tag-cloud-link tag-link-38976 tag-link-position-6" style="font-size: 13px;">Ioan Balan</a> <a href="https://www.svnews.ro/subiect/spitalul-judetean-suceava/" class="tag-cloud-link tag-link-125 tag-link-position-7" style="font-size: 13px;">Spitalul Judetean Suceava</a> <a href="https://www.svnews.ro/subiect/pandemie-covid-19/" class="tag-cloud-link tag-link-60178 tag-link-position-8" style="font-size: 13px;">pandemie COVID-19</a> <a href="https://www.svnews.ro/subiect/psd-suceava/" class="tag-cloud-link tag-link-167 tag-link-position-9" style="font-size: 13px;">PSD Suceava</a> <a href="https://www.svnews.ro/subiect/sport-din-suceava/" class="tag-cloud-link tag-link-30346 tag-link-position-10" style="font-size: 13px;">sport din Suceava</a> <a href="https://www.svnews.ro/subiect/pnl-suceava/" class="tag-cloud-link tag-link-78 tag-link-position-11" style="font-size: 13px;">PNL Suceava</a> <a href="https://www.svnews.ro/subiect/covid-19/" class="tag-cloud-link tag-link-59473 tag-link-position-12" style="font-size: 13px;">COVID-19</a> <a href="https://www.svnews.ro/subiect/coronavirus-in-suceava/" class="tag-cloud-link tag-link-59589 tag-link-position-13" style="font-size: 13px;">coronavirus in Suceava</a> <a href="https://www.svnews.ro/subiect/pandemie-coronavirus/" class="tag-cloud-link tag-link-59828 tag-link-position-14" style="font-size: 13px;">pandemie coronavirus</a> <a href="https://www.svnews.ro/subiect/stiri-din-sport/" class="tag-cloud-link tag-link-25135 tag-link-position-15" style="font-size: 13px;">stiri din sport</a> <a href="https://www.svnews.ro/subiect/alcoolemie/" class="tag-cloud-link tag-link-719 tag-link-position-16" style="font-size: 13px;">alcoolemie</a> <a href="https://www.svnews.ro/subiect/judetul-suceava/" class="tag-cloud-link tag-link-152 tag-link-position-17" style="font-size: 13px;">judetul Suceava</a> <a href="https://www.svnews.ro/subiect/evenimente-suceava/" class="tag-cloud-link tag-link-15117 tag-link-position-18" style="font-size: 13px;">evenimente Suceava</a> <a href="https://www.svnews.ro/subiect/catalin-nechifor/" class="tag-cloud-link tag-link-38955 tag-link-position-19" style="font-size: 13px;">Catalin Nechifor</a> <a href="https://www.svnews.ro/subiect/primaria-suceava/" class="tag-cloud-link tag-link-75 tag-link-position-20" style="font-size: 13px;">Primaria Suceava</a> <a href="https://www.svnews.ro/subiect/consiliul-judetean-suceava/" class="tag-cloud-link tag-link-38957 tag-link-position-21" style="font-size: 13px;">Consiliul Judetean Suceava</a> <a href="https://www.svnews.ro/subiect/suceava/" class="tag-cloud-link tag-link-28 tag-link-position-22" style="font-size: 13px;">Suceava</a> <a href="https://www.svnews.ro/subiect/dosar-penal/" class="tag-cloud-link tag-link-816 tag-link-position-23" style="font-size: 13px;">dosar penal</a> <a href="https://www.svnews.ro/subiect/gheorghe-flutur/" class="tag-cloud-link tag-link-38952 tag-link-position-24" style="font-size: 13px;">Gheorghe Flutur</a> <a href="https://www.svnews.ro/subiect/ion-lungu/" class="tag-cloud-link tag-link-38951 tag-link-position-25" style="font-size: 13px;">Ion Lungu</a> <a href="https://www.svnews.ro/subiect/stiri-din-suceava/" class="tag-cloud-link tag-link-39133 tag-link-position-26" style="font-size: 13px;">stiri din Suceava</a> <a href="https://www.svnews.ro/subiect/suceava-news/" class="tag-cloud-link tag-link-39147 tag-link-position-27" style="font-size: 13px;">Suceava News</a> <a href="https://www.svnews.ro/subiect/svnews/" class="tag-cloud-link tag-link-39155 tag-link-position-28" style="font-size: 13px;">svnews</a></div> </div> </div> <div id="sidebar"> <div class="section"> <div class="sectioncont"> <ul class="pane" style="margin-bottom:0 !important"> <div class="slideshow"> <span id="slide1"> <h2><a href="https://www.svnews.ro/micul-print-cadoul-oferit-sucevenilor-de-teatrul-municipal-matei-visniec-suceava-de-ziua-sa/267540/foto-caaafd11f03b32c3efb951970/" title="&#8222;Micul Prinț&#8221;, cadoul oferit sucevenilor de Teatrul Municipal &#8222;Matei Vișniec&#8221; Suceava de ziua sa" rel="bookmark">&#8222;Micul Prinț&#8221;, cadoul oferit sucevenilor de Teatrul Municipal &#8222;Matei Vișniec&#8221; Suceava de ziua sa</a></h2> <a href="https://www.svnews.ro/micul-print-cadoul-oferit-sucevenilor-de-teatrul-municipal-matei-visniec-suceava-de-ziua-sa/267540/foto-caaafd11f03b32c3efb951970/" title="&#8222;Micul Prinț&#8221;, cadoul oferit sucevenilor de Teatrul Municipal &#8222;Matei Vișniec&#8221; Suceava de ziua sa" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/09/24/267540/caaafd11f03b32c3efb95197002980295.jpg" alt="" loading="lazy"/></a> <h5>46 poze</h5> </span> <span id="slide2"> <h2><a href="https://www.svnews.ro/una-din-cele-mai-frumoase-gradinite-din-suceava-construita-de-conbucovina-deschisa-in-prezenta-primarului-lungu-in-burdujeni-sat/266289/foto-25b64759ca45a05f6d6b48dd7/" title="Una din cele mai frumoase grădinițe din Suceava construită de Conbucovina deschisă în prezența primarului Lungu în Burdujeni sat" rel="bookmark">Una din cele mai frumoase grădinițe din Suceava construită de Conbucovina deschisă în prezența primarului Lungu în Burdujeni sat</a></h2> <a href="https://www.svnews.ro/una-din-cele-mai-frumoase-gradinite-din-suceava-construita-de-conbucovina-deschisa-in-prezenta-primarului-lungu-in-burdujeni-sat/266289/foto-25b64759ca45a05f6d6b48dd7/" title="Una din cele mai frumoase grădinițe din Suceava construită de Conbucovina deschisă în prezența primarului Lungu în Burdujeni sat" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/09/13/266289/25b64759ca45a05f6d6b48dd702980295.jpg" alt="" loading="lazy"/></a> <h5>67 poze</h5> </span> <span id="slide3"> <h2><a href="https://www.svnews.ro/centenarul-relatiilor-militare-polono-romane-marcat-la-cetatea-de-scaun-a-sucevei-in-cadrul-zilelor-culturii-polone/265900/foto-3b8c8ecb674dff70fa6be9973/" title="Centenarul relațiilor militare polono-române marcat la Cetatea de Scaun a Sucevei în cadrul Zilelor Culturii Polone" rel="bookmark">Centenarul relațiilor militare polono-române marcat la Cetatea de Scaun a Sucevei în cadrul Zilelor Culturii Polone</a></h2> <a href="https://www.svnews.ro/centenarul-relatiilor-militare-polono-romane-marcat-la-cetatea-de-scaun-a-sucevei-in-cadrul-zilelor-culturii-polone/265900/foto-3b8c8ecb674dff70fa6be9973/" title="Centenarul relațiilor militare polono-române marcat la Cetatea de Scaun a Sucevei în cadrul Zilelor Culturii Polone" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/09/09/265900/3b8c8ecb674dff70fa6be997302980295.jpg" alt="" loading="lazy"/></a> <h5>32 poze</h5> </span> <span id="slide4"> <h2><a href="https://www.svnews.ro/moment-istoric-la-falticeni-noul-spital-municipal-isi-incepe-oficial-activitatea/265033/foto-aead2528bdcaaa3471d9592c1/" title="Moment istoric la Fălticeni. Noul Spital Municipal îşi începe oficial activitatea" rel="bookmark">Moment istoric la Fălticeni. Noul Spital Municipal îşi începe oficial activitatea</a></h2> <a href="https://www.svnews.ro/moment-istoric-la-falticeni-noul-spital-municipal-isi-incepe-oficial-activitatea/265033/foto-aead2528bdcaaa3471d9592c1/" title="Moment istoric la Fălticeni. Noul Spital Municipal îşi începe oficial activitatea" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/09/01/265033/aead2528bdcaaa3471d9592c102980295.jpg" alt="" loading="lazy"/></a> <h5>30 poze</h5> </span> <span id="slide5"> <h2><a href="https://www.svnews.ro/nunta-de-aur-la-radauti-primarul-loghin-a-nasit-17-cupluri-ajutat-de-gheorghe-flutur/264506/foto-adccfb10155dfdcb86e8b494a/" title="„Nuntă de aur” la Rădăuți. Primarul Loghin a nășit 17 cupluri ajutat de Gheorghe Flutur" rel="bookmark">„Nuntă de aur” la Rădăuți. Primarul Loghin a nășit 17 cupluri ajutat de Gheorghe Flutur</a></h2> <a href="https://www.svnews.ro/nunta-de-aur-la-radauti-primarul-loghin-a-nasit-17-cupluri-ajutat-de-gheorghe-flutur/264506/foto-adccfb10155dfdcb86e8b494a/" title="„Nuntă de aur” la Rădăuți. Primarul Loghin a nășit 17 cupluri ajutat de Gheorghe Flutur" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/08/27/264506/adccfb10155dfdcb86e8b494a02980295.jpg" alt="" loading="lazy"/></a> <h5>37 poze</h5> </span> <span id="slide6"> <h2><a href="https://www.svnews.ro/olarii-au-pus-stapanire-pentru-trei-zile-pe-centrul-radautiului-targul-olarilor-si-mesterilor-populari-ochiul-de-paun-deschis-de-flutur-si-loghin/264407/foto-51145969fbb38503a1c3408b0/" title="Olarii au pus stăpânire pentru trei zile pe centrul Rădăuțiului. Târgul Olarilor și Meșterilor populari „Ochiul de Păun” deschis de Flutur și Loghin" rel="bookmark">Olarii au pus stăpânire pentru trei zile pe centrul Rădăuțiului. Târgul Olarilor și Meșterilor populari „Ochiul de Păun” deschis de Flutur și Loghin</a></h2> <a href="https://www.svnews.ro/olarii-au-pus-stapanire-pentru-trei-zile-pe-centrul-radautiului-targul-olarilor-si-mesterilor-populari-ochiul-de-paun-deschis-de-flutur-si-loghin/264407/foto-51145969fbb38503a1c3408b0/" title="Olarii au pus stăpânire pentru trei zile pe centrul Rădăuțiului. Târgul Olarilor și Meșterilor populari „Ochiul de Păun” deschis de Flutur și Loghin" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/08/27/264407/51145969fbb38503a1c3408b002980295.jpg" alt="" loading="lazy"/></a> <h5>91 poze</h5> </span> <span id="slide7"> <h2><a href="https://www.svnews.ro/imagini-spectaculoase-din-lumea-tacuta-a-faunei-si-florei-bucovinei/264305/foto-e19b0873f2f5c40b4714ed853/" title="Imagini spectaculoase din lumea tăcută a faunei și florei Bucovinei" rel="bookmark">Imagini spectaculoase din lumea tăcută a faunei și florei Bucovinei</a></h2> <a href="https://www.svnews.ro/imagini-spectaculoase-din-lumea-tacuta-a-faunei-si-florei-bucovinei/264305/foto-e19b0873f2f5c40b4714ed853/" title="Imagini spectaculoase din lumea tăcută a faunei și florei Bucovinei" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/08/26/264305/e19b0873f2f5c40b4714ed85302980295.jpg" alt="" loading="lazy"/></a> <h5>45 poze</h5> </span> <span id="slide8"> <h2><a href="https://www.svnews.ro/crescatoria-de-cerbi-de-la-darmoxa-turistii-pot-dormi-in-bordeiul-lui-ceausescu-si-pot-admira-peisaje-de-vis/263935/foto-4dae5d458d1567c121567f6b0/" title="Crescătoria de cerbi de la Dârmoxa. Turiștii pot dormi în ”Bordeiul lui Ceaușescu” și pot admira peisaje de vis" rel="bookmark">Crescătoria de cerbi de la Dârmoxa. Turiștii pot dormi în ”Bordeiul lui Ceaușescu” și pot admira peisaje de vis</a></h2> <a href="https://www.svnews.ro/crescatoria-de-cerbi-de-la-darmoxa-turistii-pot-dormi-in-bordeiul-lui-ceausescu-si-pot-admira-peisaje-de-vis/263935/foto-4dae5d458d1567c121567f6b0/" title="Crescătoria de cerbi de la Dârmoxa. Turiștii pot dormi în ”Bordeiul lui Ceaușescu” și pot admira peisaje de vis" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2021/08/24/263935/4dae5d458d1567c121567f6b002980295.jpg" alt="" loading="lazy"/></a> <h5>73 poze</h5> </span> <ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul> </div> </ul> </div> </div> <div id="minibars"> <div id="lmb"> </div> <div id="rmb"> </div> <div class="cb"></div> </div> <div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both"> <div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script> </div> </div> <div class="sectioncont"><div id="fblike"></div></div> </div> </div> </div> </div> </div> <div id="footer"> <div id="footer2"> <div id="footerwrapper2"> <div class="fotlists"> <div id="listscats"><ul> <li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a> </li> <li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a> </li> <li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a> </li> <li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a> </li> <li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a> </li> <li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a> </li> <li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a> </li> <li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a> </li> <li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a> </li> <li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a> </li> <li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a> </li> <li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a> </li> <li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a> </li> <li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a> </li> <li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a> </li> <li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div> <div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li> <li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li> <li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li> <li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div> <div id="listsparts"> <div class="rowparts"> <a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora"/></a> <a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z"/></a> <a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline"/></a> <a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei"/></a> </div> <div class="rowparts"> <a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org"/></a> <a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web"/></a> <a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana"/></a> <a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31"/></a> </div> </div> <div class="fotlinks"> <a href="https://www.dezstore.com/" title="Dezmembrari Camioane Suceava" target="_blank">Dezmembrari Camioane</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a> </div> </div> <div id="fotbot"> <div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2021 Suceava News Online</div></div> <div class="fotlogoright"></div> <div class="cb"></div> </div> </div> </div> </div> <div id="top-link"><a href="#top"></a></div> <link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=5.25.0' type='text/css' media='all'/> <script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974010.js' id='jquery-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974010.js' id='gdsr_script-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/jquery-migrate.min.19021974010.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974010.js' id='slides-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974010.js' id='scrollto-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974010.js' id='vpop-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974010.js' id='opts-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974010.js' id='contactform-js'></script> <script type='text/javascript' src='https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.svnews.ro\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script> <script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"suceava-news"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script> <script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"267670 https:\/\/www.svnews.ro\/?p=267670","disqusShortname":"suceava-news","disqusTitle":"Unde poate s\u0103 duc\u0103 conducerea ma\u0219inii sub influen\u021ba b\u0103uturilor alcoolice sau altor substan\u021be","disqusUrl":"https:\/\/www.svnews.ro\/unde-poate-sa-duca-conducerea-masinii-sub-influenta-bauturilor-alcoolice-sau-altor-substante\/267670\/","postId":"267670"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script> <script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script> <script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script> <script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script> </body> </html>