<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO"> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <title>Dosar penal pentru un șofer băut și fără permis | Suceava News Online</title> <link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974000.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974000.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974000.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css"/> <link rel="icon" href="https://www.svnews.ro/favicon.ico"/> <link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon"/> <meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o"/> <meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/> <meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876"/> <meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0"/> <meta name="yandex-verification" content="743681e74e72dd4c"/> <meta property="fb:pages" content="130172320433664"/> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews"/> <link rel="publisher" href="https://plus.google.com/+SvnewsRo/about"/> <link rel="pingback" href="https://www.svnews.ro/xmlrpc.php"/> <meta http-equiv="x-dns-prefetch-control" content="on"> <link rel="dns-prefetch" href="//www.svnews.ro"/> <link rel="dns-prefetch" href="//a.svnews.ro"/> <link rel="dns-prefetch" href="//img.svnews.ro"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/> <link rel="author" href="https://plus.google.com/+SvnewsRo"/> <meta name="description" content="Un bărbat de 43 de ani, din Horodniceni, s-a ales cu dosar penal, după ce a polițiștii l-au prins conducând o mașină băut și fără permis. El a fost depistat, în"/> <link rel="canonical" href="https://www.svnews.ro/dosar-penal-pentru-un-sofer-baut-si-fara-permis/142640/"/> <meta property="og:title" content="Dosar penal pentru un șofer băut și fără permis | Suceava News Online"/> <meta property="og:type" content="article"/> <meta property="og:url" content="https://www.svnews.ro/dosar-penal-pentru-un-sofer-baut-si-fara-permis/142640/"/> <meta property="og:image" content="https://img.svnews.ro/foto/2018/02/09/142640/8f5d61700c937ee2e62253113.jpg"/> <meta property="og:site_name" content="Suceava News Online"/> <meta property="fb:admins" content="100003556343525"/> <meta property="fb:app_id" content="367319196637578"/> <meta property="og:description" content="Un bărbat de 43 de ani, din Horodniceni, s-a ales cu dosar penal, după ce a polițiștii l-au prins conducând o mașină băut și fără permis. El a fost depistat, în trafic, noaptea trecută, în localitatea de domiciliu. Bărbatul a fost verificat cu aparatul etilotest, rezultatul fiind de 0,84 de mg/l de alcool pur în aerul expirat. Mai mult, din verificări a rezultat că bărbatul nu deține permis de conducere pentru nici o categorie auto."/> <meta property="article:tag" content="alcoolemie"/> <meta property="article:tag" content="dosar penal"/> <meta property="article:tag" content="horodniceni"/> <meta property="article:tag" content="permis de conducere"/> <meta property="article:tag" content="sofer baut"/> <meta property="article:tag" content="sofer fara permis"/> <meta property="article:tag" content="stiri din suceava"/> <meta property="article:tag" content="suceava news"/> <meta property="article:tag" content="svnews"/> <meta property="article:tag" content="actualitate"/> <meta property="article:published_time" content="2018-02-09T14:00:52Z"/> <meta property="article:modified_time" content="2018-02-09T15:07:30Z"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@suceavanews"/> <meta name="twitter:domain" content="Suceava News Online"/> <meta name="twitter:title" content="Dosar penal pentru un șofer băut și fără permis | Suceava News Online"/> <meta name="twitter:description" content="Un bărbat de 43 de ani, din Horodniceni, s-a ales cu dosar penal, după ce a polițiștii l-au prins conducând o mașină băut și fără permis. El a fost depistat, în trafic, noaptea trecută, în localitatea de domiciliu. Bărbatul a fost verificat cu aparatul etilotest, rezultatul fiind de 0,84 de mg/l de alcool pur în aerul expirat. Mai mult, din verificări a rezultat că bărbatul nu deține permis de conducere pentru nici o categorie auto."/> <meta name="twitter:image" content="https://img.svnews.ro/foto/2018/02/09/142640/8f5d61700c937ee2e62253113.jpg"/> <meta itemprop="image" content="https://img.svnews.ro/foto/2018/02/09/142640/8f5d61700c937ee2e62253113.jpg"/> <link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/widget.css?ver=4.7.5' type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 3px; line-height: 5px; height: 5px; background: #39f; border: 1px solid #36c; } </style> <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/swfobj.19021974000.js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml"/> <link rel='prev' title='Centrala termică pe deșeuri din Vatra Dornei nu funcționează din cauza defecțiunilor la rețeaua electrică' href='https://www.svnews.ro/centrala-termica-pe-deseuri-din-vatra-dornei-nu-functioneaza-din-cauza-defectiunilor-la-reteaua-electrica/142638/'/> <link rel='next' title='19 amenzi de circulație aplicate în urma unor controale în trafic în zona Vatra Dornei' href='https://www.svnews.ro/19-amenzi-de-circulatie-aplicate-in-urma-unor-controale-in-trafic-in-zona-vatra-dornei/142642/'/> <meta name="generator" content="WordPress 4.7.5"/> <link rel='shortlink' href='https://goo.gl/F16VK4'/> <script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "4c3994c1ec";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script> <!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]--> <link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://goo.gl/F16VK4"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script> </head> <body itemscope itemtype="http://schema.org/WebPage"> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script> <div id="fb-root"></div> <div class="top1"><a name="top"></a></div> <div class="btop"> <a href="http://www.facos.ro" target="_blank"> <img src="https://img.svnews.ro/adv/facos-magazine-proprii.jpg" alt="" width="1018" height="153"/> </a> </div> <div id="wrapper"> <div id="header"> <div id="topheaderbar"> <div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 2 ore</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li> <li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> <li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li> <li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li> <li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li> </ul></div></div></div></div></div> <div id="topheaderbar-r">vineri, 9 februarie 2018</div> <div class="cb"></div> </div> <div id="header2"> <div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online"/></a></div> <div id="logoright"> <div id="logoright-left"> <div id="logoright-left-cat"> <div id="logoright-left-cat-wrapper"> <div id="logoright-left-cat-wrapper-title">&nbsp;</div> <div id="logoright-left-cat-wrapper-left"> <a href="https://www.svnews.ro/femeie-accidentata-dupa-ce-microbuzul-in-care-se-afla-a-lovit-un-copac-pe-drumul-aeroportului/142676/" rel="bookmark" title="Femeie accidentată după ce microbuzul în care se afla a lovit un copac pe drumul aeroportului"><img width="55" height="45" src="https://img.svnews.ro/foto/2014/03/03/32791/487a9e655a3c3177b5eb11a5e00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2014/03/03/32791/487a9e655a3c3177b5eb11a5e00550045.jpg 55w, https://img.svnews.ro/foto/2014/03/03/32791/487a9e655a3c3177b5eb11a5e01500125.jpg 150w, https://img.svnews.ro/foto/2014/03/03/32791/487a9e655a3c3177b5eb11a5e01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a> </div> <div id="logoright-left-cat-wrapper-right"> <div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div> <h2><a href="https://www.svnews.ro/femeie-accidentata-dupa-ce-microbuzul-in-care-se-afla-a-lovit-un-copac-pe-drumul-aeroportului/142676/" title="Femeie accidentată după ce microbuzul în care se afla a lovit un copac pe drumul aeroportului" rel="bookmark">Femeie accidentată după ce microbuzul în care se ...</a></h2> </div> <div class="cb"></div> </div> </div> </div> <div id="logoright-right"> <div id="logoright-right-search"> <form method="get" id="footersearch1" action="/"> <input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2"/> <input type="submit" value=" " id="searchsubmit"/> </form> </div> <div id="logoright-right-trending"> <div class="currencies"> <span class="eurcurr">EUR 4.6561 RON </span><span class="upcurr">(+0.0028)</span><br/> <span class="usdcurr">USD 3.7984 RON </span><span class="downcurr">(-0.0041)</span> </div> </div> </div> <div class="cb"></div> </div> <div class="cb"></div> </div> <div id="header3"> <div id="header3-1"> <div id="header3-1-left"> <div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei"/></div> <div id="header3-1-left-ticker"><ul id="titluri"> <li><a href="https://www.svnews.ro/competitie-nationala-de-dezbateri-academice-la-colegiul-national-petru-rares-din-suceava/142670/" title="Competiție națională de dezbateri academice la Colegiul Național Petru Rareș din Suceava" rel="bookmark">Competiție națională de dezbateri academice la Colegiul Național Petru Rareș din Suceava...</a></li> <li><a href="https://www.svnews.ro/eveniment-editorial-sylvie-si-bruno-traducere-in-premiera-din-opera-lui-lewis-carroll/142668/" title="Eveniment editorial: Sylvie şi Bruno, traducere în premieră din opera lui Lewis Carroll" rel="bookmark">Eveniment editorial: Sylvie şi Bruno, traducere în premieră din opera lui Lewis Carroll...</a></li> <li><a href="https://www.svnews.ro/peste-7-200-de-consumatori-din-judetul-suceava-nu-aveau-azi-dimineata-energie-electrica/142666/" title="Peste 7.200 de consumatori din județul Suceava nu aveau azi dimineață energie electrică" rel="bookmark">Peste 7.200 de consumatori din județul Suceava nu aveau azi dimineață energie electrică...</a></li> <li><a href="https://www.svnews.ro/avertisment-dur-de-la-tatar-catre-cei-care-nu-respecta-autorizatiile-de-construire/142664/" title="Avertisment dur de la Tătar către cei care nu respectă autorizațiile de construire" rel="bookmark">Avertisment dur de la Tătar către cei care nu respectă autorizațiile de construire...</a></li> <li><a href="https://www.svnews.ro/csu-suceava-nu-are-pe-ordinea-de-zi-decat-victoria-in-partida-cu-poli-iasi/142660/" title="CSU Suceava nu are pe ordinea de zi decât victoria în partida cu Poli Iaşi" rel="bookmark">CSU Suceava nu are pe ordinea de zi decât victoria în partida cu Poli Iaşi...</a></li> </ul></div> <div class="cb"></div> </div> <div id="header3-1-right"> <ul> <li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online"/></a></li> <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt=""/></a></li> <li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook"/></a></li> <li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter"/></a></li> <li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+"/></a></li> <li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest"/></a></li> <li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr"/></a></li> </ul> </div> <div class="cb"></div> </div> <div id="header3-2"> <div id="menu2"><ul> <div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="current-post-ancestor active current-post-parent menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li> <li class="menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li> <li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li> <li class="menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li> <li class="menu-social"><a href="https://www.svnews.ro/social/">Social</a></li> <li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li> <li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li> <li class="menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li> <li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li> </ul></div></ul></div> <div id="menu3"><ul> <li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li> <div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li> <li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li> <li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li> <li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li> <li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li> <li class="menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li> <li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div></ul></div> </div> </div> </div> <div style="display:block;position:relative;width:980px;height:90px;margin:5px auto;padding:0;clear:both"> <a href="https://www.svnews.ro/publicitate/sc-diasil-service-srl-suceava/" title="SC Diasil Service SRL Suceava - Impreuna pentru un oras curat" target="_blank"><img src="https://img.svnews.ro/adv/diasil-service.jpg" alt="SC Diasil Service SRL Suceava - Impreuna pentru un oras curat" border="0"/></a> </div> <div id="section"> <div id="column-wrap"> <style type="text/css"> #content .post{border:none !important} #content .post h2{text-transform:none !important} input, textarea{} #authorarea{padding-left:8px;margin:10px 0;width:635px} #authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px} #authorarea h3 a{text-decoration:none;color:#333;font-weight:bold} #authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px} #authorarea p{color:#333;margin:0} #authorarea p a{color:#333} .authorinfo{} </style> <div id="headgal"> <div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="main-content"> <div id="content" style="padding-right:0 !important"> <div id="homepost"> <article itemscope itemtype="http://schema.org/Article"> <div id="tools"><div id="datemeta" itemprop="datePublished" content="2018-02-09T14:00:52+00:00">vineri, 9 februarie 2018</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/actualitate/" title="Vezi toate articolele din Actualitate" itemprop="url"><span itemprop="title">Actualitate</span></a></span></div><div class="cb"></div></div> <div class="post"> <a itemprop="url" href="https://www.svnews.ro/dosar-penal-pentru-un-sofer-baut-si-fara-permis/142640/" rel="bookmark" title="Dosar penal pentru un șofer băut și fără permis"><h2 itemprop="name headline">Dosar penal pentru un șofer băut și fără permis</h2></a> <div class="entry"> <img width="650" height="325" src="https://img.svnews.ro/foto/2018/02/09/142640/8f5d61700c937ee2e6225311306500325.jpg" alt="" itemprop="image"/> <div class="entry_content" itemprop="articleBody"> <p>Un bărbat de 43 de ani, din Horodniceni, s-a ales cu dosar penal, după ce a polițiștii l-au prins conducând o mașină băut și fără permis. El a fost depistat, în trafic, noaptea trecută, în localitatea de domiciliu. Bărbatul a fost verificat cu aparatul etilotest, rezultatul fiind de 0,84 de mg/l de alcool pur în aerul expirat. Mai mult, din verificări a rezultat că bărbatul nu deține permis de conducere pentru nici o categorie auto.</p> </div> <div> <div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_142640" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a142640" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a142640" class="gdsr_rating_as"><a id="gdsrX142640X10X0XaXarticle_rater_142640Xarticle_loader_142640X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX142640X9X0XaXarticle_rater_142640Xarticle_loader_142640X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX142640X8X0XaXarticle_rater_142640Xarticle_loader_142640X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX142640X7X0XaXarticle_rater_142640Xarticle_loader_142640X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX142640X6X0XaXarticle_rater_142640Xarticle_loader_142640X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX142640X5X0XaXarticle_rater_142640Xarticle_loader_142640X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX142640X4X0XaXarticle_rater_142640Xarticle_loader_142640X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX142640X3X0XaXarticle_rater_142640Xarticle_loader_142640X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX142640X2X0XaXarticle_rater_142640Xarticle_loader_142640X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX142640X1X0XaXarticle_rater_142640Xarticle_loader_142640X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_142640" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a142640">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div> </div> </div> <center style="font-weight:bold"></center> <span style="display:none" itemprop="articleSection">Actualitate</span> <div id="metaboxh"> <h5>Etichete</h5> <div class="listtags" itemprop="keywords"> <a href="https://www.svnews.ro/subiect/alcoolemie/" rel="tag">alcoolemie</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/dosar-penal/" rel="tag">dosar penal</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/horodniceni/" rel="tag">Horodniceni</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/permis-de-conducere/" rel="tag">permis de conducere</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/sofer-baut/" rel="tag">sofer baut</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/sofer-fara-permis/" rel="tag">sofer fara permis</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/stiri-din-suceava/" rel="tag">stiri din Suceava</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/suceava-news/" rel="tag">Suceava News</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/svnews/" rel="tag">svnews</a></div> </div> <div class="socialsharewrapper"> <div class="socialshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/dosar-penal-pentru-un-sofer-baut-si-fara-permis/142640/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/dosar-penal-pentru-un-sofer-baut-si-fara-permis/142640/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a> <a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/dosar-penal-pentru-un-sofer-baut-si-fara-permis/142640/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/dosar-penal-pentru-un-sofer-baut-si-fara-permis/142640/&media=https://img.svnews.ro/foto/2018/02/09/142640/8f5d61700c937ee2e62253113.jpg&description=Dosar%20penal%20pentru%20un%20%C8%99ofer%20b%C4%83ut%20%C8%99i%20f%C4%83r%C4%83%20permis" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a> <a href="mailto:?subject=Dosar%20penal%20pentru%20un%20%C8%99ofer%20b%C4%83ut%20%C8%99i%20f%C4%83r%C4%83%20permis&body=&#39;Dosar penal pentru un sofer baut si fara permis&#39;:%0D%0Ahttps://www.svnews.ro/dosar-penal-pentru-un-sofer-baut-si-fara-permis/142640/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a> <div class="clear"></div> </div> <div class="clear"></div> </div> <div style="display:block;width:100%;margin-bottom:15px;padding:0"> <div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/centrala-termica-pe-deseuri-din-vatra-dornei-nu-functioneaza-din-cauza-defectiunilor-la-reteaua-electrica/142638/" rel="prev">Centrala termică pe deșeuri din Vatra Dornei nu funcționează din cauza defecțiunilor la rețeaua electrică</a></strong></div> <div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/19-amenzi-de-circulatie-aplicate-in-urma-unor-controale-in-trafic-in-zona-vatra-dornei/142642/" rel="next">19 amenzi de circulație aplicate în urma unor controale în trafic în zona Vatra Dornei</a></strong></div> <div class="clear"></div> </div> <div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0"> <div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="infowebcam"> <div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://image.webcamromania.ro/camera/019/snap/medium.1518198534.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div> <div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://image.webcamromania.ro/camera/018/snap/medium.1518198534.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div> </div> </div> <div class="cb"></div> <span itemprop="author" itemtype="http://schema.org/Person" style="display:none"> <span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span> </span> <div id="related" class="clearfix"> <div id="relatednews"> <div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div> <div style="float:right;height:19px"></div> <div class="cb"></div> </div> <div class='yarpp-related'> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/dosar-penal-pentru-un-sofer-beat-si-fara-permis-prins-in-falticeni/90029/" rel="bookmark" title="Dosar penal pentru un șofer beat și fără permis prins în Fălticeni"><img width="150" height="125" src="https://img.svnews.ro/foto/2017/04/03/90029/5489b952a981cf18f45fa7fc101500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/04/03/90029/5489b952a981cf18f45fa7fc101500125.jpg 150w, https://img.svnews.ro/foto/2017/04/03/90029/5489b952a981cf18f45fa7fc100550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/dosar-penal-pentru-un-sofer-beat-si-fara-permis-prins-in-falticeni/90029/" rel="bookmark" title="Dosar penal pentru un șofer beat și fără permis prins în Fălticeni">Dosar penal pentru un șofer beat și fără permis prins în...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/dosar-penal-pentru-un-sofer-din-balcauti-care-s-a-urcat-baut-la-volan/142399/" rel="bookmark" title="Dosar penal pentru un șofer din Bălcăuți care s-a urcat băut la volan"><img width="150" height="125" src="https://img.svnews.ro/foto/2018/02/05/142399/b870bf0e712943d3e6247d59801500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/02/05/142399/b870bf0e712943d3e6247d59801500125.jpg 150w, https://img.svnews.ro/foto/2018/02/05/142399/b870bf0e712943d3e6247d59800550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/dosar-penal-pentru-un-sofer-din-balcauti-care-s-a-urcat-baut-la-volan/142399/" rel="bookmark" title="Dosar penal pentru un șofer din Bălcăuți care s-a urcat băut la volan">Dosar penal pentru un șofer din Bălcăuți care s-a urcat băut...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/barbat-din-horodniceni-dosar-penal-pentru-ca-a-condus-baut-si-fara-permis-o-masina-neinmatriculata/79151/" rel="bookmark" title="Bărbat din Horodniceni, dosar penal pentru că a condus băut şi fără permis o maşină neînmatriculată"><img width="150" height="125" src="https://img.svnews.ro/foto/2016/08/31/79151/564a85ee3d03efc0d20ac38bd01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2016/08/31/79151/564a85ee3d03efc0d20ac38bd01500125.jpg 150w, https://img.svnews.ro/foto/2016/08/31/79151/564a85ee3d03efc0d20ac38bd00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/barbat-din-horodniceni-dosar-penal-pentru-ca-a-condus-baut-si-fara-permis-o-masina-neinmatriculata/79151/" rel="bookmark" title="Bărbat din Horodniceni, dosar penal pentru că a condus băut şi fără permis o maşină neînmatriculată">Bărbat din Horodniceni, dosar penal pentru că a condus băut şi...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/dosar-pentru-pentru-un-sofer-din-ulma-prins-baut-la-volan/131843/" rel="bookmark" title="Dosar pentru pentru un șofer din Ulma prins băut la volan"><img width="150" height="125" src="https://img.svnews.ro/foto/2017/07/13/131843/636409309764008631f5dae0f01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/07/13/131843/636409309764008631f5dae0f01500125.jpg 150w, https://img.svnews.ro/foto/2017/07/13/131843/636409309764008631f5dae0f00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/dosar-pentru-pentru-un-sofer-din-ulma-prins-baut-la-volan/131843/" rel="bookmark" title="Dosar pentru pentru un șofer din Ulma prins băut la volan">Dosar pentru pentru un șofer din Ulma prins băut la volan</a></h3> </div> </div> </div> <div class="cb"></div> <br/><hr/><br/> <div class="yarpp-related"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="cb"></div> </div> <div class="cb"></div> <div id="comment_wrapper" class="clear"> <div id="disqus_thread"> </div> </div> </article> </div> </div> </div> <div id="aside"> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="https://www.svnews.ro/publicitate/vino-sa-lucrezi-in-germania-karls-jobs-2018/" title="Karls Jobs 2018" target="_blank"><img src="https://img.svnews.ro/adv/karls-jobs-2018-r.jpg" alt="Karls Jobs 2018" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="http://www.romfour-tur.ro" title="ROMFOUR - Transport international de persoane colete - auto pe platforma" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-selecteaza-personal-necalificat.jpg" alt="Loial Impex Suceava" style="width:300px;height:250px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:617px;margin:10px 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="mrtindiva"> <ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul> <div class="tab_container"> <div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/taxele-si-impozitele-locale-in-comuna-cornu-luncii-inghetate-la-nivelul-anului-2011/142344/" title="Taxele și impozitele locale în comuna Cornu Luncii, ”înghețate” la nivelul anului 2011" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/02/04/142344/42db5facc397738ce8a9b3d6c00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/02/04/142344/42db5facc397738ce8a9b3d6c00550045.jpg 55w, https://img.svnews.ro/foto/2018/02/04/142344/42db5facc397738ce8a9b3d6c01500125.jpg 150w, https://img.svnews.ro/foto/2018/02/04/142344/42db5facc397738ce8a9b3d6c01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/taxele-si-impozitele-locale-in-comuna-cornu-luncii-inghetate-la-nivelul-anului-2011/142344/" title="Taxele și impozitele locale în comuna Cornu Luncii, ”înghețate” la nivelul anului 2011" rel="bookmark">Taxele și impozitele locale în comuna Cornu......</a><br/>(3036 vizualizări)</div></li><li><a href="https://www.svnews.ro/proiecte-ambitioase-pentru-comuna-adancata-in-acest-an/141655/" title="Proiecte ambițioase pentru comuna Adâncata în acest an" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2016/04/06/71425/e5c1be35aacaac2b35109b31e00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2016/04/06/71425/e5c1be35aacaac2b35109b31e00550045.jpg 55w, https://img.svnews.ro/foto/2016/04/06/71425/e5c1be35aacaac2b35109b31e01500125.jpg 150w, https://img.svnews.ro/foto/2016/04/06/71425/e5c1be35aacaac2b35109b31e01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/proiecte-ambitioase-pentru-comuna-adancata-in-acest-an/141655/" title="Proiecte ambițioase pentru comuna Adâncata în acest an" rel="bookmark">Proiecte ambițioase pentru comuna Adâncata în acest......</a><br/>(2436 vizualizări)</div></li><li><a href="https://www.svnews.ro/alexandru-radulescu-este-pentru-prima-data-cand-psd-suceava-are-un-ministru-in-guvernul-romaniei/141874/" title="Alexandru Rădulescu: Este pentru prima dată când PSD Suceava are un ministru în Guvernul României" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2017/10/27/137267/da0c180fdd4705d892340d37c00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/10/27/137267/da0c180fdd4705d892340d37c00550045.jpg 55w, https://img.svnews.ro/foto/2017/10/27/137267/da0c180fdd4705d892340d37c01500125.jpg 150w, https://img.svnews.ro/foto/2017/10/27/137267/da0c180fdd4705d892340d37c01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/alexandru-radulescu-este-pentru-prima-data-cand-psd-suceava-are-un-ministru-in-guvernul-romaniei/141874/" title="Alexandru Rădulescu: Este pentru prima dată când PSD Suceava are un ministru în Guvernul României" rel="bookmark">Alexandru Rădulescu: Este pentru prima dată când......</a><br/>(2211 vizualizări)</div></li><li><a href="https://www.svnews.ro/pensionarii-din-suceava-nu-vor-mai-beneficia-de-reducerea-de-50-la-abonamentele-tpl/141311/" title="Pensionarii din Suceava nu vor mai beneficia de reducerea de 50% la abonamentele TPL" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/01/12/141311/a619cc21e5ce66e13dd2f255e00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/01/12/141311/a619cc21e5ce66e13dd2f255e00550045.jpg 55w, https://img.svnews.ro/foto/2018/01/12/141311/a619cc21e5ce66e13dd2f255e01500125.jpg 150w, https://img.svnews.ro/foto/2018/01/12/141311/a619cc21e5ce66e13dd2f255e01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/pensionarii-din-suceava-nu-vor-mai-beneficia-de-reducerea-de-50-la-abonamentele-tpl/141311/" title="Pensionarii din Suceava nu vor mai beneficia de reducerea de 50% la abonamentele TPL" rel="bookmark">Pensionarii din Suceava nu vor mai beneficia......</a><br/>(1948 vizualizări)</div></li><li><a href="https://www.svnews.ro/pmp-suceava-se-regrupeaza-in-jurul-lui-marian-andronache-la-pojorata/141896/" title="PMP Suceava se regrupează în jurul lui Marian Andronache la Pojorâta" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/01/27/141896/a52d0b6eb95667a98b2f0867a00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/01/27/141896/a52d0b6eb95667a98b2f0867a00550045.jpg 55w, https://img.svnews.ro/foto/2018/01/27/141896/a52d0b6eb95667a98b2f0867a01500125.jpg 150w, https://img.svnews.ro/foto/2018/01/27/141896/a52d0b6eb95667a98b2f0867a01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/pmp-suceava-se-regrupeaza-in-jurul-lui-marian-andronache-la-pojorata/141896/" title="PMP Suceava se regrupează în jurul lui Marian Andronache la Pojorâta" rel="bookmark">PMP Suceava se regrupează în jurul lui......</a><br/>(1598 vizualizări)</div></li></ul></div> <div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/consilier-psd-catre-flutur-aeroportul-si-spitalul-judetean-sunt-copiii-dumneavoatra-de-suflet-va-rog-sa-i-duceti-la-bun-sfarsit/142541/#comment-27911" title="rudel | Consilier PSD către Flutur: ”Aeroportul și Spitalul Județean sunt copiii dumneavoatră de suflet. Vă rog să-i duceți la bun sfârșit”"><img alt='' src='https://secure.gravatar.com/avatar/231f0c2fa661270a5dedd2c8ed763bfb?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/231f0c2fa661270a5dedd2c8ed763bfb?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/consilier-psd-catre-flutur-aeroportul-si-spitalul-judetean-sunt-copiii-dumneavoatra-de-suflet-va-rog-sa-i-duceti-la-bun-sfarsit/142541/#comment-27911" title="rudel | Consilier PSD către Flutur: ”Aeroportul și Spitalul Județean sunt copiii dumneavoatră de suflet. Vă rog să-i duceți la bun sfârșit”"><span>rudel: </span>Consilier PSD către Flutur: ”Aeroportul și Spitalul Județean...</a></div></li><li><a href="https://www.svnews.ro/seful-politiei-romane-la-bilantul-pe-2017-al-inspectoratului-de-politie-judetean-suceava/142434/#comment-27910" title="jimi | Șeful Poliției Române la bilanțul pe 2017 al Inspectoratului de Poliție Județean Suceava"><img alt='' src='https://secure.gravatar.com/avatar/ab189d481c44887a2f56b5051edf624b?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/ab189d481c44887a2f56b5051edf624b?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/seful-politiei-romane-la-bilantul-pe-2017-al-inspectoratului-de-politie-judetean-suceava/142434/#comment-27910" title="jimi | Șeful Poliției Române la bilanțul pe 2017 al Inspectoratului de Poliție Județean Suceava"><span>jimi: </span>Șeful Poliției Române la bilanțul pe 2017 al...</a></div></li><li><a href="https://www.svnews.ro/harsovschi-spera-ca-valentin-popa-sa-si-lege-numele-de-construirea-noului-campus-universitar-de-la-suceava/142087/#comment-27908" title="george | Harşovschi speră ca Valentin Popa să-şi lege numele de construirea noului campus universitar de la Suceava"><img alt='' src='https://secure.gravatar.com/avatar/06301036bdedf701ee579c153049a9cd?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/06301036bdedf701ee579c153049a9cd?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/harsovschi-spera-ca-valentin-popa-sa-si-lege-numele-de-construirea-noului-campus-universitar-de-la-suceava/142087/#comment-27908" title="george | Harşovschi speră ca Valentin Popa să-şi lege numele de construirea noului campus universitar de la Suceava"><span>george: </span>Harşovschi speră ca Valentin Popa să-şi lege numele...</a></div></li><li><a href="https://www.svnews.ro/volei-masculin-divizia-a2-csm-suceava-a-pierdut-clar-meciul-cu-vcm-piatra-neamt/141921/#comment-27907" title="Dana Danea | Volei masculin – Divizia A2. CSM Suceava a pierdut clar meciul cu VCM Piatra Neamț"><img alt='' src='https://secure.gravatar.com/avatar/a9fe0f38bb7746fc2188c8d27866752d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9fe0f38bb7746fc2188c8d27866752d?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/volei-masculin-divizia-a2-csm-suceava-a-pierdut-clar-meciul-cu-vcm-piatra-neamt/141921/#comment-27907" title="Dana Danea | Volei masculin – Divizia A2. CSM Suceava a pierdut clar meciul cu VCM Piatra Neamț"><span>Dana Danea: </span>Volei masculin – Divizia A2. CSM Suceava a...</a></div></li><li><a href="https://www.svnews.ro/volei-masculin-divizia-a2-csm-suceava-a-pierdut-clar-meciul-cu-vcm-piatra-neamt/141921/#comment-27906" title="Lucius | Volei masculin – Divizia A2. CSM Suceava a pierdut clar meciul cu VCM Piatra Neamț"><img alt='' src='https://secure.gravatar.com/avatar/3d09bf7401ad5c104d4dd6ff0613cb9d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d09bf7401ad5c104d4dd6ff0613cb9d?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/volei-masculin-divizia-a2-csm-suceava-a-pierdut-clar-meciul-cu-vcm-piatra-neamt/141921/#comment-27906" title="Lucius | Volei masculin – Divizia A2. CSM Suceava a pierdut clar meciul cu VCM Piatra Neamț"><span>Lucius: </span>Volei masculin – Divizia A2. CSM Suceava a...</a></div></li></ul></div> <div id="tab3" class="tab_content"><a href='https://www.svnews.ro/subiect/iulius-mall-suceava/' class='tag-link-596 tag-link-position-1' title='362 de subiecte' style='font-size: 13px;'>Iulius Mall Suceava</a> <a href='https://www.svnews.ro/subiect/accident/' class='tag-link-116 tag-link-position-2' title='365 de subiecte' style='font-size: 13px;'>accident</a> <a href='https://www.svnews.ro/subiect/lps-suceava/' class='tag-link-378 tag-link-position-3' title='389 de subiecte' style='font-size: 13px;'>LPS Suceava</a> <a href='https://www.svnews.ro/subiect/isu-suceava/' class='tag-link-255 tag-link-position-4' title='391 de subiecte' style='font-size: 13px;'>ISU Suceava</a> <a href='https://www.svnews.ro/subiect/falticeni/' class='tag-link-169 tag-link-position-5' title='395 de subiecte' style='font-size: 13px;'>Falticeni</a> <a href='https://www.svnews.ro/subiect/universitatea-stefan-cel-mare-suceava/' class='tag-link-331 tag-link-position-6' title='408 subiecte' style='font-size: 13px;'>Universitatea Stefan cel Mare Suceava</a> <a href='https://www.svnews.ro/subiect/pnl-suceava/' class='tag-link-78 tag-link-position-7' title='427 de subiecte' style='font-size: 13px;'>PNL Suceava</a> <a href='https://www.svnews.ro/subiect/csu-suceava/' class='tag-link-665 tag-link-position-8' title='458 de subiecte' style='font-size: 13px;'>CSU Suceava</a> <a href='https://www.svnews.ro/subiect/florin-sinescu/' class='tag-link-39028 tag-link-position-9' title='469 de subiecte' style='font-size: 13px;'>Florin Sinescu</a> <a href='https://www.svnews.ro/subiect/csm-suceava/' class='tag-link-452 tag-link-position-10' title='502 subiecte' style='font-size: 13px;'>CSM Suceava</a> <a href='https://www.svnews.ro/subiect/fotbal/' class='tag-link-113 tag-link-position-11' title='506 subiecte' style='font-size: 13px;'>fotbal</a> <a href='https://www.svnews.ro/subiect/accident-rutier/' class='tag-link-3626 tag-link-position-12' title='512 subiecte' style='font-size: 13px;'>accident rutier</a> <a href='https://www.svnews.ro/subiect/ioan-balan/' class='tag-link-38976 tag-link-position-13' title='543 de subiecte' style='font-size: 13px;'>Ioan Balan</a> <a href='https://www.svnews.ro/subiect/sport-din-suceava/' class='tag-link-30346 tag-link-position-14' title='593 de subiecte' style='font-size: 13px;'>sport din Suceava</a> <a href='https://www.svnews.ro/subiect/alcoolemie/' class='tag-link-719 tag-link-position-15' title='596 de subiecte' style='font-size: 13px;'>alcoolemie</a> <a href='https://www.svnews.ro/subiect/stiri-din-sport/' class='tag-link-25135 tag-link-position-16' title='648 de subiecte' style='font-size: 13px;'>stiri din sport</a> <a href='https://www.svnews.ro/subiect/evenimente-suceava/' class='tag-link-15117 tag-link-position-17' title='705 subiecte' style='font-size: 13px;'>evenimente Suceava</a> <a href='https://www.svnews.ro/subiect/primaria-suceava/' class='tag-link-75 tag-link-position-18' title='804 subiecte' style='font-size: 13px;'>Primaria Suceava</a> <a href='https://www.svnews.ro/subiect/judetul-suceava/' class='tag-link-152 tag-link-position-19' title='888 de subiecte' style='font-size: 13px;'>judetul Suceava</a> <a href='https://www.svnews.ro/subiect/consiliul-judetean-suceava/' class='tag-link-38957 tag-link-position-20' title='1.009 subiecte' style='font-size: 13px;'>Consiliul Judetean Suceava</a> <a href='https://www.svnews.ro/subiect/catalin-nechifor/' class='tag-link-38955 tag-link-position-21' title='1.156 de subiecte' style='font-size: 13px;'>Catalin Nechifor</a> <a href='https://www.svnews.ro/subiect/gheorghe-flutur/' class='tag-link-38952 tag-link-position-22' title='1.211 subiecte' style='font-size: 13px;'>Gheorghe Flutur</a> <a href='https://www.svnews.ro/subiect/dosar-penal/' class='tag-link-816 tag-link-position-23' title='1.293 de subiecte' style='font-size: 13px;'>dosar penal</a> <a href='https://www.svnews.ro/subiect/ion-lungu/' class='tag-link-38951 tag-link-position-24' title='1.463 de subiecte' style='font-size: 13px;'>Ion Lungu</a> <a href='https://www.svnews.ro/subiect/suceava/' class='tag-link-28 tag-link-position-25' title='1.916 subiecte' style='font-size: 13px;'>Suceava</a> <a href='https://www.svnews.ro/subiect/suceava-news/' class='tag-link-39147 tag-link-position-26' title='8.953 de subiecte' style='font-size: 13px;'>Suceava News</a> <a href='https://www.svnews.ro/subiect/stiri-din-suceava/' class='tag-link-39133 tag-link-position-27' title='9.065 de subiecte' style='font-size: 13px;'>stiri din Suceava</a> <a href='https://www.svnews.ro/subiect/svnews/' class='tag-link-39155 tag-link-position-28' title='9.444 de subiecte' style='font-size: 13px;'>svnews</a></div> </div> </div> <div id="sidebar"> <div class="section"> <div class="sectioncont"> <ul class="pane" style="margin-bottom:0 !important"> <div class="slideshow"> <span id="slide1"> <h2><a href="https://www.svnews.ro/mimesis-succes-la-iulius-mall/141964/foto-a8058dcd98e1ccdb267cb4fc8/" title="Mimesis, succes la Iulius Mall" rel="bookmark">Mimesis, succes la Iulius Mall</a></h2> <a href="https://www.svnews.ro/mimesis-succes-la-iulius-mall/141964/foto-a8058dcd98e1ccdb267cb4fc8/" title="Mimesis, succes la Iulius Mall" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/01/28/141964/a8058dcd98e1ccdb267cb4fc802980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/01/28/141964/a8058dcd98e1ccdb267cb4fc802980295.jpg 298w, https://img.svnews.ro/foto/2018/01/28/141964/a8058dcd98e1ccdb267cb4fc800710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>63 poze</h5> </span> <span id="slide2"> <h2><a href="https://www.svnews.ro/la-suceava-a-avut-loc-cea-mai-mare-parada-a-obiceiurilor-de-iarna/140619/foto-f1cf956da4be311429d22c900/" title="La Suceava a avut loc cea mai mare paradă a obiceiurilor de iarnă" rel="bookmark">La Suceava a avut loc cea mai mare paradă a obiceiurilor de iarnă</a></h2> <a href="https://www.svnews.ro/la-suceava-a-avut-loc-cea-mai-mare-parada-a-obiceiurilor-de-iarna/140619/foto-f1cf956da4be311429d22c900/" title="La Suceava a avut loc cea mai mare paradă a obiceiurilor de iarnă" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2017/12/27/140619/f1cf956da4be311429d22c90002980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/12/27/140619/f1cf956da4be311429d22c90002980295.jpg 298w, https://img.svnews.ro/foto/2017/12/27/140619/f1cf956da4be311429d22c90000710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>178 poze</h5> </span> <span id="slide3"> <h2><a href="https://www.svnews.ro/foto-document-cu-vizita-din-anul-1992-a-regelui-mihai-i-la-manastirea-putna/139637/foto-2da6b54e53e80b2b130a0350f/" title="Foto document cu vizita din anul 1992 a Regelui Mihai I la Mănăstirea Putna" rel="bookmark">Foto document cu vizita din anul 1992 a Regelui Mihai I la Mănăstirea Putna</a></h2> <a href="https://www.svnews.ro/foto-document-cu-vizita-din-anul-1992-a-regelui-mihai-i-la-manastirea-putna/139637/foto-2da6b54e53e80b2b130a0350f/" title="Foto document cu vizita din anul 1992 a Regelui Mihai I la Mănăstirea Putna" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2017/12/05/139637/2da6b54e53e80b2b130a0350f02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/12/05/139637/2da6b54e53e80b2b130a0350f02980295.jpg 298w, https://img.svnews.ro/foto/2017/12/05/139637/2da6b54e53e80b2b130a0350f00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>21 poze</h5> </span> <span id="slide4"> <h2><a href="https://www.svnews.ro/ziua-nationala-a-romaniei-sarbatorita-de-mii-de-suceveni/139381/foto-56c16c857b905bbbbffc4920d/" title="Ziua Națională a României, sărbătorită de mii de suceveni" rel="bookmark">Ziua Națională a României, sărbătorită de mii de suceveni</a></h2> <a href="https://www.svnews.ro/ziua-nationala-a-romaniei-sarbatorita-de-mii-de-suceveni/139381/foto-56c16c857b905bbbbffc4920d/" title="Ziua Națională a României, sărbătorită de mii de suceveni" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2017/12/01/139381/56c16c857b905bbbbffc4920d02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/12/01/139381/56c16c857b905bbbbffc4920d02980295.jpg 298w, https://img.svnews.ro/foto/2017/12/01/139381/56c16c857b905bbbbffc4920d00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>90 poze</h5> </span> <span id="slide5"> <h2><a href="https://www.svnews.ro/sala-bucovina-a-consiliului-judetean-a-fost-inaugurata-dupa-modernizare/139144/foto-9475b6ffd521755bc390b2964/" title="Sala Bucovina a Consiliului Județean a fost inaugurată după modernizare" rel="bookmark">Sala Bucovina a Consiliului Județean a fost inaugurată după modernizare</a></h2> <a href="https://www.svnews.ro/sala-bucovina-a-consiliului-judetean-a-fost-inaugurata-dupa-modernizare/139144/foto-9475b6ffd521755bc390b2964/" title="Sala Bucovina a Consiliului Județean a fost inaugurată după modernizare" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2017/11/28/139144/9475b6ffd521755bc390b296402980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/11/28/139144/9475b6ffd521755bc390b296402980295.jpg 298w, https://img.svnews.ro/foto/2017/11/28/139144/9475b6ffd521755bc390b296400710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>11 poze</h5> </span> <span id="slide6"> <h2><a href="https://www.svnews.ro/comunitatea-din-scheia-si-a-sarbatorit-cuplurile-de-aur/137461/foto-79d076217550d10b7b86dc777/" title="Comunitatea din Șcheia și-a sărbătorit ”cuplurile de aur”" rel="bookmark">Comunitatea din Șcheia și-a sărbătorit ”cuplurile de aur”</a></h2> <a href="https://www.svnews.ro/comunitatea-din-scheia-si-a-sarbatorit-cuplurile-de-aur/137461/foto-79d076217550d10b7b86dc777/" title="Comunitatea din Șcheia și-a sărbătorit ”cuplurile de aur”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2017/10/29/137461/79d076217550d10b7b86dc77702980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/10/29/137461/79d076217550d10b7b86dc77702980295.jpg 298w, https://img.svnews.ro/foto/2017/10/29/137461/79d076217550d10b7b86dc77700710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>40 poze</h5> </span> <span id="slide7"> <h2><a href="https://www.svnews.ro/targul-produs-in-bucovina-si-a-deschis-portile-in-parcarea-iulius-mall/137276/foto-35724370846f7d753bb2db66a/" title="Târgul ”Produs în Bucovina” și-a deschis porțile în parcarea Iulius Mall" rel="bookmark">Târgul ”Produs în Bucovina” și-a deschis porțile în parcarea Iulius Mall</a></h2> <a href="https://www.svnews.ro/targul-produs-in-bucovina-si-a-deschis-portile-in-parcarea-iulius-mall/137276/foto-35724370846f7d753bb2db66a/" title="Târgul ”Produs în Bucovina” și-a deschis porțile în parcarea Iulius Mall" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2017/10/27/137276/35724370846f7d753bb2db66a02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/10/27/137276/35724370846f7d753bb2db66a02980295.jpg 298w, https://img.svnews.ro/foto/2017/10/27/137276/35724370846f7d753bb2db66a00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>141 poze</h5> </span> <span id="slide8"> <h2><a href="https://www.svnews.ro/kebab-a-ridicat-sala-in-picioare/136956/foto-fe5d697414507ee34a82ece43/" title="KEBAB a ridicat sala în picioare" rel="bookmark">KEBAB a ridicat sala în picioare</a></h2> <a href="https://www.svnews.ro/kebab-a-ridicat-sala-in-picioare/136956/foto-fe5d697414507ee34a82ece43/" title="KEBAB a ridicat sala în picioare" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2017/10/21/136956/fe5d697414507ee34a82ece4302980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/10/21/136956/fe5d697414507ee34a82ece4302980295.jpg 298w, https://img.svnews.ro/foto/2017/10/21/136956/fe5d697414507ee34a82ece4300710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>48 poze</h5> </span> <ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul> </div> </ul> </div> </div> <div id="minibars"> <div id="lmb"> </div> <div id="rmb"> </div> <div class="cb"></div> </div> <div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both"> <div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script> </div> </div> <div class="sectioncont"><div id="fblike"></div></div> </div> </div> </div> </div> </div> <div id="footer"> <div id="footer2"> <div id="footerwrapper2"> <div class="fotlists"> <div id="listscats"><ul> <li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a> </li> <li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a> </li> <li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a> </li> <li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a> </li> <li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a> </li> <li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a> </li> <li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a> </li> <li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a> </li> <li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a> </li> <li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a> </li> <li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a> </li> <li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a> </li> <li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a> </li> <li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a> </li> <li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a> </li> <li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div> <div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li> <li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li> <li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li> <li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div> <div id="listsparts"> <div class="rowparts"> <a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora"/></a> <a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z"/></a> <a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline"/></a> <a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei"/></a> </div> <div class="rowparts"> <a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org"/></a> <a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web"/></a> <a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana"/></a> <a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31"/></a> </div> </div> <div class="fotlinks"> <a href="https://www.dezmembraricamioane.eu" title="Dezmembrari Camioane Suceava" target="_blank">Dezmembrari Camioane</a> &bull; <a href="http://www.rapidsuceava.ro" title="Rapid CFR Suceava" target="_blank">Rapid CFR Suceava</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a> </div> </div> <div id="fotbot"> <div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2018 Suceava News Online</div></div> <div class="fotlogoright"></div> <div class="cb"></div> </div> </div> </div> </div> <div id="top-link"><a href="#top"></a></div> <link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=4.7.5' type='text/css' media='all'/> <script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974000.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974000.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.73.3'></script> <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"svnews","language":"ro"},"disqusIdentifier":"142640-20180209140052","disqusShortname":"suceava-news","disqusTitle":"Dosar penal pentru un \u0219ofer b\u0103ut \u0219i f\u0103r\u0103 permis","disqusUrl":"https:\/\/www.svnews.ro\/dosar-penal-pentru-un-sofer-baut-si-fara-permis\/142640\/","options":{"manualSync":false},"postId":"142640"};
/* ]]> */
</script> <script type='text/javascript' src='https://a.svnews.ro/lib/disqus/js/disqus.19021974000.js?ver=4.7.5'></script> <script type='text/javascript' src='https://a.svnews.ro/lib/disqus/js/count.19021974000.js?ver=4.7.5'></script> <script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script> <script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script> </body> </html>