<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO"> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <title>Interdicție de a mai intra în România pentru un traficant de țigări din Ucraina | Suceava News Online</title> <link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974001.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974001.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974001.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css"/> <link rel="icon" href="https://www.svnews.ro/favicon.ico"/> <link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon"/> <meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o"/> <meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/> <meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876"/> <meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0"/> <meta name="yandex-verification" content="743681e74e72dd4c"/> <meta property="fb:pages" content="130172320433664"/> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews"/> <link rel="publisher" href="https://plus.google.com/+SvnewsRo/about"/> <link rel="pingback" href="https://www.svnews.ro/xmlrpc.php"/> <meta http-equiv="x-dns-prefetch-control" content="on"> <link rel="dns-prefetch" href="//www.svnews.ro"/> <link rel="dns-prefetch" href="//a.svnews.ro"/> <link rel="dns-prefetch" href="//img.svnews.ro"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/> <link rel="author" href="https://plus.google.com/+SvnewsRo"/> <meta name="description" content="Unui ucrainean de 24 de ani i s-a interzis să mai vină 5 ani în România, după ce lucrătorii din vama Siret au descoperit, ieri, în microbuzul lui 850 de pachete"/> <link rel="canonical" href="https://www.svnews.ro/interdictie-de-a-mai-intra-in-romania-pentru-un-traficant-de-tigari-din-ucraina/163318/"/> <meta property="og:title" content="Interdicție de a mai intra în România pentru un traficant de țigări din Ucraina | Suceava News Online"/> <meta property="og:type" content="article"/> <meta property="og:url" content="https://www.svnews.ro/interdictie-de-a-mai-intra-in-romania-pentru-un-traficant-de-tigari-din-ucraina/163318/"/> <meta property="og:image" content="https://img.svnews.ro/foto/2018/11/14/163318/9faa0a8a8b6c87a0351ab8815.jpg"/> <meta property="og:site_name" content="Suceava News Online"/> <meta property="fb:admins" content="100003556343525"/> <meta property="fb:app_id" content="367319196637578"/> <meta property="og:description" content="Unui ucrainean de 24 de ani i s-a interzis să mai vină 5 ani în România, după ce lucrătorii din vama Siret au descoperit, ieri, în microbuzul lui 850 de pachete de țigări. Marfa era ascunsă în podea și a fost confiscată. În același timp, ucraineanul a fost amendat cu 5.000 de lei, iar microbuzul a fost indisponibilizat, fiindcă avea un spațiu special amenajat pentru transportul țigărilor."/> <meta property="article:tag" content="stiri din suceava"/> <meta property="article:tag" content="suceava news"/> <meta property="article:tag" content="svnews"/> <meta property="article:tag" content="tigari contrabanda"/> <meta property="article:tag" content="traficant de tigari"/> <meta property="article:tag" content="vama siret"/> <meta property="article:tag" content="actualitate"/> <meta property="article:published_time" content="2018-11-14T15:32:13Z"/> <meta property="article:modified_time" content="2018-11-14T15:32:13Z"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@suceavanews"/> <meta name="twitter:domain" content="Suceava News Online"/> <meta name="twitter:title" content="Interdicție de a mai intra în România pentru un traficant de țigări din Ucraina | Suceava News Online"/> <meta name="twitter:description" content="Unui ucrainean de 24 de ani i s-a interzis să mai vină 5 ani în România, după ce lucrătorii din vama Siret au descoperit, ieri, în microbuzul lui 850 de pachete de țigări. Marfa era ascunsă în podea și a fost confiscată. În același timp, ucraineanul a fost amendat cu 5.000 de lei, iar microbuzul a fost indisponibilizat, fiindcă avea un spațiu special amenajat pentru transportul țigărilor."/> <meta name="twitter:image" content="https://img.svnews.ro/foto/2018/11/14/163318/9faa0a8a8b6c87a0351ab8815.jpg"/> <meta itemprop="image" content="https://img.svnews.ro/foto/2018/11/14/163318/9faa0a8a8b6c87a0351ab8815.jpg"/> <link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/widget.css?ver=4.7.5' type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 3px; line-height: 5px; height: 5px; background: #39f; border: 1px solid #36c; } </style> <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/swfobj.19021974001.js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml"/> <link rel='prev' title='O femeie și copilul ei de un an și jumătate au ajuns la spital, după ce au fost lovite de o mașină, pe trecerea de pietoni' href='https://www.svnews.ro/o-femeie-si-copilul-ei-de-un-an-si-jumatate-au-ajuns-la-spital-dupa-ce-au-fost-lovite-de-o-masina-pe-trecerea-de-pietoni/163315/'/> <link rel='next' title='Holzindustrie Schweighofer publică primul său Raport de Sustenabilitate' href='https://www.svnews.ro/holzindustrie-schweighofer-publica-primul-sau-raport-de-sustenabilitate/163320/'/> <meta name="generator" content="WordPress 4.7.5"/> <link rel='shortlink' href='https://goo.gl/KUvL4P'/> <script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "ec9543ba5a";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script> <!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]--> <link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://goo.gl/KUvL4P"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script> </head> <body itemscope itemtype="http://schema.org/WebPage"> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script> <div id="fb-root"></div> <div class="top1"><a name="top"></a></div> <div class="btop"> <a href="http://www.facos.ro" target="_blank"> <img src="https://img.svnews.ro/adv/facos-magazine-proprii.jpg" alt="" width="1018" height="153"/> </a> </div> <div id="wrapper"> <div id="header"> <div id="topheaderbar"> <div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 45 de minute</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li> <li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> <li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li> <li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li> <li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li> </ul></div></div></div></div></div> <div id="topheaderbar-r">miercuri, 14 noiembrie 2018</div> <div class="cb"></div> </div> <div id="header2"> <div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online"/></a></div> <div id="logoright"> <div id="logoright-left"> <div id="logoright-left-cat"> <div id="logoright-left-cat-wrapper"> <div id="logoright-left-cat-wrapper-title">&nbsp;</div> <div id="logoright-left-cat-wrapper-left"> <a href="https://www.svnews.ro/consilierul-de-stat-dana-varga-si-primarul-general-al-madridului-manuela-carmena-vizita-de-lucru-la-tandarei/163375/" rel="bookmark" title="Consilierul de Stat Dana Varga și primarul general al Madridului, Manuela Carmena, vizită de lucru la Țăndărei"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/11/14/163375/e5a8dfabe633843aa3431ae7d00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/11/14/163375/e5a8dfabe633843aa3431ae7d00550045.jpg 55w, https://img.svnews.ro/foto/2018/11/14/163375/e5a8dfabe633843aa3431ae7d01500125.jpg 150w, https://img.svnews.ro/foto/2018/11/14/163375/e5a8dfabe633843aa3431ae7d01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a> </div> <div id="logoright-left-cat-wrapper-right"> <div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div> <h2><a href="https://www.svnews.ro/consilierul-de-stat-dana-varga-si-primarul-general-al-madridului-manuela-carmena-vizita-de-lucru-la-tandarei/163375/" title="Consilierul de Stat Dana Varga și primarul general al Madridului, Manuela Carmena, vizită de lucru la Țăndărei" rel="bookmark">Consilierul de Stat Dana Varga și primarul genera...</a></h2> </div> <div class="cb"></div> </div> </div> </div> <div id="logoright-right"> <div id="logoright-right-search"> <form method="get" id="footersearch1" action="/"> <input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2"/> <input type="submit" value=" " id="searchsubmit"/> </form> </div> <div id="logoright-right-trending"> <div class="currencies"> <span class="eurcurr">EUR 4.659 RON </span><span class="downcurr">(-0.0009)</span><br/> <span class="usdcurr">USD 4.134 RON </span><span class="downcurr">(-0.0129)</span> </div> </div> </div> <div class="cb"></div> </div> <div class="cb"></div> </div> <div id="header3"> <div id="header3-1"> <div id="header3-1-left"> <div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei"/></div> <div id="header3-1-left-ticker"><ul id="titluri"> <li><a href="https://www.svnews.ro/fara-plastic-de-unica-folosinta-alternative-obstacole-si-oportunitati/163362/" title="Fără plastic de unică folosință: alternative, obstacole și oportunități" rel="bookmark">Fără plastic de unică folosință: alternative, obstacole și oportunități...</a></li> <li><a href="https://www.svnews.ro/agerpres-a-prezentat-la-londra-expozitia-de-fotografie-romania-evolutie-si-filmul-marea-unire-romania-la-100-de-ani/163356/" title="AGERPRES a prezentat la Londra expoziția de fotografie România: Evoluție și filmul „Marea Unire &#8211; România, la 100 de ani”" rel="bookmark">AGERPRES a prezentat la Londra expoziția de fotografie România: Evoluție și filmul „Marea ...</a></li> <li><a href="https://www.svnews.ro/zebra-3d-solutie-ingenioasa-pentru-prevenirea-accidentelor/163351/" title="Zebra 3D, soluție ingenioasă pentru prevenirea accidentelor" rel="bookmark">Zebra 3D, soluție ingenioasă pentru prevenirea accidentelor...</a></li> <li><a href="https://www.svnews.ro/editura-polirom-la-gaudeamus-2018/163346/" title="Editura Polirom la Gaudeamus 2018" rel="bookmark">Editura Polirom la Gaudeamus 2018...</a></li> <li><a href="https://www.svnews.ro/reteaua-de-sanatate-regina-maria-prin-clubul-regal-al-medicilor-organizeaza-prima-conferinta-nationala-a-asistentilor-medicali/163344/" title="Rețeaua de sănătate REGINA MARIA, prin Clubul Regal al Medicilor, organizează prima Conferință Națională a Asistenților Medicali" rel="bookmark">Rețeaua de sănătate REGINA MARIA, prin Clubul Regal al Medicilor, organizează prima Confer...</a></li> </ul></div> <div class="cb"></div> </div> <div id="header3-1-right"> <ul> <li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online"/></a></li> <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt=""/></a></li> <li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook"/></a></li> <li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter"/></a></li> <li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+"/></a></li> <li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest"/></a></li> <li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr"/></a></li> </ul> </div> <div class="cb"></div> </div> <div id="header3-2"> <div id="menu2"><ul> <div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="current-post-ancestor active current-post-parent menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li> <li class="menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li> <li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li> <li class="menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li> <li class="menu-social"><a href="https://www.svnews.ro/social/">Social</a></li> <li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li> <li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li> <li class="menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li> <li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li> </ul></div></ul></div> <div id="menu3"><ul> <li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li> <div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li> <li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li> <li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li> <li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li> <li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li> <li class="menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li> <li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div></ul></div> </div> </div> </div> <div id="section"> <div id="column-wrap"> <style type="text/css"> #content .post{border:none !important} #content .post h2{text-transform:none !important} input, textarea{} #authorarea{padding-left:8px;margin:10px 0;width:635px} #authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px} #authorarea h3 a{text-decoration:none;color:#333;font-weight:bold} #authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px} #authorarea p{color:#333;margin:0} #authorarea p a{color:#333} .authorinfo{} </style> <div id="headgal"> <div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="main-content"> <div id="content" style="padding-right:0 !important"> <div id="homepost"> <article itemscope itemtype="http://schema.org/Article"> <div id="tools"><div id="datemeta" itemprop="datePublished" content="2018-11-14T15:32:13+00:00">miercuri, 14 noiembrie 2018</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/actualitate/" title="Vezi toate articolele din Actualitate" itemprop="url"><span itemprop="title">Actualitate</span></a></span></div><div class="cb"></div></div> <div class="post"> <a itemprop="url" href="https://www.svnews.ro/interdictie-de-a-mai-intra-in-romania-pentru-un-traficant-de-tigari-din-ucraina/163318/" rel="bookmark" title="Interdicție de a mai intra în România pentru un traficant de țigări din Ucraina"><h2 itemprop="name headline">Interdicție de a mai intra în România pentru un traficant de țigări din Ucraina</h2></a> <div class="entry"> <img width="650" height="325" src="https://img.svnews.ro/foto/2018/11/14/163318/9faa0a8a8b6c87a0351ab881506500325.jpg" alt="" itemprop="image"/> <div class="entry_content" itemprop="articleBody"> <p>Unui ucrainean de 24 de ani i s-a interzis să mai vină 5 ani în România, după ce lucrătorii din vama Siret au descoperit, ieri, în microbuzul lui 850 de pachete de țigări. Marfa era ascunsă în podea și a fost confiscată. În același timp, ucraineanul a fost amendat cu 5.000 de lei, iar microbuzul a fost indisponibilizat, fiindcă avea un spațiu special amenajat pentru transportul țigărilor.</p> </div> <div> <div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_163318" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a163318" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a163318" class="gdsr_rating_as"><a id="gdsrX163318X10X0XaXarticle_rater_163318Xarticle_loader_163318X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX163318X9X0XaXarticle_rater_163318Xarticle_loader_163318X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX163318X8X0XaXarticle_rater_163318Xarticle_loader_163318X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX163318X7X0XaXarticle_rater_163318Xarticle_loader_163318X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX163318X6X0XaXarticle_rater_163318Xarticle_loader_163318X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX163318X5X0XaXarticle_rater_163318Xarticle_loader_163318X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX163318X4X0XaXarticle_rater_163318Xarticle_loader_163318X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX163318X3X0XaXarticle_rater_163318Xarticle_loader_163318X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX163318X2X0XaXarticle_rater_163318Xarticle_loader_163318X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX163318X1X0XaXarticle_rater_163318Xarticle_loader_163318X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_163318" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a163318">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div> </div> </div> <center style="font-weight:bold"></center> <span style="display:none" itemprop="articleSection">Actualitate</span> <div id="metaboxh"> <h5>Etichete</h5> <div class="listtags" itemprop="keywords"> <a href="https://www.svnews.ro/subiect/stiri-din-suceava/" rel="tag">stiri din Suceava</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/suceava-news/" rel="tag">Suceava News</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/svnews/" rel="tag">svnews</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/tigari-contrabanda/" rel="tag">tigari contrabanda</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/traficant-de-tigari/" rel="tag">traficant de tigari</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/vama-siret/" rel="tag">vama Siret</a></div> </div> <div class="socialsharewrapper"> <div class="socialshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/interdictie-de-a-mai-intra-in-romania-pentru-un-traficant-de-tigari-din-ucraina/163318/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/interdictie-de-a-mai-intra-in-romania-pentru-un-traficant-de-tigari-din-ucraina/163318/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a> <a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/interdictie-de-a-mai-intra-in-romania-pentru-un-traficant-de-tigari-din-ucraina/163318/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/interdictie-de-a-mai-intra-in-romania-pentru-un-traficant-de-tigari-din-ucraina/163318/&media=https://img.svnews.ro/foto/2018/11/14/163318/9faa0a8a8b6c87a0351ab8815.jpg&description=Interdic%C8%9Bie%20de%20a%20mai%20intra%20%C3%AEn%20Rom%C3%A2nia%20pentru%20un%20traficant%20de%20%C8%9Big%C4%83ri%20din%20Ucraina" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a> <a href="mailto:?subject=Interdic%C8%9Bie%20de%20a%20mai%20intra%20%C3%AEn%20Rom%C3%A2nia%20pentru%20un%20traficant%20de%20%C8%9Big%C4%83ri%20din%20Ucraina&body=&#39;Interdictie de a mai intra in Romania pentru un traficant de tigari din Ucraina&#39;:%0D%0Ahttps://www.svnews.ro/interdictie-de-a-mai-intra-in-romania-pentru-un-traficant-de-tigari-din-ucraina/163318/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a> <div class="clear"></div> </div> <div class="clear"></div> </div> <div style="display:block;width:100%;margin-bottom:15px;padding:0"> <div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/o-femeie-si-copilul-ei-de-un-an-si-jumatate-au-ajuns-la-spital-dupa-ce-au-fost-lovite-de-o-masina-pe-trecerea-de-pietoni/163315/" rel="prev">O femeie și copilul ei de un an și jumătate au ajuns la spital, după ce au fost lovite de o mașină, pe trecerea de pietoni</a></strong></div> <div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/holzindustrie-schweighofer-publica-primul-sau-raport-de-sustenabilitate/163320/" rel="next">Holzindustrie Schweighofer publică primul său Raport de Sustenabilitate</a></strong></div> <div class="clear"></div> </div> <div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0"> <div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="infowebcam"> <div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://image.webcamromania.ro/camera/019/snap/medium.1542213067.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div> <div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://image.webcamromania.ro/camera/018/snap/medium.1542213067.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div> </div> </div> <div class="cb"></div> <span itemprop="author" itemtype="http://schema.org/Person" style="display:none"> <span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span> </span> <div id="related" class="clearfix"> <div id="relatednews"> <div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div> <div style="float:right;height:19px"></div> <div class="cb"></div> </div> <div class='yarpp-related'> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/tigari-de-contrabanda-ascunse-in-podeaua-unui-microbuz/145674/" rel="bookmark" title="Ţigări de contrabandă ascunse în podeaua unui microbuz"><img width="150" height="125" src="https://img.svnews.ro/foto/2012/02/28/689/5c6a9334631d42365c7601500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2012/02/28/689/5c6a9334631d42365c7601500125.jpg 150w, https://img.svnews.ro/foto/2012/02/28/689/5c6a9334631d42365c7600550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/tigari-de-contrabanda-ascunse-in-podeaua-unui-microbuz/145674/" rel="bookmark" title="Ţigări de contrabandă ascunse în podeaua unui microbuz">Ţigări de contrabandă ascunse în podeaua unui microbuz</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/suceveanca-amendata-in-vama-siret-pentru-ca-transporta-tigari-de-contrabanda/82436/" rel="bookmark" title="Suceveancă amendată în vama Siret pentru că transporta țigări de contrabandă"><img width="150" height="125" src="https://img.svnews.ro/foto/2016/11/03/82436/c69b90ee0e947b613baaa6bb801500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2016/11/03/82436/c69b90ee0e947b613baaa6bb801500125.jpg 150w, https://img.svnews.ro/foto/2016/11/03/82436/c69b90ee0e947b613baaa6bb800550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/suceveanca-amendata-in-vama-siret-pentru-ca-transporta-tigari-de-contrabanda/82436/" rel="bookmark" title="Suceveancă amendată în vama Siret pentru că transporta țigări de contrabandă">Suceveancă amendată în vama Siret pentru că transporta țigări de contrabandă</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/amendat-cu-5-000-de-lei-pentru-detinere-de-tigari-de-contrabanda-2/83446/" rel="bookmark" title="Amendat cu 5.000 de lei pentru deţinere de țigări de contrabandă"><img width="150" height="125" src="https://img.svnews.ro/foto/2016/11/21/83446/cc2f4ecaf5ff2b3b6499aceca01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2016/11/21/83446/cc2f4ecaf5ff2b3b6499aceca01500125.jpg 150w, https://img.svnews.ro/foto/2016/11/21/83446/cc2f4ecaf5ff2b3b6499aceca00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/amendat-cu-5-000-de-lei-pentru-detinere-de-tigari-de-contrabanda-2/83446/" rel="bookmark" title="Amendat cu 5.000 de lei pentru deţinere de țigări de contrabandă">Amendat cu 5.000 de lei pentru deţinere de țigări de contrabandă</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/un-ucrainean-are-interdictie-sa-intre-in-romania-dupa-ce-a-fost-prins-la-siret-cu-tigari-de-contrabanda/75052/" rel="bookmark" title="Un ucrainean are interdicţie să intre în România după ce a fost prins la Siret cu ţigări de contrabandă"><img width="150" height="125" src="https://img.svnews.ro/foto/2016/06/08/75052/f4f61afe7fa0a928fb9cc345a01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2016/06/08/75052/f4f61afe7fa0a928fb9cc345a01500125.jpg 150w, https://img.svnews.ro/foto/2016/06/08/75052/f4f61afe7fa0a928fb9cc345a00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/un-ucrainean-are-interdictie-sa-intre-in-romania-dupa-ce-a-fost-prins-la-siret-cu-tigari-de-contrabanda/75052/" rel="bookmark" title="Un ucrainean are interdicţie să intre în România după ce a fost prins la Siret cu ţigări de contrabandă">Un ucrainean are interdicţie să intre în România după ce a...</a></h3> </div> </div> </div> <div class="cb"></div> <br/><hr/><br/> <div class="yarpp-related"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="cb"></div> </div> <div class="cb"></div> <div id="comment_wrapper" class="clear"> <div id="disqus_thread"> </div> </div> </article> </div> </div> </div> <div id="aside"> <div style="display:block;position:relative;width:310px;height:235px;margin:0 0 0 5px;clear:both"> <a href="http://www.aeroportsuceava.ro" target="_blank"><img src="https://img.svnews.ro/adv/aeroport-suceava-curse.jpg" alt="Aeroportul International Stefan cel Mare Suceava"></a> </div> <div style="display:block;position:relative;width:310px;height:227px;margin:0 0 0 5px;clear:both"> <a href="http://www.revine.ro" target="_blank"><img src="https://img.svnews.ro/adv/revine-suceava.jpg" alt="REVINE Suceava"></a> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="https://www.svnews.ro/publicitate/vino-sa-lucrezi-in-germania-karls-jobs-2018/" title="Karls Jobs 2018" target="_blank"><img src="https://img.svnews.ro/adv/karls-jobs-2018-r.jpg" alt="Karls Jobs 2018" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="http://www.romfour-tur.ro" title="ROMFOUR - Transport international de persoane colete - auto pe platforma" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-selecteaza-personal-necalificat.jpg" alt="Loial Impex Suceava" style="width:300px;height:250px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:617px;margin:10px 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="mrtindiva"> <ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul> <div class="tab_container"> <div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/centrul-de-transfuzii-cauta-donatori-pe-facebook-la-suceava-stocurile-de-singe-sint-aproape-de-epuizare/161257/" title="Centrul de Transfuzii caută donatori pe Facebook. La Suceava, stocurile de sînge sînt aproape de epuizare" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/10/18/161257/b23dc3369d9aecd9754d47e8c00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/10/18/161257/b23dc3369d9aecd9754d47e8c00550045.jpg 55w, https://img.svnews.ro/foto/2018/10/18/161257/b23dc3369d9aecd9754d47e8c01500125.jpg 150w, https://img.svnews.ro/foto/2018/10/18/161257/b23dc3369d9aecd9754d47e8c01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/centrul-de-transfuzii-cauta-donatori-pe-facebook-la-suceava-stocurile-de-singe-sint-aproape-de-epuizare/161257/" title="Centrul de Transfuzii caută donatori pe Facebook. La Suceava, stocurile de sînge sînt aproape de epuizare" rel="bookmark">Centrul de Transfuzii caută donatori pe Facebook.......</a><br/>(30623 vizualizări)</div></li><li><a href="https://www.svnews.ro/lucrarile-pentru-soseaua-de-centura-a-municipiului-radauti-au-inceput-sa-prinda-contur-foto/161240/" title="Lucrările pentru șoseaua de centură a municipiului Rădăuți au început să prindă contur (FOTO)" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/10/18/161240/2920ce145117ca85425af008d00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/10/18/161240/2920ce145117ca85425af008d00550045.jpg 55w, https://img.svnews.ro/foto/2018/10/18/161240/2920ce145117ca85425af008d01500125.jpg 150w, https://img.svnews.ro/foto/2018/10/18/161240/2920ce145117ca85425af008d01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/lucrarile-pentru-soseaua-de-centura-a-municipiului-radauti-au-inceput-sa-prinda-contur-foto/161240/" title="Lucrările pentru șoseaua de centură a municipiului Rădăuți au început să prindă contur (FOTO)" rel="bookmark">Lucrările pentru șoseaua de centură a municipiului......</a><br/>(5891 vizualizări)</div></li><li><a href="https://www.svnews.ro/flutur-a-acordat-meritul-bucovinei-primarului-ion-lungu-si-presedintilor-asociatiei-produs-in-bucovina/161424/" title="Flutur a acordat „Meritul Bucovinei” primarului Ion Lungu și președinților Asociației „Produs în Bucovina”" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/10/19/161424/071b97bbdbb8750fefb3df1fc00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/10/19/161424/071b97bbdbb8750fefb3df1fc00550045.jpg 55w, https://img.svnews.ro/foto/2018/10/19/161424/071b97bbdbb8750fefb3df1fc01500125.jpg 150w, https://img.svnews.ro/foto/2018/10/19/161424/071b97bbdbb8750fefb3df1fc01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/flutur-a-acordat-meritul-bucovinei-primarului-ion-lungu-si-presedintilor-asociatiei-produs-in-bucovina/161424/" title="Flutur a acordat „Meritul Bucovinei” primarului Ion Lungu și președinților Asociației „Produs în Bucovina”" rel="bookmark">Flutur a acordat „Meritul Bucovinei” primarului Ion......</a><br/>(3705 vizualizări)</div></li><li><a href="https://www.svnews.ro/doi-raniti-dupa-ce-o-masina-a-intrat-intr-o-caruta-nesemnalizata-pe-timp-de-noapte/161538/" title="Doi răniți după ce o mașină a intrat într-o căruță nesemnalizată pe timp de noapte" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/10/21/161538/65c997acb8fe96f586ea7864500550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/10/21/161538/65c997acb8fe96f586ea7864500550045.jpg 55w, https://img.svnews.ro/foto/2018/10/21/161538/65c997acb8fe96f586ea7864501500125.jpg 150w, https://img.svnews.ro/foto/2018/10/21/161538/65c997acb8fe96f586ea7864501730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/doi-raniti-dupa-ce-o-masina-a-intrat-intr-o-caruta-nesemnalizata-pe-timp-de-noapte/161538/" title="Doi răniți după ce o mașină a intrat într-o căruță nesemnalizată pe timp de noapte" rel="bookmark">Doi răniți după ce o mașină a......</a><br/>(2654 vizualizări)</div></li><li><a href="https://www.svnews.ro/o-femeie-militar-cetatean-de-onoare-al-comunei-cornu-luncii/162786/" title="O femeie militar, ”cetățean de onoare” al comunei Cornu Luncii" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/11/06/162786/27187f44f24e6254999787af700550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/11/06/162786/27187f44f24e6254999787af700550045.jpg 55w, https://img.svnews.ro/foto/2018/11/06/162786/27187f44f24e6254999787af701500125.jpg 150w, https://img.svnews.ro/foto/2018/11/06/162786/27187f44f24e6254999787af701730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/o-femeie-militar-cetatean-de-onoare-al-comunei-cornu-luncii/162786/" title="O femeie militar, ”cetățean de onoare” al comunei Cornu Luncii" rel="bookmark">O femeie militar, ”cetățean de onoare” al......</a><br/>(2441 vizualizări)</div></li></ul></div> <div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/15-amenzi-aplicate-de-politistii-suceveni-de-la-economic/163001/#comment-27964" title="costel | 15 amenzi aplicate de polițiștii suceveni de la Economic"><img alt='' src='https://secure.gravatar.com/avatar/8f7aaa23a46dff93c1bf3062d77657c6?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/8f7aaa23a46dff93c1bf3062d77657c6?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/15-amenzi-aplicate-de-politistii-suceveni-de-la-economic/163001/#comment-27964" title="costel | 15 amenzi aplicate de polițiștii suceveni de la Economic"><span>costel: </span>15 amenzi aplicate de polițiștii suceveni de la...</a></div></li><li><a href="https://www.svnews.ro/un-politist-de-la-sectia-din-burdujeni-a-fost-gasit-spanzurat-in-casa/162849/#comment-27963" title="GINO | Un polițist de la secția din Burdujeni a fost găsit spânzurat în casă"><img alt='' src='https://secure.gravatar.com/avatar/5d5400bb811935ee13a664d46d80ec85?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/5d5400bb811935ee13a664d46d80ec85?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/un-politist-de-la-sectia-din-burdujeni-a-fost-gasit-spanzurat-in-casa/162849/#comment-27963" title="GINO | Un polițist de la secția din Burdujeni a fost găsit spânzurat în casă"><span>GINO: </span>Un polițist de la secția din Burdujeni a...</a></div></li><li><a href="https://www.svnews.ro/inca-un-operator-aerian-pe-aeroportul-salcea-si-minim-o-noua-destinatie-externa/162035/#comment-27962" title="VASILE | Încă un operator aerian pe Aeroportul Salcea şi minim o nouă destinaţie externă"><img alt='' src='https://secure.gravatar.com/avatar/268f294c9d7f045d7932383541bebb9f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/268f294c9d7f045d7932383541bebb9f?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/inca-un-operator-aerian-pe-aeroportul-salcea-si-minim-o-noua-destinatie-externa/162035/#comment-27962" title="VASILE | Încă un operator aerian pe Aeroportul Salcea şi minim o nouă destinaţie externă"><span>VASILE: </span>Încă un operator aerian pe Aeroportul Salcea şi...</a></div></li><li><a href="https://www.svnews.ro/lansarea-antologiei-limba-noastra-cea-romana-starpress-2015/61660/#comment-27961" title="Mircea Hortensiu Tomuș | Lansarea antologiei ” Limba noastră cea română” – Starpress 2015"><img alt='' src='https://secure.gravatar.com/avatar/2bf7418cc211b4433c3032c2f0255296?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/2bf7418cc211b4433c3032c2f0255296?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/lansarea-antologiei-limba-noastra-cea-romana-starpress-2015/61660/#comment-27961" title="Mircea Hortensiu Tomuș | Lansarea antologiei ” Limba noastră cea română” – Starpress 2015"><span>Mircea Hortensiu Tomuș: </span>Lansarea antologiei ” Limba noastră cea română” –...</a></div></li><li><a href="https://www.svnews.ro/doi-raniti-dupa-ce-o-masina-a-intrat-intr-o-caruta-nesemnalizata-pe-timp-de-noapte/161538/#comment-27960" title="Cineva | Doi răniți după ce o mașină a intrat într-o căruță nesemnalizată pe timp de noapte"><img alt='' src='https://secure.gravatar.com/avatar/75a6762ddc6d9fabc698fd53dec700d8?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/75a6762ddc6d9fabc698fd53dec700d8?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/doi-raniti-dupa-ce-o-masina-a-intrat-intr-o-caruta-nesemnalizata-pe-timp-de-noapte/161538/#comment-27960" title="Cineva | Doi răniți după ce o mașină a intrat într-o căruță nesemnalizată pe timp de noapte"><span>Cineva: </span>Doi răniți după ce o mașină a intrat...</a></div></li></ul></div> <div id="tab3" class="tab_content"><a href='https://www.svnews.ro/subiect/dr-tanase-tasente/' class='tag-link-21459 tag-link-position-1' title='406 subiecte' style='font-size: 13px;'>dr. Tanase Tasente</a> <a href='https://www.svnews.ro/subiect/falticeni/' class='tag-link-169 tag-link-position-2' title='409 subiecte' style='font-size: 13px;'>Falticeni</a> <a href='https://www.svnews.ro/subiect/isu-suceava/' class='tag-link-255 tag-link-position-3' title='423 de subiecte' style='font-size: 13px;'>ISU Suceava</a> <a href='https://www.svnews.ro/subiect/lps-suceava/' class='tag-link-378 tag-link-position-4' title='432 de subiecte' style='font-size: 13px;'>LPS Suceava</a> <a href='https://www.svnews.ro/subiect/psd-suceava/' class='tag-link-167 tag-link-position-5' title='447 de subiecte' style='font-size: 13px;'>PSD Suceava</a> <a href='https://www.svnews.ro/subiect/universitatea-stefan-cel-mare-suceava/' class='tag-link-331 tag-link-position-6' title='469 de subiecte' style='font-size: 13px;'>Universitatea Stefan cel Mare Suceava</a> <a href='https://www.svnews.ro/subiect/florin-sinescu/' class='tag-link-39028 tag-link-position-7' title='469 de subiecte' style='font-size: 13px;'>Florin Sinescu</a> <a href='https://www.svnews.ro/subiect/pnl-suceava/' class='tag-link-78 tag-link-position-8' title='514 subiecte' style='font-size: 13px;'>PNL Suceava</a> <a href='https://www.svnews.ro/subiect/csu-suceava/' class='tag-link-665 tag-link-position-9' title='516 subiecte' style='font-size: 13px;'>CSU Suceava</a> <a href='https://www.svnews.ro/subiect/fotbal/' class='tag-link-113 tag-link-position-10' title='556 de subiecte' style='font-size: 13px;'>fotbal</a> <a href='https://www.svnews.ro/subiect/csm-suceava/' class='tag-link-452 tag-link-position-11' title='560 de subiecte' style='font-size: 13px;'>CSM Suceava</a> <a href='https://www.svnews.ro/subiect/ioan-balan/' class='tag-link-38976 tag-link-position-12' title='585 de subiecte' style='font-size: 13px;'>Ioan Balan</a> <a href='https://www.svnews.ro/subiect/accident-rutier/' class='tag-link-3626 tag-link-position-13' title='586 de subiecte' style='font-size: 13px;'>accident rutier</a> <a href='https://www.svnews.ro/subiect/alcoolemie/' class='tag-link-719 tag-link-position-14' title='687 de subiecte' style='font-size: 13px;'>alcoolemie</a> <a href='https://www.svnews.ro/subiect/sport-din-suceava/' class='tag-link-30346 tag-link-position-15' title='761 de subiecte' style='font-size: 13px;'>sport din Suceava</a> <a href='https://www.svnews.ro/subiect/stiri-din-sport/' class='tag-link-25135 tag-link-position-16' title='844 de subiecte' style='font-size: 13px;'>stiri din sport</a> <a href='https://www.svnews.ro/subiect/primaria-suceava/' class='tag-link-75 tag-link-position-17' title='928 de subiecte' style='font-size: 13px;'>Primaria Suceava</a> <a href='https://www.svnews.ro/subiect/evenimente-suceava/' class='tag-link-15117 tag-link-position-18' title='960 de subiecte' style='font-size: 13px;'>evenimente Suceava</a> <a href='https://www.svnews.ro/subiect/judetul-suceava/' class='tag-link-152 tag-link-position-19' title='964 de subiecte' style='font-size: 13px;'>judetul Suceava</a> <a href='https://www.svnews.ro/subiect/consiliul-judetean-suceava/' class='tag-link-38957 tag-link-position-20' title='1.116 subiecte' style='font-size: 13px;'>Consiliul Judetean Suceava</a> <a href='https://www.svnews.ro/subiect/catalin-nechifor/' class='tag-link-38955 tag-link-position-21' title='1.195 de subiecte' style='font-size: 13px;'>Catalin Nechifor</a> <a href='https://www.svnews.ro/subiect/gheorghe-flutur/' class='tag-link-38952 tag-link-position-22' title='1.372 de subiecte' style='font-size: 13px;'>Gheorghe Flutur</a> <a href='https://www.svnews.ro/subiect/dosar-penal/' class='tag-link-816 tag-link-position-23' title='1.518 subiecte' style='font-size: 13px;'>dosar penal</a> <a href='https://www.svnews.ro/subiect/ion-lungu/' class='tag-link-38951 tag-link-position-24' title='1.694 de subiecte' style='font-size: 13px;'>Ion Lungu</a> <a href='https://www.svnews.ro/subiect/suceava/' class='tag-link-28 tag-link-position-25' title='1.949 de subiecte' style='font-size: 13px;'>Suceava</a> <a href='https://www.svnews.ro/subiect/stiri-din-suceava/' class='tag-link-39133 tag-link-position-26' title='11.501 subiecte' style='font-size: 13px;'>stiri din Suceava</a> <a href='https://www.svnews.ro/subiect/suceava-news/' class='tag-link-39147 tag-link-position-27' title='12.651 de subiecte' style='font-size: 13px;'>Suceava News</a> <a href='https://www.svnews.ro/subiect/svnews/' class='tag-link-39155 tag-link-position-28' title='13.179 de subiecte' style='font-size: 13px;'>svnews</a></div> </div> </div> <div id="sidebar"> <div class="section"> <div class="sectioncont"> <ul class="pane" style="margin-bottom:0 !important"> <div class="slideshow"> <span id="slide1"> <h2><a href="https://www.svnews.ro/la-cornu-luncii-a-fost-reconstituit-momentul-intrarii-armatei-romane-in-bucovina-a-fost-sfintit-locul-portii-vesnicei-uniri/162678/foto-87e049c7697d8bccbb2793476/" title="Într-o localitate din județul Suceava a fost inaugurat Panteonul Eroilor" rel="bookmark">Într-o localitate din județul Suceava a fost inaugurat Panteonul Eroilor</a></h2> <a href="https://www.svnews.ro/la-cornu-luncii-a-fost-reconstituit-momentul-intrarii-armatei-romane-in-bucovina-a-fost-sfintit-locul-portii-vesnicei-uniri/162678/foto-87e049c7697d8bccbb2793476/" title="Într-o localitate din județul Suceava a fost inaugurat Panteonul Eroilor" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/11/06/162678/87e049c7697d8bccbb279347602980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/11/06/162678/87e049c7697d8bccbb279347602980295.jpg 298w, https://img.svnews.ro/foto/2018/11/06/162678/87e049c7697d8bccbb279347600710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>26 poze</h5> </span> <span id="slide2"> <h2><a href="https://www.svnews.ro/la-cornu-luncii-a-fost-reconstituit-momentul-intrarii-armatei-romane-in-bucovina-a-fost-sfintit-locul-portii-vesnicei-uniri/162678/foto-65da0b8fce1941d13ff773643/" title="La Cornu Luncii a fost reconstituit momentul intrării Armatei Române în Bucovina. A fost sfinţit locul Porţii Veşnicei Uniri" rel="bookmark">La Cornu Luncii a fost reconstituit momentul intrării Armatei Române în Bucovina. A fost sfinţit locul Porţii Veşnicei Uniri</a></h2> <a href="https://www.svnews.ro/la-cornu-luncii-a-fost-reconstituit-momentul-intrarii-armatei-romane-in-bucovina-a-fost-sfintit-locul-portii-vesnicei-uniri/162678/foto-65da0b8fce1941d13ff773643/" title="La Cornu Luncii a fost reconstituit momentul intrării Armatei Române în Bucovina. A fost sfinţit locul Porţii Veşnicei Uniri" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/11/06/162678/65da0b8fce1941d13ff77364302980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/11/06/162678/65da0b8fce1941d13ff77364302980295.jpg 298w, https://img.svnews.ro/foto/2018/11/06/162678/65da0b8fce1941d13ff77364300710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>103 poze</h5> </span> <span id="slide3"> <h2><a href="https://www.svnews.ro/investitie-de-aproape-doua-milioane-de-euro-inaugurata-la-spitalul-judetean-suceava/162338/foto-23af0759d671a9a34bf3bef2f/" title="Investiţie de aproape două milioane de euro inaugurată la Spitalul Judeţean Suceava" rel="bookmark">Investiţie de aproape două milioane de euro inaugurată la Spitalul Judeţean Suceava</a></h2> <a href="https://www.svnews.ro/investitie-de-aproape-doua-milioane-de-euro-inaugurata-la-spitalul-judetean-suceava/162338/foto-23af0759d671a9a34bf3bef2f/" title="Investiţie de aproape două milioane de euro inaugurată la Spitalul Judeţean Suceava" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/11/01/162338/23af0759d671a9a34bf3bef2f02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/11/01/162338/23af0759d671a9a34bf3bef2f02980295.jpg 298w, https://img.svnews.ro/foto/2018/11/01/162338/23af0759d671a9a34bf3bef2f00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>53 poze</h5> </span> <span id="slide4"> <h2><a href="https://www.svnews.ro/klaus-iohannis-a-inmanat-drapelul-romaniei-cetatii-de-scaun-a-sucevei/162191/foto-8bdadfe275a0d94636f9e78dd/" title="Klaus Iohannis a înmânat Drapelul României Cetăţii de Scaun a Sucevei" rel="bookmark">Klaus Iohannis a înmânat Drapelul României Cetăţii de Scaun a Sucevei</a></h2> <a href="https://www.svnews.ro/klaus-iohannis-a-inmanat-drapelul-romaniei-cetatii-de-scaun-a-sucevei/162191/foto-8bdadfe275a0d94636f9e78dd/" title="Klaus Iohannis a înmânat Drapelul României Cetăţii de Scaun a Sucevei" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/10/31/162191/8bdadfe275a0d94636f9e78dd02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/10/31/162191/8bdadfe275a0d94636f9e78dd02980295.jpg 298w, https://img.svnews.ro/foto/2018/10/31/162191/8bdadfe275a0d94636f9e78dd00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>34 poze</h5> </span> <span id="slide5"> <h2><a href="https://www.svnews.ro/presedintele-iohannis-a-depus-o-coroana-de-flori-la-bustul-lui-iancu-flondor/162183/foto-b58ba73e3dbc115f98d3f24c6/" title="Președintele Iohannis a depus o coroană de flori la bustul lui Iancu Flondor" rel="bookmark">Președintele Iohannis a depus o coroană de flori la bustul lui Iancu Flondor</a></h2> <a href="https://www.svnews.ro/presedintele-iohannis-a-depus-o-coroana-de-flori-la-bustul-lui-iancu-flondor/162183/foto-b58ba73e3dbc115f98d3f24c6/" title="Președintele Iohannis a depus o coroană de flori la bustul lui Iancu Flondor" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/10/31/162183/b58ba73e3dbc115f98d3f24c602980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/10/31/162183/b58ba73e3dbc115f98d3f24c602980295.jpg 298w, https://img.svnews.ro/foto/2018/10/31/162183/b58ba73e3dbc115f98d3f24c600710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>52 poze</h5> </span> <span id="slide6"> <h2><a href="https://www.svnews.ro/primarul-comunei-scheia-nas-pentru-26-de-cupluri-de-aur/161926/foto-3b282131fd2e7c0a368586c46/" title="Primarul comunei Șcheia, naș pentru 26 de ”cupluri de aur”" rel="bookmark">Primarul comunei Șcheia, naș pentru 26 de ”cupluri de aur”</a></h2> <a href="https://www.svnews.ro/primarul-comunei-scheia-nas-pentru-26-de-cupluri-de-aur/161926/foto-3b282131fd2e7c0a368586c46/" title="Primarul comunei Șcheia, naș pentru 26 de ”cupluri de aur”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/10/28/161926/3b282131fd2e7c0a368586c4602980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/10/28/161926/3b282131fd2e7c0a368586c4602980295.jpg 298w, https://img.svnews.ro/foto/2018/10/28/161926/3b282131fd2e7c0a368586c4600710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>59 poze</h5> </span> <span id="slide7"> <h2><a href="https://www.svnews.ro/targul-produs-in-bucovina-din-suceava-isi-asteapta-vizitatorii-cu-o-oferta-bogata-de-produse-traditionale/161473/foto-d699eb25fe6895464d602e36f/" title="Târgul Produs în Bucovina din Suceava își așteaptă vizitatorii cu o ofertă bogată de produse tradiționale" rel="bookmark">Târgul Produs în Bucovina din Suceava își așteaptă vizitatorii cu o ofertă bogată de produse tradiționale</a></h2> <a href="https://www.svnews.ro/targul-produs-in-bucovina-din-suceava-isi-asteapta-vizitatorii-cu-o-oferta-bogata-de-produse-traditionale/161473/foto-d699eb25fe6895464d602e36f/" title="Târgul Produs în Bucovina din Suceava își așteaptă vizitatorii cu o ofertă bogată de produse tradiționale" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/10/19/161473/d699eb25fe6895464d602e36f02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/10/19/161473/d699eb25fe6895464d602e36f02980295.jpg 298w, https://img.svnews.ro/foto/2018/10/19/161473/d699eb25fe6895464d602e36f00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>32 poze</h5> </span> <span id="slide8"> <h2><a href="https://www.svnews.ro/expozitie-cu-unicate-si-raritati-la-muzeul-de-istorie-din-suceava/161343/foto-0f768385719e8c2c2d4213741/" title="Expoziție cu unicate și rarități la Muzeul de Istorie din Suceava" rel="bookmark">Expoziție cu unicate și rarități la Muzeul de Istorie din Suceava</a></h2> <a href="https://www.svnews.ro/expozitie-cu-unicate-si-raritati-la-muzeul-de-istorie-din-suceava/161343/foto-0f768385719e8c2c2d4213741/" title="Expoziție cu unicate și rarități la Muzeul de Istorie din Suceava" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/10/19/161343/0f768385719e8c2c2d421374102980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/10/19/161343/0f768385719e8c2c2d421374102980295.jpg 298w, https://img.svnews.ro/foto/2018/10/19/161343/0f768385719e8c2c2d421374100710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>75 poze</h5> </span> <ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul> </div> </ul> </div> </div> <div id="minibars"> <div id="lmb"> </div> <div id="rmb"> </div> <div class="cb"></div> </div> <div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both"> <div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script> </div> </div> <div class="sectioncont"><div id="fblike"></div></div> </div> </div> </div> </div> </div> <div id="footer"> <div id="footer2"> <div id="footerwrapper2"> <div class="fotlists"> <div id="listscats"><ul> <li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a> </li> <li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a> </li> <li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a> </li> <li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a> </li> <li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a> </li> <li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a> </li> <li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a> </li> <li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a> </li> <li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a> </li> <li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a> </li> <li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a> </li> <li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a> </li> <li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a> </li> <li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a> </li> <li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a> </li> <li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div> <div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li> <li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li> <li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li> <li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div> <div id="listsparts"> <div class="rowparts"> <a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora"/></a> <a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z"/></a> <a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline"/></a> <a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei"/></a> </div> <div class="rowparts"> <a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org"/></a> <a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web"/></a> <a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana"/></a> <a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31"/></a> </div> </div> <div class="fotlinks"> <a href="https://www.dezmembraricamioane.eu" title="Dezmembrari Camioane Suceava" target="_blank">Dezmembrari Camioane</a> &bull; <a href="http://www.rapidsuceava.ro" title="Rapid CFR Suceava" target="_blank">Rapid CFR Suceava</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a> </div> </div> <div id="fotbot"> <div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2018 Suceava News Online</div></div> <div class="fotlogoright"></div> <div class="cb"></div> </div> </div> </div> </div> <div id="top-link"><a href="#top"></a></div> <link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=4.7.5' type='text/css' media='all'/> <script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974001.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.73.3'></script> <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"svnews","language":"ro"},"disqusIdentifier":"163318-20181114153213","disqusShortname":"suceava-news","disqusTitle":"Interdic\u021bie de a mai intra \u00een Rom\u00e2nia pentru un traficant de \u021big\u0103ri din Ucraina","disqusUrl":"https:\/\/www.svnews.ro\/interdictie-de-a-mai-intra-in-romania-pentru-un-traficant-de-tigari-din-ucraina\/163318\/","options":{"manualSync":false},"postId":"163318"};
/* ]]> */
</script> <script type='text/javascript' src='https://a.svnews.ro/lib/disqus/js/disqus.19021974001.js?ver=4.7.5'></script> <script type='text/javascript' src='https://a.svnews.ro/lib/disqus/js/count.19021974001.js?ver=4.7.5'></script> <script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script> <script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script> </body> </html>