<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO"> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974014.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974014.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974014.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css"/> <link rel="icon" href="https://www.svnews.ro/favicon.ico"/> <link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon"/> <meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o"/> <meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/> <meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876"/> <meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0"/> <meta name="yandex-verification" content="743681e74e72dd4c"/> <meta name='dailymotion-domain-verification' content='dmde5u04iszjjsgm8'/> <meta property="fb:pages" content="130172320433664"/> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews"/> <link rel="publisher" href="https://plus.google.com/+SvnewsRo/about"/> <link rel="pingback" href="https://www.svnews.ro/xmlrpc.php"/> <meta http-equiv="x-dns-prefetch-control" content="on"> <link rel="dns-prefetch" href="//www.svnews.ro"/> <link rel="dns-prefetch" href="//a.svnews.ro"/> <link rel="dns-prefetch" href="//img.svnews.ro"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/> <title>Ultima săptămână de înscrieri la Programul MOL pentru sănătatea copiilor, ediția a 14-a, 2022 | Suceava News Online</title> <meta name="description" content="Până în 22 octombrie se mai primesc înscrieri la concursul de proiecte din cadrul Programului MOL pentru sănătatea copiilor, ediția a 14-a, 2022. Se oferă finanțare pentru proiecte de terapie emoțională, terapie prin artă, intervenții psihosociale. Fond total 400.000 lei, finanțare maximă pentru un proiect 25.000 lei. Programul MOL pentru sănătatea copiilor oferă finanțare pentru"/> <meta name="robots" content="max-image-preview:large"/> <link rel="canonical" href="https://www.svnews.ro/ultima-saptamana-de-inscrieri-la-programul-mol-pentru-sanatatea-copiilor-editia-a-14-a-2022/315584/"/> <meta name="generator" content="All in One SEO (AIOSEO) 4.2.5.1 "/> <meta property="og:locale" content="ro_RO"/> <meta property="og:site_name" content="Suceava News Online"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Ultima săptămână de înscrieri la Programul MOL pentru sănătatea copiilor, ediția a 14-a, 2022 | Suceava News Online"/> <meta property="og:description" content="Până în 22 octombrie se mai primesc înscrieri la concursul de proiecte din cadrul Programului MOL pentru sănătatea copiilor, ediția a 14-a, 2022. Se oferă finanțare pentru proiecte de terapie emoțională, terapie prin artă, intervenții psihosociale. Fond total 400.000 lei, finanțare maximă pentru un proiect 25.000 lei. Programul MOL pentru sănătatea copiilor oferă finanțare pentru"/> <meta property="og:url" content="https://www.svnews.ro/ultima-saptamana-de-inscrieri-la-programul-mol-pentru-sanatatea-copiilor-editia-a-14-a-2022/315584/"/> <meta property="fb:app_id" content="367319196637578"/> <meta property="fb:admins" content="100003556343525"/> <meta property="og:image" content="https://img.svnews.ro/foto/2022/10/18/315584/b96bceec5454f5d6096b11d69.jpg"/> <meta property="og:image:secure_url" content="https://img.svnews.ro/foto/2022/10/18/315584/b96bceec5454f5d6096b11d69.jpg"/> <meta property="og:image:width" content="1914"/> <meta property="og:image:height" content="1263"/> <meta property="article:tag" content="social"/> <meta property="article:tag" content="programul mol pentru sanatatea copiilor"/> <meta property="article:tag" content="suceava news"/> <meta property="article:tag" content="svnews"/> <meta property="article:published_time" content="2022-10-18T16:14:50+00:00"/> <meta property="article:modified_time" content="2022-10-18T16:14:50+00:00"/> <meta property="article:publisher" content="https://www.facebook.com/suceavanews"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@suceavanews"/> <meta name="twitter:title" content="Ultima săptămână de înscrieri la Programul MOL pentru sănătatea copiilor, ediția a 14-a, 2022 | Suceava News Online"/> <meta name="twitter:description" content="Până în 22 octombrie se mai primesc înscrieri la concursul de proiecte din cadrul Programului MOL pentru sănătatea copiilor, ediția a 14-a, 2022. Se oferă finanțare pentru proiecte de terapie emoțională, terapie prin artă, intervenții psihosociale. Fond total 400.000 lei, finanțare maximă pentru un proiect 25.000 lei. Programul MOL pentru sănătatea copiilor oferă finanțare pentru"/> <meta name="twitter:image" content="https://img.svnews.ro/foto/2022/10/18/315584/b96bceec5454f5d6096b11d69.jpg"/> <meta name="google" content="nositelinkssearchbox"/> <script type="application/ld+json" class="aioseo-schema">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</script> <link rel='stylesheet' id='wp-block-library-css' href='https://www.svnews.ro/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all'/> <style id='global-styles-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='contact-form-7-css' href='https://www.svnews.ro/lib/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.77.0' type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 3px; line-height: 5px; height: 5px; background: #39f; border: 1px solid #36c; } </style> <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' id='gads-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974014.js' id='gdfp-js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 6.0.3"/> <link rel='shortlink' href='https://www.svnews.ro/ultima-saptamana-de-inscrieri-la-programul-mol-pentru-sanatatea-copiilor-editia-a-14-a-2022/315584/'/> <script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "8d67341047";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script> <!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]--> <link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://www.svnews.ro/ultima-saptamana-de-inscrieri-la-programul-mol-pentru-sanatatea-copiilor-editia-a-14-a-2022/315584/"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script> </head> <body itemscope itemtype="http://schema.org/WebPage"> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script> <div id="fb-root"></div> <div class="top1"><a name="top"></a></div> <div class="btop"> <a href="http://www.facos.ro" target="_blank"> <img src="https://img.svnews.ro/adv/facos-magazine-proprii.gif" alt="" width="100%"/> </a> </div> <div id="wrapper"> <div id="header"> <div id="topheaderbar"> <div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 2 ore</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li> <li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> <li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li> <li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li> <li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li> </ul></div></div></div></div></div> <div id="topheaderbar-r">marți, 18 octombrie 2022</div> <div class="cb"></div> </div> <div id="header2"> <div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online"/></a></div> <div id="logoright"> <div id="logoright-left"> <div id="logoright-left-cat"> <div id="logoright-left-cat-wrapper"> <div id="logoright-left-cat-wrapper-title">&nbsp;</div> <div id="logoright-left-cat-wrapper-left"> <a href="https://www.svnews.ro/premierul-nicolae-ionel-ciuca-noua-strategie-nationala-pentru-sport-motiveaza-sportivii-romani-sa-faca-inalta-performanta-si-urmareste-dezvoltarea-si-modernizarea-infrastructurii-sportive/315607/" rel="bookmark" title="Premierul Nicolae-Ionel Ciucă: Noua Strategie Națională pentru Sport motivează sportivii români să facă înaltă performanță și urmărește dezvoltarea și modernizarea infrastructurii sportive"><img width="55" height="45" src="https://img.svnews.ro/foto/2022/10/18/315607/5818fc97ba26b07404f0eef9d00550045.jpg" alt="" loading="lazy"/></a> </div> <div id="logoright-left-cat-wrapper-right"> <div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div> <h2><a href="https://www.svnews.ro/premierul-nicolae-ionel-ciuca-noua-strategie-nationala-pentru-sport-motiveaza-sportivii-romani-sa-faca-inalta-performanta-si-urmareste-dezvoltarea-si-modernizarea-infrastructurii-sportive/315607/" title="Premierul Nicolae-Ionel Ciucă: Noua Strategie Națională pentru Sport motivează sportivii români să facă înaltă performanță și urmărește dezvoltarea și modernizarea infrastructurii sportive" rel="bookmark">Premierul Nicolae-Ionel Ciucă: Noua Strategie Naț...</a></h2> </div> <div class="cb"></div> </div> </div> </div> <div id="logoright-right"> <div id="logoright-right-search"> <form method="get" id="footersearch1" action="/"> <input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2"/> <input type="submit" value=" " id="searchsubmit"/> </form> </div> <div id="logoright-right-trending"> <div class="currencies"> <span class="eurcurr">EUR 4.9357 RON </span><span class="downcurr">(-0.0003)</span><br/> <span class="usdcurr">USD 5.0185 RON </span><span class="downcurr">(-0.0412)</span> </div> </div> </div> <div class="cb"></div> </div> <div class="cb"></div> </div> <div id="header3"> <div id="header3-1"> <div id="header3-1-left"> <div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei"/></div> <div id="header3-1-left-ticker"><ul id="titluri"> <li><a href="https://www.svnews.ro/prim-ministrul-nicolae-ionel-ciuca-intalnire-cu-reprezentanti-ai-finantatorilor-think-tank-urilor-romanesti/315605/" title="Prim-ministrul Nicolae-Ionel Ciucă, întâlnire cu reprezentanți ai finanțatorilor think-tank-urilor românești" rel="bookmark">Prim-ministrul Nicolae-Ionel Ciucă, întâlnire cu reprezentanți ai finanțatorilor think-tan...</a></li> <li><a href="https://www.svnews.ro/premierul-nicolae-ionel-ciuca-intalnire-de-lucru-cu-reprezentantii-furnizorilor-si-distribuitorilor-de-energie/315603/" title="Premierul Nicolae-Ionel Ciucă, întâlnire de lucru cu reprezentanții furnizorilor și distribuitorilor de energie" rel="bookmark">Premierul Nicolae-Ionel Ciucă, întâlnire de lucru cu reprezentanții furnizorilor și distri...</a></li> <li><a href="https://www.svnews.ro/mesajul-premierului-nicolae-ionel-ciuca-cu-prilejul-zilei-europene-de-lupta-impotriva-traficului-de-persoane/315602/" title="Mesajul premierului Nicolae-Ionel Ciucă cu prilejul Zilei Europene de Lupta împotriva Traficului de Persoane" rel="bookmark">Mesajul premierului Nicolae-Ionel Ciucă cu prilejul Zilei Europene de Lupta împotriva Traf...</a></li> <li><a href="https://www.svnews.ro/fenomenul-de-bullying-dezbatut-de-specialisti-in-cadrul-unei-noi-conferinte-webdidactica-la-care-s-au-inscris-peste-2000-de-profesori-si-parinti-din-intreaga-tara/315600/" title="Fenomenul de bullying, dezbătut de specialiști, în cadrul unei noi conferințe Webdidactica, la care s-au înscris peste 2000 de profesori și părinți din întreaga țară" rel="bookmark">Fenomenul de bullying, dezbătut de specialiști, în cadrul unei noi conferințe Webdidactica...</a></li> <li><a href="https://www.svnews.ro/expozitia-bestiarul-lui-lem-ilustrat-de-mroz-la-muzeul-de-istorie/315596/" title="Expoziția &#8222;Bestiarul lui Lem ilustrat de Mróz&#8221; la Muzeul de Istorie" rel="bookmark">Expoziția &#8222;Bestiarul lui Lem ilustrat de Mróz&#8221; la Muzeul de Istorie...</a></li> </ul></div> <div class="cb"></div> </div> <div id="header3-1-right"> <ul> <li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online"/></a></li> <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt=""/></a></li> <li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook"/></a></li> <li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter"/></a></li> <li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+"/></a></li> <li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest"/></a></li> <li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr"/></a></li> </ul> </div> <div class="cb"></div> </div> <div id="header3-2"> <div id="menu2"><ul> <div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li> <li class="menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li> <li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li> <li class="menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li> <li class="current-post-ancestor active current-post-parent menu-social"><a href="https://www.svnews.ro/social/">Social</a></li> <li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li> <li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li> <li class="menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li> <li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li> </ul></div></ul></div> <div id="menu3"><ul> <li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li> <div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li> <li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li> <li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li> <li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li> <li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li> <li class="menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li> <li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div></ul></div> </div> </div> </div> <div style="display:block;position:relative;width:100%;margin:5px auto;padding:0;clear:both"> <img src="https://img.svnews.ro/adv/targ-toamna-produs-bucovina.jpg" alt="Targul de toamna Produs in Bucovina" border="0" style="margin:0;width:100%"/> </div> <div style="display:block;position:relative;width:100%;margin:5px auto;padding:0;clear:both"> <a href="https://www.svnews.ro/vara-dulce-de-la-mopan-prajituri-dupa-retete-traditionale-candybar-pentru-evenimente-speciale-ingrediente-de-cea-mai-buna-calitate-te-asteapta-in-locatiile-mopan-suceava/301306/" title="Comenzi MOPAN Suceava" target="_blank"><img src="https://img.svnews.ro/adv/mopan-comenzi.jpg" alt="Comenzi MOPAN Suceava" border="0" style="margin:0"/></a> </div> <div id="section"> <div id="column-wrap"> <style type="text/css"> #content .post{border:none !important} #content .post h2{text-transform:none !important} input, textarea{} #authorarea{padding-left:8px;margin:10px 0;width:635px} #authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px} #authorarea h3 a{text-decoration:none;color:#333;font-weight:bold} #authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px} #authorarea p{color:#333;margin:0} #authorarea p a{color:#333} .authorinfo{} </style> <div id="headgal"> <div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="main-content"> <div id="content" style="padding-right:0 !important"> <div id="homepost"> <article itemscope itemtype="http://schema.org/Article"> <div id="tools"><div id="datemeta" itemprop="datePublished" content="2022-10-18T19:14:50+03:00">marți, 18 octombrie 2022</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/social/" title="Vezi toate articolele din Social" itemprop="url"><span itemprop="title">Social</span></a></span></div><div class="cb"></div></div> <div class="post"> <a itemprop="url" href="https://www.svnews.ro/ultima-saptamana-de-inscrieri-la-programul-mol-pentru-sanatatea-copiilor-editia-a-14-a-2022/315584/" rel="bookmark" title="Ultima săptămână de înscrieri la Programul MOL pentru sănătatea copiilor, ediția a 14-a, 2022"><h2 itemprop="name headline">Ultima săptămână de înscrieri la Programul MOL pentru sănătatea copiilor, ediția a 14-a, 2022</h2></a> <div class="entry"> <img width="650" height="325" src="https://img.svnews.ro/foto/2022/10/18/315584/b96bceec5454f5d6096b11d6906500325.jpg" alt="" itemprop="image"/> <div class="entry_content" itemprop="articleBody"> <p>Până în 22 octombrie se mai primesc înscrieri la concursul de proiecte din cadrul Programului MOL pentru sănătatea copiilor, ediția a 14-a, 2022.</p> <p>Se oferă finanțare pentru proiecte de terapie emoțională, terapie prin artă, intervenții psihosociale.</p> <p>Fond total 400.000 lei, finanțare maximă pentru un proiect 25.000 lei.</p> <p>Programul MOL pentru sănătatea copiilor oferă finanțare pentru proiecte de terapii emoționale și expresive, având ca scop reabilitarea psiho-socială a copiilor cu afecțiuni cronice, în curs de recuperare după afecțiuni grave sau a copiilor care trăiesc cu dizabilități.</p> <p>Tipuri de proiecte eligibile:</p> <p>&#8211; proiecte de terapie emoțională: terapii de grup, terapii prin trăiri personale pozitive, prin experiențe și acumulări personale;</p> <p>&#8211; proiecte de terapie prin artă și de expresivitate artistică: instrumente vizuale, muzică, activități de autoexprimare creativă, individuale și de grup.</p> <p>Perioada de implementare a proiectelor: decembrie 2022 – august 2023.</p> <p>Se pot înscrie organizații non-profit care desfășoară, conform actului constitutiv și statutului, activități legate de scopul programului, organizații nonguvernamentale (fundații, asociații, federații), organizații religioase.</p> <p>În cadrul celor 13 ediții anterioare consecutive ale Programului au fost finanțate 246 de proiecte cu aproape 4,5 milioane de lei, în beneficiul a peste 13.500 de copii și adolescenți.</p> <p>Detalii și formular de înscriere &#8211; <a href="https://pentrucomunitate.ro/ro/sanatate">https://pentrucomunitate.ro/ro/sanatate</a></p> </div> <div> <div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_315584" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a315584" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a315584" class="gdsr_rating_as"><a id="gdsrX315584X10X0XaXarticle_rater_315584Xarticle_loader_315584X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX315584X9X0XaXarticle_rater_315584Xarticle_loader_315584X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX315584X8X0XaXarticle_rater_315584Xarticle_loader_315584X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX315584X7X0XaXarticle_rater_315584Xarticle_loader_315584X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX315584X6X0XaXarticle_rater_315584Xarticle_loader_315584X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX315584X5X0XaXarticle_rater_315584Xarticle_loader_315584X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX315584X4X0XaXarticle_rater_315584Xarticle_loader_315584X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX315584X3X0XaXarticle_rater_315584Xarticle_loader_315584X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX315584X2X0XaXarticle_rater_315584Xarticle_loader_315584X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX315584X1X0XaXarticle_rater_315584Xarticle_loader_315584X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_315584" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a315584">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div> </div> </div> <center style="font-weight:bold"></center> <span style="display:none" itemprop="articleSection">Social</span> <div id="metaboxh"> <h5>Etichete</h5> <div class="listtags" itemprop="keywords"> <a href="https://www.svnews.ro/subiect/programul-mol-pentru-sanatatea-copiilor/" rel="tag">programul MOL pentru sanatatea copiilor</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/suceava-news/" rel="tag">Suceava News</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/svnews/" rel="tag">svnews</a></div> </div> <div class="socialsharewrapper"> <div class="socialshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/ultima-saptamana-de-inscrieri-la-programul-mol-pentru-sanatatea-copiilor-editia-a-14-a-2022/315584/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/ultima-saptamana-de-inscrieri-la-programul-mol-pentru-sanatatea-copiilor-editia-a-14-a-2022/315584/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a> <a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/ultima-saptamana-de-inscrieri-la-programul-mol-pentru-sanatatea-copiilor-editia-a-14-a-2022/315584/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/ultima-saptamana-de-inscrieri-la-programul-mol-pentru-sanatatea-copiilor-editia-a-14-a-2022/315584/&media=https://img.svnews.ro/foto/2022/10/18/315584/b96bceec5454f5d6096b11d69.jpg&description=Ultima%20s%C4%83pt%C4%83m%C3%A2n%C4%83%20de%20%C3%AEnscrieri%20la%20Programul%20MOL%20pentru%20s%C4%83n%C4%83tatea%20copiilor%2C%20edi%C8%9Bia%20a%2014-a%2C%202022" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a> <a href="mailto:?subject=Ultima%20s%C4%83pt%C4%83m%C3%A2n%C4%83%20de%20%C3%AEnscrieri%20la%20Programul%20MOL%20pentru%20s%C4%83n%C4%83tatea%20copiilor%2C%20edi%C8%9Bia%20a%2014-a%2C%202022&body=&#39;Ultima saptamana de inscrieri la Programul MOL pentru sanatatea copiilor, editia a 14-a, 2022&#39;:%0D%0Ahttps://www.svnews.ro/ultima-saptamana-de-inscrieri-la-programul-mol-pentru-sanatatea-copiilor-editia-a-14-a-2022/315584/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a> <div class="clear"></div> </div> <div class="clear"></div> </div> <div style="display:block;width:100%;margin-bottom:15px;padding:0"> <div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/plus-cu-plus-egal-minus-dar-nu-si-la-taxele-platite-de-tutun/315582/" rel="prev">Plus cu plus egal minus, dar nu și la taxele plătite de tutun</a></strong></div> <div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/18-octombrie-ziua-europeana-impotriva-traficului-de-persoane-fii-proactiv-fiindca-tacerea-ascunde-victime/315587/" rel="next">18 octombrie, Ziua Europeană Împotriva Traficului de Persoane: &#8222;Fii ProActiv: Fiindcă tacerea ascunde victime!</a></strong></div> <div class="clear"></div> </div> <div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0"> <div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="infowebcam"> <div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://image.webcamromania.ro/camera/019/snap/medium.1666123335.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div> <div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://image.webcamromania.ro/camera/018/snap/medium.1666123335.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div> </div> </div> <div class="cb"></div> <span itemprop="author" itemtype="http://schema.org/Person" style="display:none"> <span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span> </span> <div id="related" class="clearfix"> <div id="relatednews"> <div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div> <div style="float:right;height:19px"></div> <div class="cb"></div> </div> <div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-thumbs'> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/doar-saptamana-aceasta-se-mai-pot-depune-solicitari-de-finantare-in-cadrul-celei-de-a-xiii-a-editii-a-programului-mol-pentru-sanatatea-copiilor/270094/" rel="bookmark" title="Doar săptămâna aceasta se mai pot depune solicitări de finanțare în cadrul celei de-a XIII-a ediții a programului MOL pentru sănătatea copiilor"><img width="150" height="125" src="https://img.svnews.ro/foto/2021/10/18/270094/fcfa246be9ffaa61320ba62f201500125.jpg" alt="" loading="lazy"/></a> <h3><a href="https://www.svnews.ro/doar-saptamana-aceasta-se-mai-pot-depune-solicitari-de-finantare-in-cadrul-celei-de-a-xiii-a-editii-a-programului-mol-pentru-sanatatea-copiilor/270094/" rel="bookmark" title="Doar săptămâna aceasta se mai pot depune solicitări de finanțare în cadrul celei de-a XIII-a ediții a programului MOL pentru sănătatea copiilor">Doar săptămâna aceasta se mai pot depune solicitări de finanțare în...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/650-de-copii-cu-nevoi-speciale-sunt-beneficiarii-celei-de-a-zecea-editii-a-programului-mol-pentru-sanatatea-copiilor/164017/" rel="bookmark" title="650 de copii cu nevoi speciale sunt beneficiarii celei de-a zecea ediții a Programului MOL pentru sănătatea copiilor"><img width="150" height="125" src="https://img.svnews.ro/foto/2018/11/26/164017/7cb706dfb357970d18358743001500125.jpg" alt="" loading="lazy"/></a> <h3><a href="https://www.svnews.ro/650-de-copii-cu-nevoi-speciale-sunt-beneficiarii-celei-de-a-zecea-editii-a-programului-mol-pentru-sanatatea-copiilor/164017/" rel="bookmark" title="650 de copii cu nevoi speciale sunt beneficiarii celei de-a zecea ediții a Programului MOL pentru sănătatea copiilor">650 de copii cu nevoi speciale sunt beneficiarii celei de-a zecea...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/programul-mol-pentru-sanatatea-copiilor-editia-a-11-a-18-ong-uri-de-specialitate-primesc-400-000-lei-pentru-proiecte-de-terapie-emotionala-si-interventii-psihosociale/194895/" rel="bookmark" title="Programul MOL pentru sănătatea copiilor, ediția a 11-a: 18 ONG-uri de specialitate primesc 400.000 lei pentru proiecte de terapie emoțională și intervenții psihosociale"><img width="150" height="125" src="https://img.svnews.ro/foto/2019/11/22/194895/9284dc82033709a4efcb7d81501500125.jpg" alt="" loading="lazy"/></a> <h3><a href="https://www.svnews.ro/programul-mol-pentru-sanatatea-copiilor-editia-a-11-a-18-ong-uri-de-specialitate-primesc-400-000-lei-pentru-proiecte-de-terapie-emotionala-si-interventii-psihosociale/194895/" rel="bookmark" title="Programul MOL pentru sănătatea copiilor, ediția a 11-a: 18 ONG-uri de specialitate primesc 400.000 lei pentru proiecte de terapie emoțională și intervenții psihosociale">Programul MOL pentru sănătatea copiilor, ediția a 11-a: 18 ONG-uri de...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/mol-romania-si-fundatia-pentru-comunitate-lanseaza-o-noua-editie-a-concursului-de-proiecte-din-cadrul-programului-mol-pentru-sanatatea-copiilor-si-aloca-o-finantare-in-valoare-de-400-000-de-lei/312509/" rel="bookmark" title="MOL România și Fundația pentru Comunitate lansează o nouă ediție a concursului de proiecte din cadrul Programului MOL pentru Sănătatea Copiilor și alocă o finanțare în valoare de 400.000 de lei"><img width="150" height="125" src="https://img.svnews.ro/foto/2022/09/23/312509/c01b0a7c1c610fef94a946e6901500125.jpg" alt="" loading="lazy"/></a> <h3><a href="https://www.svnews.ro/mol-romania-si-fundatia-pentru-comunitate-lanseaza-o-noua-editie-a-concursului-de-proiecte-din-cadrul-programului-mol-pentru-sanatatea-copiilor-si-aloca-o-finantare-in-valoare-de-400-000-de-lei/312509/" rel="bookmark" title="MOL România și Fundația pentru Comunitate lansează o nouă ediție a concursului de proiecte din cadrul Programului MOL pentru Sănătatea Copiilor și alocă o finanțare în valoare de 400.000 de lei">MOL România și Fundația pentru Comunitate lansează o nouă ediție a...</a></h3> </div> </div> </div> <div class="cb"></div> <br/><hr/><br/> <div class="yarpp-related"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="cb"></div> </div> <div class="cb"></div> <div id="comment_wrapper" class="clear"> <div id="disqus_thread"></div> </div> </article> </div> </div> </div> <div id="aside"> <div style="display:block;position:relative;width:310px;margin:0 0 0 5px;clear:both"><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="http://sav-com.ro/" target="_blank" title="SAV-COM Suceava"><img src="https://img.svnews.ro/adv/savcom-78.gif" border="0" alt="SAV-COM Suceava"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="https://www.edofier.ro/" target="_blank" title="Edofier Fier Forjat"><img src="https://img.svnews.ro/adv/edofier_2.jpg" border="0" alt="Edofier Fier Forjat"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="https://www.eon.ro/info-myline?utm_source=svnews2&utm_medium=banner&utm_campaign=ziua_pamantului&utm_content=castiga" onclick="ga('send','event','EON Banner','Click','EON Castiga');" target="_blank"><img src="https://img.svnews.ro/adv/ziua-pamantului-premii-castiga.jpg" alt="Castiga premii zilnice cu factura electronica din contul E.ON Myline"></a> </div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="https://www.jidvei.ro/" target="_blank" title="Jidvei - vinuri albe romanesti de calitate"><img src="https://img.svnews.ro/adv/jidvei.jpg" border="0" alt="Jidvei - vinuri albe romanesti de calitate"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="https://www.jidvei.ro/" target="_blank" title="Jidvei - vinuri albe romanesti de calitate"><img src="https://img.svnews.ro/adv/navigo.jpg" border="0" alt="Jidvei - vinuri albe romanesti de calitate"/></a></div><div style="display:block;position:relative;width:310px;height:135px;margin:0 0 0 5px;clear:both"><a href="http://www.aiti.ro/" target="_blank" title="A.I.T.I. Imobiliare Suceava"><img src="https://img.svnews.ro/adv/imobiliare-aiti.jpg" border="0" alt="A.I.T.I. Imobiliare Suceava"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="http://generalconstruct.ro/anunturi-angajare/" target="_blank" title="General Construct - Anunturi angajare"><img src="https://img.svnews.ro/adv/general-construct-angajare.jpg" border="0" alt="General Construct - Anunturi angajare"/></a></div><div style="display:block;position:relative;width:310px;height:235px;margin:0 0 0 5px;clear:both"><a href="http://www.aeroportsuceava.ro" target="_blank"><img src="https://img.svnews.ro/adv/aeroport-suceava-curse.jpg" alt="Aeroportul International Stefan cel Mare Suceava"></a></div><div style="display:block;position:relative;width:310px;height:227px;margin:0 0 0 5px;clear:both"><a href="http://www.revine.ro" target="_blank"><img src="https://img.svnews.ro/adv/revine-suceava.jpg" alt="REVINE Suceava"></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"><a href="https://www.facebook.com/hornardebucovina" target="_blank"><img src="https://img.svnews.ro/adv/hornar-de-bucovina.jpg" alt="Hornar de Bucovina"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"><a href="https://ro.jooble.org" title="Locuri de munca in Romania" target="_blank"><img src="https://img.svnews.ro/adv/jooble.jpg" alt="Locuri de munca in Romania"/></a></div><div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"><a href="http://www.romfour-tur.ro" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"><a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-angajeaza-ingineri.jpg" alt="Loial Impex Suceava"/></a></div></div> <div style="display:block;position:relative;width:310px;height:617px;margin:10px 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="mrtindiva"> <ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul> <div class="tab_container"> <div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/un-sucevean-fost-bodyguard-al-vedetelor-jason-statham-si-dolph-lundgren-voluntar-cu-peste-400-de-interventii-la-isu-suceava-foto/312596/" title="Un sucevean, fost bodyguard al vedetelor Jason Statham și Dolph Lundgren, voluntar cu peste 400 de intervenții la ISU Suceava (FOTO)" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2022/09/24/312596/cedafee7af67441c6f8b0572d00550045.jpg" alt="" loading="lazy"/></a><div class="viewtxt"><a href="https://www.svnews.ro/un-sucevean-fost-bodyguard-al-vedetelor-jason-statham-si-dolph-lundgren-voluntar-cu-peste-400-de-interventii-la-isu-suceava-foto/312596/" title="Un sucevean, fost bodyguard al vedetelor Jason Statham și Dolph Lundgren, voluntar cu peste 400 de intervenții la ISU Suceava (FOTO)" rel="bookmark">Un sucevean, fost bodyguard al vedetelor Jason......</a><br/>(60697 vizualizări)</div></li><li><a href="https://www.svnews.ro/preot-sucevean-parat-de-un-enorias-la-ips-calinic-ca-se-vopseste-si-se-penseaza-ei-iubesc-functiile-decoratiile-chefurile-de-noapte-si-in-special-sa-fie-vopsiti-pensati-si-cu-buzunarele-d/313576/" title="Preot sucevean pârât de un enoriaș la IPS Calinic că se vopsește și se pensează. ”Ei iubesc funcțiile, decorațiile, chefurile de noapte și în special să fie vopsiți, pensați și cu buzunarele doldora de bani”" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2022/10/01/313576/b89f2da138ab35140c69c471e00550045.jpg" alt="" loading="lazy"/></a><div class="viewtxt"><a href="https://www.svnews.ro/preot-sucevean-parat-de-un-enorias-la-ips-calinic-ca-se-vopseste-si-se-penseaza-ei-iubesc-functiile-decoratiile-chefurile-de-noapte-si-in-special-sa-fie-vopsiti-pensati-si-cu-buzunarele-d/313576/" title="Preot sucevean pârât de un enoriaș la IPS Calinic că se vopsește și se pensează. ”Ei iubesc funcțiile, decorațiile, chefurile de noapte și în special să fie vopsiți, pensați și cu buzunarele doldora de bani”" rel="bookmark">Preot sucevean pârât de un enoriaș la......</a><br/>(44304 vizualizări)</div></li><li><a href="https://www.svnews.ro/piedici-in-calea-iubirii-unui-cuplu-de-suceveni-parintii-baiatului-ii-au-ca-fini-pe-parintii-fetei-si-pe-sora-ei-prietenul-cuplului-cere-ajutorul-ips-calinic/315189/" title="Piedici în calea iubirii unui cuplu de suceveni. Părinții băiatului îi au ca fini pe părinții fetei și pe sora ei. Prietenul cuplului cere ajutorul IPS Calinic" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2022/10/15/315189/f60f33b9125e15b12e0b2a47100550045.jpg" alt="" loading="lazy"/></a><div class="viewtxt"><a href="https://www.svnews.ro/piedici-in-calea-iubirii-unui-cuplu-de-suceveni-parintii-baiatului-ii-au-ca-fini-pe-parintii-fetei-si-pe-sora-ei-prietenul-cuplului-cere-ajutorul-ips-calinic/315189/" title="Piedici în calea iubirii unui cuplu de suceveni. Părinții băiatului îi au ca fini pe părinții fetei și pe sora ei. Prietenul cuplului cere ajutorul IPS Calinic" rel="bookmark">Piedici în calea iubirii unui cuplu de......</a><br/>(41174 vizualizări)</div></li><li><a href="https://www.svnews.ro/ips-calinic-dupa-ce-o-credincioasa-l-a-acuzat-ca-are-100-000-de-pretentii-fata-de-preoti-stimata-doamna-am-o-singura-pretentie-sa-fim-corecti-in-relatie-cu-dumnezeu-cu-biserica-si-cu-credi/313579/" title="IPS Calinic după ce o credincioasă l-a acuzat că are 100.000 de pretenții față de preoți: ”Stimată doamnă am o singură pretenție: Să fim corecți în relație cu Dumnezeu, cu Biserica și cu credincioșii”" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2022/09/19/311985/967aff0781991ea93acd44c5600550045.jpg" alt="" loading="lazy"/></a><div class="viewtxt"><a href="https://www.svnews.ro/ips-calinic-dupa-ce-o-credincioasa-l-a-acuzat-ca-are-100-000-de-pretentii-fata-de-preoti-stimata-doamna-am-o-singura-pretentie-sa-fim-corecti-in-relatie-cu-dumnezeu-cu-biserica-si-cu-credi/313579/" title="IPS Calinic după ce o credincioasă l-a acuzat că are 100.000 de pretenții față de preoți: ”Stimată doamnă am o singură pretenție: Să fim corecți în relație cu Dumnezeu, cu Biserica și cu credincioșii”" rel="bookmark">IPS Calinic după ce o credincioasă l-a......</a><br/>(32268 vizualizări)</div></li><li><a href="https://www.svnews.ro/prima-postare-oficiala-a-lui-bendeac-dupa-plecarea-de-la-iumor-curaj-nu-gluma/313989/" title="Prima postare oficială a lui Bendeac după plecarea de la „iUmor&#8221;! Curaj, nu glumă!" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2022/10/05/313989/6c13803f5c098e9f77a042a7000550045.jpg" alt="" loading="lazy"/></a><div class="viewtxt"><a href="https://www.svnews.ro/prima-postare-oficiala-a-lui-bendeac-dupa-plecarea-de-la-iumor-curaj-nu-gluma/313989/" title="Prima postare oficială a lui Bendeac după plecarea de la „iUmor&#8221;! Curaj, nu glumă!" rel="bookmark">Prima postare oficială a lui Bendeac după......</a><br/>(28117 vizualizări)</div></li></ul></div> <div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><img alt='' src='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><span>curca ionela: </span>Programări online la Serviciul de Pașapoarte</a></div></li><li><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><span>CIPRIAN: </span>Liderul PSD Liviu Dragnea a fost condamnat la...</a></div></li><li><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><img alt='' src='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><span>Veligdan Alexei: </span>La Cornu Luncii se vor produce ochelari de...</a></div></li><li><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><img alt='' src='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><span>Piciu: </span>Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu...</a></div></li><li><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><span>CIPRIAN: </span>Aurora Liiceanu în dialog cu Ovidiu Șimonca, ...</a></div></li></ul></div> <div id="tab3" class="tab_content"><a href="https://www.svnews.ro/subiect/csm-suceava/" class="tag-cloud-link tag-link-452 tag-link-position-1" style="font-size: 13px;">CSM Suceava</a> <a href="https://www.svnews.ro/subiect/accident-rutier/" class="tag-cloud-link tag-link-3626 tag-link-position-2" style="font-size: 13px;">accident rutier</a> <a href="https://www.svnews.ro/subiect/csu-suceava/" class="tag-cloud-link tag-link-665 tag-link-position-3" style="font-size: 13px;">CSU Suceava</a> <a href="https://www.svnews.ro/subiect/lucian-harsovschi/" class="tag-cloud-link tag-link-38963 tag-link-position-4" style="font-size: 13px;">Lucian Harsovschi</a> <a href="https://www.svnews.ro/subiect/ioan-balan/" class="tag-cloud-link tag-link-38976 tag-link-position-5" style="font-size: 13px;">Ioan Balan</a> <a href="https://www.svnews.ro/subiect/isu-suceava/" class="tag-cloud-link tag-link-255 tag-link-position-6" style="font-size: 13px;">ISU Suceava</a> <a href="https://www.svnews.ro/subiect/spitalul-judetean-suceava/" class="tag-cloud-link tag-link-125 tag-link-position-7" style="font-size: 13px;">Spitalul Judetean Suceava</a> <a href="https://www.svnews.ro/subiect/covid-19/" class="tag-cloud-link tag-link-59473 tag-link-position-8" style="font-size: 13px;">COVID-19</a> <a href="https://www.svnews.ro/subiect/sport-din-suceava/" class="tag-cloud-link tag-link-30346 tag-link-position-9" style="font-size: 13px;">sport din Suceava</a> <a href="https://www.svnews.ro/subiect/psd-suceava/" class="tag-cloud-link tag-link-167 tag-link-position-10" style="font-size: 13px;">PSD Suceava</a> <a href="https://www.svnews.ro/subiect/pandemie-covid-19/" class="tag-cloud-link tag-link-60178 tag-link-position-11" style="font-size: 13px;">pandemie COVID-19</a> <a href="https://www.svnews.ro/subiect/pnl-suceava/" class="tag-cloud-link tag-link-78 tag-link-position-12" style="font-size: 13px;">PNL Suceava</a> <a href="https://www.svnews.ro/subiect/stiri-din-sport/" class="tag-cloud-link tag-link-25135 tag-link-position-13" style="font-size: 13px;">stiri din sport</a> <a href="https://www.svnews.ro/subiect/catalin-nechifor/" class="tag-cloud-link tag-link-38955 tag-link-position-14" style="font-size: 13px;">Catalin Nechifor</a> <a href="https://www.svnews.ro/subiect/judetul-suceava/" class="tag-cloud-link tag-link-152 tag-link-position-15" style="font-size: 13px;">judetul Suceava</a> <a href="https://www.svnews.ro/subiect/alcoolemie/" class="tag-cloud-link tag-link-719 tag-link-position-16" style="font-size: 13px;">alcoolemie</a> <a href="https://www.svnews.ro/subiect/evenimente-suceava/" class="tag-cloud-link tag-link-15117 tag-link-position-17" style="font-size: 13px;">evenimente Suceava</a> <a href="https://www.svnews.ro/subiect/pandemie-coronavirus/" class="tag-cloud-link tag-link-59828 tag-link-position-18" style="font-size: 13px;">pandemie coronavirus</a> <a href="https://www.svnews.ro/subiect/coronavirus-in-suceava/" class="tag-cloud-link tag-link-59589 tag-link-position-19" style="font-size: 13px;">coronavirus in Suceava</a> <a href="https://www.svnews.ro/subiect/primaria-suceava/" class="tag-cloud-link tag-link-75 tag-link-position-20" style="font-size: 13px;">Primaria Suceava</a> <a href="https://www.svnews.ro/subiect/consiliul-judetean-suceava/" class="tag-cloud-link tag-link-38957 tag-link-position-21" style="font-size: 13px;">Consiliul Judetean Suceava</a> <a href="https://www.svnews.ro/subiect/suceava/" class="tag-cloud-link tag-link-28 tag-link-position-22" style="font-size: 13px;">Suceava</a> <a href="https://www.svnews.ro/subiect/dosar-penal/" class="tag-cloud-link tag-link-816 tag-link-position-23" style="font-size: 13px;">dosar penal</a> <a href="https://www.svnews.ro/subiect/gheorghe-flutur/" class="tag-cloud-link tag-link-38952 tag-link-position-24" style="font-size: 13px;">Gheorghe Flutur</a> <a href="https://www.svnews.ro/subiect/ion-lungu/" class="tag-cloud-link tag-link-38951 tag-link-position-25" style="font-size: 13px;">Ion Lungu</a> <a href="https://www.svnews.ro/subiect/stiri-din-suceava/" class="tag-cloud-link tag-link-39133 tag-link-position-26" style="font-size: 13px;">stiri din Suceava</a> <a href="https://www.svnews.ro/subiect/suceava-news/" class="tag-cloud-link tag-link-39147 tag-link-position-27" style="font-size: 13px;">Suceava News</a> <a href="https://www.svnews.ro/subiect/svnews/" class="tag-cloud-link tag-link-39155 tag-link-position-28" style="font-size: 13px;">svnews</a></div> </div> </div> <div id="sidebar"> <div class="section"> <div class="sectioncont"> <ul class="pane" style="margin-bottom:0 !important"> <div class="slideshow"> <span id="slide1"> <h2><a href="https://www.svnews.ro/explozie-de-culoare-si-candoare-la-targul-de-toamna-pentru-copii-de-la-radauti/315237/foto-d6a73a215a21b4c309d95318c/" title="Explozie de culoare și candoare la Târgul de toamnă pentru copii de la Rădăuți" rel="bookmark">Explozie de culoare și candoare la Târgul de toamnă pentru copii de la Rădăuți</a></h2> <a href="https://www.svnews.ro/explozie-de-culoare-si-candoare-la-targul-de-toamna-pentru-copii-de-la-radauti/315237/foto-d6a73a215a21b4c309d95318c/" title="Explozie de culoare și candoare la Târgul de toamnă pentru copii de la Rădăuți" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/10/16/315237/d6a73a215a21b4c309d95318c02980295.jpg" alt="" loading="lazy"/></a> <h5>103 poze</h5> </span> <span id="slide2"> <h2><a href="https://www.svnews.ro/zeci-de-producatori-sunt-prezenti-la-targul-de-toamna-produs-in-bucovina-flutur-ii-indeamna-pe-suceveni-sa-cumpere-de-la-producatorii-locali/315032/foto-745bb32cadc8c583c7db08004/" title="Zeci de producători sunt prezenți la Târgul de Toamnă „Produs în Bucovina”. Flutur îi îndeamnă pe suceveni să cumpere de la producătorii locali" rel="bookmark">Zeci de producători sunt prezenți la Târgul de Toamnă „Produs în Bucovina”. Flutur îi îndeamnă pe suceveni să cumpere de la producătorii locali</a></h2> <a href="https://www.svnews.ro/zeci-de-producatori-sunt-prezenti-la-targul-de-toamna-produs-in-bucovina-flutur-ii-indeamna-pe-suceveni-sa-cumpere-de-la-producatorii-locali/315032/foto-745bb32cadc8c583c7db08004/" title="Zeci de producători sunt prezenți la Târgul de Toamnă „Produs în Bucovina”. Flutur îi îndeamnă pe suceveni să cumpere de la producătorii locali" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/10/13/315032/745bb32cadc8c583c7db0800402980295.jpg" alt="" loading="lazy"/></a> <h5>138 poze</h5> </span> <span id="slide3"> <h2><a href="https://www.svnews.ro/satul-sucevean-dirmoxa-locul-unde-frumusetea-a-incremenit-in-timp/314435/foto-b0747c9e9547b6012beef75fa/" title="Satul sucevean Dîrmoxa, locul unde frumusețea a încremenit în timp" rel="bookmark">Satul sucevean Dîrmoxa, locul unde frumusețea a încremenit în timp</a></h2> <a href="https://www.svnews.ro/satul-sucevean-dirmoxa-locul-unde-frumusetea-a-incremenit-in-timp/314435/foto-b0747c9e9547b6012beef75fa/" title="Satul sucevean Dîrmoxa, locul unde frumusețea a încremenit în timp" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/10/09/314435/b0747c9e9547b6012beef75fa02980295.jpg" alt="" loading="lazy"/></a> <h5>44 poze</h5> </span> <span id="slide4"> <h2><a href="https://www.svnews.ro/uniunea-polonezilor-din-romania-a-marcat-230-de-ani-de-la-venirea-polonezilor-in-cacica-ghervazen-longher-mina-de-sare-pentru-noi-polonezii-este-ca-un-cult-ca-o-icoana-a-maicii-domnului/314277/foto-7fb8cb7553f4b9a6c189eac81/" title="Uniunea Polonezilor din România a marcat 230 de ani de la venirea polonezilor în Cacica. Ghervazen Longher: ” Mina de sare pentru noi polonezii este ca un cult, ca o icoană a Maicii Domnului”" rel="bookmark">Uniunea Polonezilor din România a marcat 230 de ani de la venirea polonezilor în Cacica. Ghervazen Longher: ” Mina de sare pentru noi polonezii este ca un cult, ca o icoană a Maicii Domnului”</a></h2> <a href="https://www.svnews.ro/uniunea-polonezilor-din-romania-a-marcat-230-de-ani-de-la-venirea-polonezilor-in-cacica-ghervazen-longher-mina-de-sare-pentru-noi-polonezii-este-ca-un-cult-ca-o-icoana-a-maicii-domnului/314277/foto-7fb8cb7553f4b9a6c189eac81/" title="Uniunea Polonezilor din România a marcat 230 de ani de la venirea polonezilor în Cacica. Ghervazen Longher: ” Mina de sare pentru noi polonezii este ca un cult, ca o icoană a Maicii Domnului”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/10/08/314277/7fb8cb7553f4b9a6c189eac8102980295.jpg" alt="" loading="lazy"/></a> <h5>89 poze</h5> </span> <span id="slide5"> <h2><a href="https://www.svnews.ro/doi-elevi-de-la-colegiul-national-de-informatica-suceava-medaliati-cu-aur-la-concursuri-internationale-de-robotica-directorul-virginel-iordache-anunta-infiintarea-clubului-de-inventica/313469/foto-bc7cd7127464578d44679f3eb/" title="Doi elevi de la Colegiul Național de Informatică Suceava medaliați cu aur la concursuri internaționale de robotică. Directorul Virginel Iordache anunță înființarea ”Clubului de Inventică”" rel="bookmark">Doi elevi de la Colegiul Național de Informatică Suceava medaliați cu aur la concursuri internaționale de robotică. Directorul Virginel Iordache anunță înființarea ”Clubului de Inventică”</a></h2> <a href="https://www.svnews.ro/doi-elevi-de-la-colegiul-national-de-informatica-suceava-medaliati-cu-aur-la-concursuri-internationale-de-robotica-directorul-virginel-iordache-anunta-infiintarea-clubului-de-inventica/313469/foto-bc7cd7127464578d44679f3eb/" title="Doi elevi de la Colegiul Național de Informatică Suceava medaliați cu aur la concursuri internaționale de robotică. Directorul Virginel Iordache anunță înființarea ”Clubului de Inventică”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/10/01/313469/bc7cd7127464578d44679f3eb02980295.jpg" alt="" loading="lazy"/></a> <h5>32 poze</h5> </span> <span id="slide6"> <h2><a href="https://www.svnews.ro/manastirea-suceveana-construita-la-cota-1-700-in-doar-un-an-si-doua-luni-de-zile-pe-timpul-razboiului-in-curte-a-functionat-un-cuib-de-mitraliera/312608/foto-56e7835c501aec30cd5065145/" title="Mănăstirea suceveană construită la cota 1.700 în doar un an și două luni de zile. Pe timpul războiului în curte a funcționat un cuib de mitralieră" rel="bookmark">Mănăstirea suceveană construită la cota 1.700 în doar un an și două luni de zile. Pe timpul războiului în curte a funcționat un cuib de mitralieră</a></h2> <a href="https://www.svnews.ro/manastirea-suceveana-construita-la-cota-1-700-in-doar-un-an-si-doua-luni-de-zile-pe-timpul-razboiului-in-curte-a-functionat-un-cuib-de-mitraliera/312608/foto-56e7835c501aec30cd5065145/" title="Mănăstirea suceveană construită la cota 1.700 în doar un an și două luni de zile. Pe timpul războiului în curte a funcționat un cuib de mitralieră" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/09/24/312608/56e7835c501aec30cd506514502980295.jpg" alt="" loading="lazy"/></a> <h5>72 poze</h5> </span> <span id="slide7"> <h2><a href="https://www.svnews.ro/viceprimarul-harsovschi-printre-cei-844-de-participanti-la-crosul-sucevei-editia-a-vii-a/311941/foto-e669ff7a302fff187dcb5255d/" title="Viceprimarul Harșovschi printre cei 844 de participanți la ”Crosul Sucevei”, ediția a-VII-a" rel="bookmark">Viceprimarul Harșovschi printre cei 844 de participanți la ”Crosul Sucevei”, ediția a-VII-a</a></h2> <a href="https://www.svnews.ro/viceprimarul-harsovschi-printre-cei-844-de-participanti-la-crosul-sucevei-editia-a-vii-a/311941/foto-e669ff7a302fff187dcb5255d/" title="Viceprimarul Harșovschi printre cei 844 de participanți la ”Crosul Sucevei”, ediția a-VII-a" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/09/18/311941/e669ff7a302fff187dcb5255d02980295.jpg" alt="" loading="lazy"/></a> <h5>29 poze</h5> </span> <span id="slide8"> <h2><a href="https://www.svnews.ro/doua-investitii-de-suflet-ale-primarului-valentin-luta-o-sala-de-sport-si-o-gradinita-s-au-sfintit-la-horodnic-de-sus-flutur-a-anuntat-un-proiect-de-15-milioane-de-euro-pentru-gaz-in-horodnic-si-ma/311140/foto-9c496572b2495aa816b27e30b/" title="Două investiții de suflet ale primarului Valentin Luță, o sală de sport și o grădiniță, s-au sfințit la Horodnic de Sus. Flutur a anunțat un proiect de 15 milioane de euro pentru gaz în Horodnic și Marginea" rel="bookmark">Două investiții de suflet ale primarului Valentin Luță, o sală de sport și o grădiniță, s-au sfințit la Horodnic de Sus. Flutur a anunțat un proiect de 15 milioane de euro pentru gaz în Horodnic și Marginea</a></h2> <a href="https://www.svnews.ro/doua-investitii-de-suflet-ale-primarului-valentin-luta-o-sala-de-sport-si-o-gradinita-s-au-sfintit-la-horodnic-de-sus-flutur-a-anuntat-un-proiect-de-15-milioane-de-euro-pentru-gaz-in-horodnic-si-ma/311140/foto-9c496572b2495aa816b27e30b/" title="Două investiții de suflet ale primarului Valentin Luță, o sală de sport și o grădiniță, s-au sfințit la Horodnic de Sus. Flutur a anunțat un proiect de 15 milioane de euro pentru gaz în Horodnic și Marginea" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/09/11/311140/9c496572b2495aa816b27e30b02980295.jpg" alt="" loading="lazy"/></a> <h5>157 poze</h5> </span> <ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul> </div> </ul> </div> </div> <div id="minibars"> <div id="lmb"> </div> <div id="rmb"> </div> <div class="cb"></div> </div> <div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both"> <div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script> </div> </div> <div class="sectioncont"><div id="fblike"></div></div> </div> </div> </div> </div> </div> <div id="footer"> <div id="footer2"> <div id="footerwrapper2"> <div class="fotlists"> <div id="listscats"><ul> <li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a> </li> <li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a> </li> <li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a> </li> <li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a> </li> <li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a> </li> <li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a> </li> <li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a> </li> <li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a> </li> <li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a> </li> <li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a> </li> <li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a> </li> <li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a> </li> <li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a> </li> <li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a> </li> <li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a> </li> <li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div> <div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li> <li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li> <li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li> <li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div> <div id="listsparts"> <div class="rowparts"> <a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora"/></a> <a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z"/></a> <a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline"/></a> <a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei"/></a> </div> <div class="rowparts"> <a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org"/></a> <a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web"/></a> <a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana"/></a> <a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31"/></a> </div> </div> <div class="fotlinks"> <a href="https://www.dezstore.com/" title="Dezmembrari Camioane Suceava" target="_blank">Dezmembrari Camioane</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a> </div> </div> <div id="fotbot"> <div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2022 Suceava News Online</div></div> <div class="fotlogoright"></div> <div class="cb"></div> </div> </div> </div> </div> <div id="top-link"><a href="#top"></a></div> <link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all'/> <script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974014.js' id='jquery-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974014.js' id='gdsr_script-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974014.js' id='slides-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974014.js' id='scrollto-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974014.js' id='vpop-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974014.js' id='opts-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974014.js' id='contactform-js'></script> <script type='text/javascript' src='https://www.svnews.ro/lib/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.svnews.ro\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script> <script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"suceava-news"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script> <script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"315584 https:\/\/www.svnews.ro\/?p=315584","disqusShortname":"suceava-news","disqusTitle":"Ultima s\u0103pt\u0103m\u00e2n\u0103 de \u00eenscrieri la Programul MOL pentru s\u0103n\u0103tatea copiilor, edi\u021bia a 14-a, 2022","disqusUrl":"https:\/\/www.svnews.ro\/ultima-saptamana-de-inscrieri-la-programul-mol-pentru-sanatatea-copiilor-editia-a-14-a-2022\/315584\/","postId":"315584"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script> <script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.77.0' id='wp-polls-js'></script> <script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script> <script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script> </body> </html>