<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>

<link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974014.css" type="text/css" media="screen"/>
<link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974014.css" type="text/css" media="screen"/>
<link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974014.css" type="text/css" media="screen"/>
<link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<link rel="icon" href="https://www.svnews.ro/favicon.ico" />
<link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o" />
<meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/>
<meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876" />
<meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0" />
<meta name="yandex-verification" content="743681e74e72dd4c" />
<meta name='dailymotion-domain-verification' content='dmde5u04iszjjsgm8' />
<meta property="fb:pages" content="130172320433664" />
<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews" />
<link rel="publisher" href="https://plus.google.com/+SvnewsRo/about" />
<link rel="pingback" href="https://www.svnews.ro/xmlrpc.php" />
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//www.svnews.ro" />
<link rel="dns-prefetch" href="//a.svnews.ro" />
<link rel="dns-prefetch" href="//img.svnews.ro" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />

		<!-- All in One SEO 4.1.1.2 -->
		<title>Noua iubită a lui Pique, atac la adresa Shakirei. Fanii sunt revoltați: „Cât tupeu are!” | Suceava News Online</title>
		<meta name="description" content="După ce Pique s-a afișat public cu noua iubită, un videoclip care ar fi postat de aceasta i-a făcut pe fanii Shakirei să ia foc, notează click.ro. Pique și Shakira s-au despărțit după o relație de 12 ani, în urma căreia au rezultat doi băieți, Milan și Sasha. Motivul despărțirii a șocat pe toată lumea, […]"/>
		<link rel="canonical" href="https://www.svnews.ro/noua-iubita-a-lui-pique-atac-la-adresa-shakirei-fanii-sunt-revoltati-cat-tupeu-are/309686/" />
		<meta property="og:site_name" content="Suceava News Online" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Noua iubită a lui Pique, atac la adresa Shakirei. Fanii sunt revoltați: „Cât tupeu are!” | Suceava News Online" />
		<meta property="og:description" content="După ce Pique s-a afișat public cu noua iubită, un videoclip care ar fi postat de aceasta i-a făcut pe fanii Shakirei să ia foc, notează click.ro. Pique și Shakira s-au despărțit după o relație de 12 ani, în urma căreia au rezultat doi băieți, Milan și Sasha. Motivul despărțirii a șocat pe toată lumea, […]" />
		<meta property="og:url" content="https://www.svnews.ro/noua-iubita-a-lui-pique-atac-la-adresa-shakirei-fanii-sunt-revoltati-cat-tupeu-are/309686/" />
		<meta property="fb:app_id" content="367319196637578" />
		<meta property="fb:admins" content="100003556343525" />
		<meta property="og:image" content="https://img.svnews.ro/foto/2022/08/29/309686/0ddb725b5d254e6fca10cc719.jpg" />
		<meta property="og:image:secure_url" content="https://img.svnews.ro/foto/2022/08/29/309686/0ddb725b5d254e6fca10cc719.jpg" />
		<meta property="og:image:width" content="671" />
		<meta property="og:image:height" content="486" />
		<meta property="article:tag" content="vedete" />
		<meta property="article:tag" content="clara chia marti" />
		<meta property="article:tag" content="gerard pique" />
		<meta property="article:published_time" content="2022-08-29T14:28:52Z" />
		<meta property="article:modified_time" content="2022-08-29T14:28:52Z" />
		<meta property="article:publisher" content="https://www.facebook.com/suceavanews" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@suceavanews" />
		<meta name="twitter:domain" content="www.svnews.ro" />
		<meta name="twitter:title" content="Noua iubită a lui Pique, atac la adresa Shakirei. Fanii sunt revoltați: „Cât tupeu are!” | Suceava News Online" />
		<meta name="twitter:description" content="După ce Pique s-a afișat public cu noua iubită, un videoclip care ar fi postat de aceasta i-a făcut pe fanii Shakirei să ia foc, notează click.ro. Pique și Shakira s-au despărțit după o relație de 12 ani, în urma căreia au rezultat doi băieți, Milan și Sasha. Motivul despărțirii a șocat pe toată lumea, […]" />
		<meta name="twitter:image" content="https://img.svnews.ro/foto/2022/08/29/309686/0ddb725b5d254e6fca10cc719.jpg" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://www.svnews.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.svnews.ro/lib/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 3px;
	line-height: 5px;
	height: 5px;
	background: #39f;
	border: 1px solid #36c;
}

</style>
<script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' id='gads-js'></script>
<script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974014.js' id='gdfp-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='https://www.svnews.ro/noua-iubita-a-lui-pique-atac-la-adresa-shakirei-fanii-sunt-revoltati-cat-tupeu-are/309686/' />
<script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "f5afafce3d";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script>
<!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]-->
<link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://www.svnews.ro/noua-iubita-a-lui-pique-atac-la-adresa-shakirei-fanii-sunt-revoltati-cat-tupeu-are/309686/" />
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script>
<div id="fb-root"></div>
<div class="top1"><a name="top"></a></div>

<div class="btop">
<a href="http://www.facos.ro" target="_blank">
<img src="https://img.svnews.ro/adv/facos-magazine-proprii.gif" alt="" width="100%"/>
</a>
</div>


<div id="wrapper">
<div id="header">
<div id="topheaderbar">
<div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 21 de minute</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li>
<li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li>
<li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li>
<li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li>
<li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li>
<li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li>
</ul></div></div></div></div></div>
<div id="topheaderbar-r">luni, 29 august 2022</div>
<div class="cb"></div>
</div>
<div id="header2">
<div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online" /></a></div>
<div id="logoright">
<div id="logoright-left">
<div id="logoright-left-cat">
<div id="logoright-left-cat-wrapper">
<div id="logoright-left-cat-wrapper-title">&nbsp;</div>
<div id="logoright-left-cat-wrapper-left">
<a href="https://www.svnews.ro/explicatiile-psihologului-laura-maria-cojocaru-este-curiozitatea-o-stiinta/309698/" rel="bookmark" title="Explicaţiile psihologului Laura Maria Cojocaru: Este curiozitatea o &#8230; știință?"><img width="55" height="45" src="https://img.svnews.ro/foto/2021/06/28/257194/9ec1910fca8b36ad51e17055a00550045.jpg"  alt="" loading="lazy" /></a>
</div>
<div id="logoright-left-cat-wrapper-right">
<div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div>
<h2><a href="https://www.svnews.ro/explicatiile-psihologului-laura-maria-cojocaru-este-curiozitatea-o-stiinta/309698/" title="Explicaţiile psihologului Laura Maria Cojocaru: Este curiozitatea o &#8230; știință?" rel="bookmark">Explicaţiile psihologului Laura Maria Cojocaru: E...</a></h2>
</div>
<div class="cb"></div>
</div>
</div>
</div>
<div id="logoright-right">
<div id="logoright-right-search">
<form method="get" id="footersearch1" action="/">
<input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2" />
<input type="submit" value=" " id="searchsubmit" />
</form>
</div>
<div id="logoright-right-trending">
<div class="currencies">
<span class="eurcurr">EUR 4.8707 RON </span><span class="downcurr">(-0.0027)</span><br />
<span class="usdcurr">USD 4.8917 RON </span><span class="upcurr">(+0.0178)</span>
</div>
</div>
</div>
<div class="cb"></div>
</div>
<div class="cb"></div>
</div>
<div id="header3">

<div id="header3-1">
<div id="header3-1-left">
<div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei" /></div>
<div id="header3-1-left-ticker"><ul id="titluri">
<li><a href="https://www.svnews.ro/wienerberger-l-a-desemnat-pe-razvan-bosomoiu-noul-ceo-al-wienerberger-romania/309703/" title="Wienerberger l-a desemnat pe Răzvan Boșomoiu noul CEO al Wienerberger România" rel="bookmark">Wienerberger l-a desemnat pe Răzvan Boșomoiu noul CEO al Wienerberger România...</a></li>
<li><a href="https://www.svnews.ro/rezultatele-proiectul-pilot-cash-card-romania-dedicat-refugiatilor-ucraineni/309699/" title="Rezultatele proiectul pilot Cash Card România dedicat refugiaților ucraineni" rel="bookmark">Rezultatele proiectul pilot Cash Card România dedicat refugiaților ucraineni...</a></li>
<li><a href="https://www.svnews.ro/meta-estate-trust-companie-de-tip-holding-ce-activeaza-in-sectorul-imobiliar-se-listeaza-pe-piata-aero-a-bursei-de-valori-bucuresti/309690/" title="Meta Estate Trust companie de tip holding ce activeaza in sectorul imobiliar se listeaza pe piata AeRO a Bursei de Valori Bucuresti" rel="bookmark">Meta Estate Trust companie de tip holding ce activeaza in sectorul imobiliar se listeaza p...</a></li>
<li><a href="https://www.svnews.ro/new-kids-on-the-block-pregateste-te-pentru-scoala-la-iulius-mall-suceava-si-primesti-premii-care-te-reprezinta/309681/" title="New kids on the block – pregătește-te pentru școală la Iulius Mall Suceava și primești premii care te reprezintă!" rel="bookmark">New kids on the block – pregătește-te pentru școală la Iulius Mall Suceava și primești pre...</a></li>
<li><a href="https://www.svnews.ro/festivalul-international-vara-magica-se-incheie-pe-31-august/309671/" title="Festivalul Internațional Vară Magică se încheie pe 31 august" rel="bookmark">Festivalul Internațional Vară Magică se încheie pe 31 august...</a></li>
</ul></div>
<div class="cb"></div>
</div>
<div id="header3-1-right">
<ul>
<li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online" /></a></li>
<li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt="" /></a></li>
<li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook" /></a></li>
<li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter" /></a></li>
<li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online" /></a></li>
<li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online" /></a></li>
<li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+" /></a></li>
<li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest" /></a></li>
<li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr" /></a></li>
</ul> 
</div>
<div class="cb"></div>
</div>

<div id="header3-2">
<div id="menu2"><ul>
<div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li>
<li class="menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li>
<li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li>
<li class="menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li>
<li class="menu-social"><a href="https://www.svnews.ro/social/">Social</a></li>
<li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li>
<li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li>
<li class="menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li>
<li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li>
</ul></div></ul></div>
<div id="menu3"><ul>
<li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li>
<div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li>
<li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li>
<li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li>
<li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li>
<li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li>
<li class="current-post-ancestor active current-post-parent menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li>
<li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li>
<li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li>
<li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li>
</ul></div></ul></div>
</div>

</div>
</div>


<div style="display:block;position:relative;width:100%;margin:5px auto;padding:0;clear:both">
<a href="https://www.svnews.ro/vara-dulce-de-la-mopan-prajituri-dupa-retete-traditionale-candybar-pentru-evenimente-speciale-ingrediente-de-cea-mai-buna-calitate-te-asteapta-in-locatiile-mopan-suceava/301306/" title="Comenzi MOPAN Suceava" target="_blank"><img src="https://img.svnews.ro/adv/mopan-comenzi.jpg" alt="Comenzi MOPAN Suceava" border="0" style="margin:0"/></a>
</div>





<div id="section">
<div id="column-wrap">
<style type="text/css">
#content .post{border:none !important}
#content .post h2{text-transform:none !important}
input, textarea{}
#authorarea{padding-left:8px;margin:10px 0;width:635px}
#authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px}
#authorarea h3 a{text-decoration:none;color:#333;font-weight:bold}
#authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px}
#authorarea p{color:#333;margin:0}
#authorarea p a{color:#333}
.authorinfo{}
</style>
<div id="headgal">

<div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0">
<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>



</div>

<div id="main-content">
<div id="content" style="padding-right:0 !important">


<div id="homepost">
<article itemscope itemtype="http://schema.org/Article">
<div id="tools"><div id="datemeta" itemprop="datePublished" content="2022-08-29T17:28:52+03:00">luni, 29 august 2022</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/vedete/" title="Vezi toate articolele din Vedete" itemprop="url"><span itemprop="title">Vedete</span></a></span></div><div class="cb"></div></div>
<div class="post">
<a itemprop="url" href="https://www.svnews.ro/noua-iubita-a-lui-pique-atac-la-adresa-shakirei-fanii-sunt-revoltati-cat-tupeu-are/309686/" rel="bookmark" title="Noua iubită a lui Pique, atac la adresa Shakirei. Fanii sunt revoltați: „Cât tupeu are!”"><h2 itemprop="name headline">Noua iubită a lui Pique, atac la adresa Shakirei. Fanii sunt revoltați: „Cât tupeu are!”</h2></a>
<div class="entry">


<img width="650" height="325" src="https://img.svnews.ro/foto/2022/08/29/309686/0ddb725b5d254e6fca10cc71906500325.jpg"  alt="" loading="lazy" itemprop="image" />
<div class="entry_content" itemprop="articleBody">
<p>După ce Pique s-a afișat public cu noua iubită, un videoclip care ar fi postat de aceasta i-a făcut pe fanii Shakirei să ia foc, notează click.ro.</p>
<p>Pique și Shakira s-au despărțit după o relație de 12 ani, în urma căreia au rezultat doi băieți, Milan și Sasha. Motivul despărțirii a șocat pe toată lumea, deoarece fotbalistul a înșelat-o pe frumoasa cântăreață cu o angajată de la compania pe care o conduce.</p>
<p>Recent, Clara Chia, care este cu 12 ani mai mică decât fotbalistul, ar fi postat un videoclip în care dansează pe ultimul hit al Shakirei, ”Te felicito”, potrivit sursei citate.</p>
<p>Comentariile nu au întârziat să apară, iar urmăritorilor nu li se pare normal și consideră că este un atac la adresa Shakirei.</p>
<p>„Cât tupeu are să danseze pe cântecul Shakirei”, „Cât de jos poate să coboare această fată?” sau „Shakira este mai frumoasă decât tine”, sunt doar câteva dintre comentarii, potrivit Marca.</p>
<p>Citește mai multe pe: <a href="https://click.ro/vedete/vedete-internationale/noua-iubita-a-lui-pique-atac-la-adresa-shakirei-2200603.html">https://click.ro/vedete/vedete-internationale/noua-iubita-a-lui-pique-atac-la-adresa-shakirei-2200603.html</a></p>
</div>

<div>
<div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_309686" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a309686" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a309686" class="gdsr_rating_as"><a id="gdsrX309686X10X0XaXarticle_rater_309686Xarticle_loader_309686X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX309686X9X0XaXarticle_rater_309686Xarticle_loader_309686X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX309686X8X0XaXarticle_rater_309686Xarticle_loader_309686X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX309686X7X0XaXarticle_rater_309686Xarticle_loader_309686X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX309686X6X0XaXarticle_rater_309686Xarticle_loader_309686X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX309686X5X0XaXarticle_rater_309686Xarticle_loader_309686X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX309686X4X0XaXarticle_rater_309686Xarticle_loader_309686X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX309686X3X0XaXarticle_rater_309686Xarticle_loader_309686X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX309686X2X0XaXarticle_rater_309686Xarticle_loader_309686X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX309686X1X0XaXarticle_rater_309686Xarticle_loader_309686X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_309686" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a309686">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div>

</div>
</div>

<!--  |  -->

<center style="font-weight:bold"></center>

<span style="display:none" itemprop="articleSection">Vedete</span>
<div id="metaboxh">
<h5>Etichete</h5>
<div class="listtags" itemprop="keywords">
<a href="https://www.svnews.ro/subiect/clara-chia-marti/" rel="tag">Clara Chia Marti</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/gerard-pique/" rel="tag">Gerard Pique</a></div>
</div>

<div class="socialsharewrapper">
<div class="socialshare">
<a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/noua-iubita-a-lui-pique-atac-la-adresa-shakirei-fanii-sunt-revoltati-cat-tupeu-are/309686/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a>
<a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/noua-iubita-a-lui-pique-atac-la-adresa-shakirei-fanii-sunt-revoltati-cat-tupeu-are/309686/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a>
<a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/noua-iubita-a-lui-pique-atac-la-adresa-shakirei-fanii-sunt-revoltati-cat-tupeu-are/309686/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a>
<a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/noua-iubita-a-lui-pique-atac-la-adresa-shakirei-fanii-sunt-revoltati-cat-tupeu-are/309686/&media=https://img.svnews.ro/foto/2022/08/29/309686/0ddb725b5d254e6fca10cc719.jpg&description=Noua%20iubit%C4%83%20a%20lui%20Pique%2C%20atac%20la%20adresa%20Shakirei.%20Fanii%20sunt%20revolta%C8%9Bi%3A%20%E2%80%9EC%C3%A2t%20tupeu%20are%21%E2%80%9D" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a>
<a href="mailto:?subject=Noua%20iubit%C4%83%20a%20lui%20Pique%2C%20atac%20la%20adresa%20Shakirei.%20Fanii%20sunt%20revolta%C8%9Bi%3A%20%E2%80%9EC%C3%A2t%20tupeu%20are%21%E2%80%9D&body=&#39;Noua iubita a lui Pique, atac la adresa Shakirei. Fanii sunt revoltati: ,,Cat tupeu are!"&#39;:%0D%0Ahttps://www.svnews.ro/noua-iubita-a-lui-pique-atac-la-adresa-shakirei-fanii-sunt-revoltati-cat-tupeu-are/309686/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>

<div style="display:block;width:100%;margin-bottom:15px;padding:0">
<div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/cum-trebuie-sa-fie-barbatul-care-sa-o-implineasca-din-toate-punctele-de-vedere-pe-vica-blochina/309682/" rel="prev">Cum trebuie să fie bărbatul care să o împlinească din toate punctele de vedere pe Vica Blochina</a></strong></div>
<div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/ion-tiriac-despre-micile-capricii-de-miliardar-este-singurul-lux-pe-care-mi-l-permit/309688/" rel="next">Ion Țiriac, despre micile capricii de miliardar: «Este singurul lux pe care mi-l permit»</a></strong></div>
<div class="clear"></div>
</div>


<div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0">

<div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0">
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>

<div class="infowebcam">
<div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://image.webcamromania.ro/camera/019/snap/medium.1661786620.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div>
<div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://image.webcamromania.ro/camera/018/snap/medium.1661786620.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div>
</div>

</div>

<div class="cb"></div>

<div id="authorarea">
<h3></h3>
<img src="https://a.svnews.ro/img/auth/TEXcrnTb.jpg" width="70" height="70" alt="" /><div class="authorinfo"><p><b><a href="http://www.click.ro" title="Vizitează site-ul web Click!" rel="author external" target="_blank">Click!</a></b><br />Ziarul Click!<br />
Îţi aduce cele mai tari exclusivităţi, vedete, actualitate, divertisment, sport</p></div>
<div class="cb"></div>
</div>

<div id="related" class="clearfix">


<div id="relatednews">
<div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div>
<div style="float:right;height:19px"></div>
<div class="cb"></div>
</div>

<div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-thumbs'>
<div class="related">
<div class="relatedpost">
<a href="https://www.svnews.ro/reactia-shakirei-dupa-ce-pique-le-a-prezentat-o-copiilor-pe-noua-iubita/307850/" rel="bookmark" title="Reacția Shakirei după ce Pique le-a prezentat-o copiilor pe noua iubită"><img width="150" height="125" src="https://img.svnews.ro/foto/2022/08/17/307850/d2e539383a99153eed6ca582b01500125.jpg"  alt="" loading="lazy" /></a>
<h3><a href="https://www.svnews.ro/reactia-shakirei-dupa-ce-pique-le-a-prezentat-o-copiilor-pe-noua-iubita/307850/" rel="bookmark" title="Reacția Shakirei după ce Pique le-a prezentat-o copiilor pe noua iubită">Reacția Shakirei după ce Pique le-a prezentat-o copiilor pe noua iubită</a></h3>
</div>
</div>
<div class="related">
<div class="relatedpost">
<a href="https://www.svnews.ro/shakira-si-gerard-pique-vacanta-romantica-inaintea-bataliei-pentru-custodie/305345/" rel="bookmark" title="Shakira și Gerard Pique, vacanță romantică înaintea bătăliei pentru custodie!"><img width="150" height="125" src="https://img.svnews.ro/foto/2022/07/26/305345/edc1fa1f13ee9912daf1111a801500125.jpg"  alt="" loading="lazy" /></a>
<h3><a href="https://www.svnews.ro/shakira-si-gerard-pique-vacanta-romantica-inaintea-bataliei-pentru-custodie/305345/" rel="bookmark" title="Shakira și Gerard Pique, vacanță romantică înaintea bătăliei pentru custodie!">Shakira și Gerard Pique, vacanță romantică înaintea bătăliei pentru custodie!</a></h3>
</div>
</div>
<div class="related">
<div class="relatedpost">
<a href="https://www.svnews.ro/iubitul-shakirei-gelos-pe-adam-levine/34286/" rel="bookmark" title="Iubitul Shakirei, gelos pe Adam Levine"><img width="150" height="125" src="https://img.svnews.ro/foto/2014/04/06/34286/bc824a927d1a190a8d3998d1001500125.jpg"  alt="" loading="lazy" /></a>
<h3><a href="https://www.svnews.ro/iubitul-shakirei-gelos-pe-adam-levine/34286/" rel="bookmark" title="Iubitul Shakirei, gelos pe Adam Levine">Iubitul Shakirei, gelos pe Adam Levine</a></h3>
</div>
</div>
<div class="related">
<div class="relatedpost">
<a href="https://www.svnews.ro/despartirea-dintre-shakira-si-pique-cele-mai-controversate-informatii-care-au-iesit-la-suprafata/299979/" rel="bookmark" title="Despărțirea dintre Shakira și Pique. Cele mai controversate informații care au ieșit la suprafață"><img width="150" height="125" src="https://img.svnews.ro/foto/2022/06/18/299979/a50cbadb2a3ce0473505a4d5c01500125.jpg"  alt="" loading="lazy" /></a>
<h3><a href="https://www.svnews.ro/despartirea-dintre-shakira-si-pique-cele-mai-controversate-informatii-care-au-iesit-la-suprafata/299979/" rel="bookmark" title="Despărțirea dintre Shakira și Pique. Cele mai controversate informații care au ieșit la suprafață">Despărțirea dintre Shakira și Pique. Cele mai controversate informații care au...</a></h3>
</div>
</div>
</div>

<div class="cb"></div>

<br/><hr/><br/>


<div class="yarpp-related">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>



<div class="cb"></div>


</div>

<div class="cb"></div>


<div id="comment_wrapper" class="clear">

<div id="disqus_thread"></div>
</div>

</article>
</div>
</div>

</div>
<div id="aside">




<div style="display:block;position:relative;width:310px;margin:0 0 0 5px;clear:both"><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="http://sav-com.ro/" target="_blank" title="SAV-COM Suceava"><img src="https://img.svnews.ro/adv/savcom-73.gif" border="0" alt="SAV-COM Suceava" /></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="https://www.eon.ro/info-myline?utm_source=svnews1&utm_medium=banner&utm_campaign=ziua_pamantului&utm_content=luna" onclick="ga('send','event','EON Banner','Click','EON Luna');" target="_blank"><img src="https://img.svnews.ro/adv/ziua-pamantului-premii-luna.jpg" alt="E.ON - Luna aceasta, factura electronica iti poate aduce premii in fiecare zi"></a>
</div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="https://www.jidvei.ro/" target="_blank" title="Jidvei - vinuri albe romanesti de calitate"><img src="https://img.svnews.ro/adv/jidvei.jpg" border="0" alt="Jidvei - vinuri albe romanesti de calitate" /></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="https://www.jidvei.ro/" target="_blank" title="Jidvei - vinuri albe romanesti de calitate"><img src="https://img.svnews.ro/adv/navigo.jpg" border="0" alt="Jidvei - vinuri albe romanesti de calitate" /></a></div><div style="display:block;position:relative;width:310px;height:135px;margin:0 0 0 5px;clear:both"><a href="http://www.aiti.ro/" target="_blank" title="A.I.T.I. Imobiliare Suceava"><img src="https://img.svnews.ro/adv/imobiliare-aiti.jpg" border="0" alt="A.I.T.I. Imobiliare Suceava" /></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="http://generalconstruct.ro/anunturi-angajare/" target="_blank" title="General Construct - Anunturi angajare"><img src="https://img.svnews.ro/adv/general-construct-angajare.jpg" border="0" alt="General Construct - Anunturi angajare" /></a></div><div style="display:block;position:relative;width:310px;height:235px;margin:0 0 0 5px;clear:both"><a href="http://www.aeroportsuceava.ro" target="_blank"><img src="https://img.svnews.ro/adv/aeroport-suceava-curse.jpg" alt="Aeroportul International Stefan cel Mare Suceava"></a></div><div style="display:block;position:relative;width:310px;height:227px;margin:0 0 0 5px;clear:both"><a href="http://www.revine.ro" target="_blank"><img src="https://img.svnews.ro/adv/revine-suceava.jpg" alt="REVINE Suceava"></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"><a href="https://www.facebook.com/hornardebucovina" target="_blank"><img src="https://img.svnews.ro/adv/hornar-de-bucovina.jpg" alt="Hornar de Bucovina" /></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"><a href="https://ro.jooble.org" title="Locuri de munca in Romania" target="_blank"><img src="https://img.svnews.ro/adv/jooble.jpg" alt="Locuri de munca in Romania" /></a></div><div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"><a href="http://www.romfour-tur.ro" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma" /></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"><a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-selecteaza-personal-necalificat.jpg" alt="Loial Impex Suceava" /></a></div></div>

<div style="display:block;position:relative;width:310px;height:617px;margin:10px 0">
<div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</div>


<div id="mrtindiva">
<ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul>
<div class="tab_container">
<div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/smecher-al-soselelor-scos-din-schema-pentru-270-de-zile-un-sofer-de-27-de-ani-din-vicovu-de-sus-a-sfidat-toate-regulile-de-circulatie-punand-in-pericol-participantii-la-trafic/309003/" title="”Șmecher al șoselelor” scos din schemă pentru 270 de zile. Un șofer de 27 de ani din Vicovu de Sus a sfidat toate regulile de circulație punând în pericol participanții la trafic" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2022/08/25/309003/3a9b8108551206ebbacccd51300550045.jpg"  alt="" loading="lazy" /></a><div class="viewtxt"><a href="https://www.svnews.ro/smecher-al-soselelor-scos-din-schema-pentru-270-de-zile-un-sofer-de-27-de-ani-din-vicovu-de-sus-a-sfidat-toate-regulile-de-circulatie-punand-in-pericol-participantii-la-trafic/309003/" title="”Șmecher al șoselelor” scos din schemă pentru 270 de zile. Un șofer de 27 de ani din Vicovu de Sus a sfidat toate regulile de circulație punând în pericol participanții la trafic" rel="bookmark">”Șmecher al șoselelor” scos din schemă pentru......</a><br />(46524 vizualizări)</div></li><li><a href="https://www.svnews.ro/nici-n-a-apucat-sa-si-revada-bine-familia-ca-a-inchinat-steagul-diasporean-abia-reintors-de-la-munca-din-germania-mort-in-curtea-casei-din-frasin/307379/" title="Nici n-a apucat să-și revadă bine familia că ”a închinat steagul”. Diasporean abia reîntors de la muncă din Germania mort în curtea casei din Frasin" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2022/08/14/307379/088f1b3c64cabea1d47a8256a00550045.jpg"  alt="" loading="lazy" /></a><div class="viewtxt"><a href="https://www.svnews.ro/nici-n-a-apucat-sa-si-revada-bine-familia-ca-a-inchinat-steagul-diasporean-abia-reintors-de-la-munca-din-germania-mort-in-curtea-casei-din-frasin/307379/" title="Nici n-a apucat să-și revadă bine familia că ”a închinat steagul”. Diasporean abia reîntors de la muncă din Germania mort în curtea casei din Frasin" rel="bookmark">Nici n-a apucat să-și revadă bine familia......</a><br />(25881 vizualizări)</div></li><li><a href="https://www.svnews.ro/un-absolvent-de-teologie-reclama-incalcarea-flagranta-a-canoanelor-la-o-biserica-suceveana-cu-prilejul-hramului-sfantului-ioan-iacob/306275/" title="Un absolvent de Teologie reclamă încălcarea flagrantă a Canoanelor la o biserică suceveană cu prilejul hramului Sfântului Ioan Iacob" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2022/08/07/306275/19b2c9f5a9d4a37e2f2e03cda00550045.jpg"  alt="" loading="lazy" /></a><div class="viewtxt"><a href="https://www.svnews.ro/un-absolvent-de-teologie-reclama-incalcarea-flagranta-a-canoanelor-la-o-biserica-suceveana-cu-prilejul-hramului-sfantului-ioan-iacob/306275/" title="Un absolvent de Teologie reclamă încălcarea flagrantă a Canoanelor la o biserică suceveană cu prilejul hramului Sfântului Ioan Iacob" rel="bookmark">Un absolvent de Teologie reclamă încălcarea flagrantă a Canoanelor......</a><br />(21063 vizualizări)</div></li><li><a href="https://www.svnews.ro/au-facut-bani-cu-lopata-din-vanzarea-drogurilor-dar-au-ajuns-sa-infunde-puscaria-povestea-unui-cuplu-din-uk-face-inconjurul-lumii/306054/" title="Au făcut bani cu lopata din vânzarea drogurilor, dar au ajuns să înfunde pușcăria. Povestea unui cuplu din UK face înconjurul lumii" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2022/08/02/306054/1382f6c299b0b5d6b869ae23700550045.jpg"  alt="" loading="lazy" /></a><div class="viewtxt"><a href="https://www.svnews.ro/au-facut-bani-cu-lopata-din-vanzarea-drogurilor-dar-au-ajuns-sa-infunde-puscaria-povestea-unui-cuplu-din-uk-face-inconjurul-lumii/306054/" title="Au făcut bani cu lopata din vânzarea drogurilor, dar au ajuns să înfunde pușcăria. Povestea unui cuplu din UK face înconjurul lumii" rel="bookmark">Au făcut bani cu lopata din vânzarea......</a><br />(20971 vizualizări)</div></li><li><a href="https://www.svnews.ro/spitalul-de-psihiatrie-din-cimpulung-moldovenesc-este-aproape-plin-doctorul-paziuc-consumul-de-alcool-consumul-de-substante-psihoactive-violenta-foarte-multa-duc-la-aceasta-situatie/307716/" title="Spitalul de Psihiatrie din Cîmpulung Moldovenesc este aproape plin. Doctorul Paziuc: ”Consumul de alcool, consumul de substanțe psihoactive, violență foarte multă duc la această situație”" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2016/12/07/84346/88893cd5d2b0e0ebe3b63a4d300550045.jpg"  alt="" loading="lazy" /></a><div class="viewtxt"><a href="https://www.svnews.ro/spitalul-de-psihiatrie-din-cimpulung-moldovenesc-este-aproape-plin-doctorul-paziuc-consumul-de-alcool-consumul-de-substante-psihoactive-violenta-foarte-multa-duc-la-aceasta-situatie/307716/" title="Spitalul de Psihiatrie din Cîmpulung Moldovenesc este aproape plin. Doctorul Paziuc: ”Consumul de alcool, consumul de substanțe psihoactive, violență foarte multă duc la această situație”" rel="bookmark">Spitalul de Psihiatrie din Cîmpulung Moldovenesc este......</a><br />(19749 vizualizări)</div></li></ul></div>
<div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><img alt='' src='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><span>curca ionela: </span>Programări online la Serviciul de Pașapoarte</a></div></li><li><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><span>CIPRIAN: </span>Liderul PSD Liviu Dragnea a fost condamnat la...</a></div></li><li><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><img alt='' src='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><span>Veligdan Alexei: </span>La Cornu Luncii se vor produce ochelari de...</a></div></li><li><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><img alt='' src='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><span>Piciu: </span>Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu...</a></div></li><li><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca,  pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca,  pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><span>CIPRIAN: </span>Aurora Liiceanu în dialog cu Ovidiu Șimonca, ...</a></div></li></ul></div>
<div id="tab3" class="tab_content"><a href="https://www.svnews.ro/subiect/csm-suceava/" class="tag-cloud-link tag-link-452 tag-link-position-1" style="font-size: 13px;">CSM Suceava</a>
<a href="https://www.svnews.ro/subiect/accident-rutier/" class="tag-cloud-link tag-link-3626 tag-link-position-2" style="font-size: 13px;">accident rutier</a>
<a href="https://www.svnews.ro/subiect/csu-suceava/" class="tag-cloud-link tag-link-665 tag-link-position-3" style="font-size: 13px;">CSU Suceava</a>
<a href="https://www.svnews.ro/subiect/lucian-harsovschi/" class="tag-cloud-link tag-link-38963 tag-link-position-4" style="font-size: 13px;">Lucian Harsovschi</a>
<a href="https://www.svnews.ro/subiect/ioan-balan/" class="tag-cloud-link tag-link-38976 tag-link-position-5" style="font-size: 13px;">Ioan Balan</a>
<a href="https://www.svnews.ro/subiect/isu-suceava/" class="tag-cloud-link tag-link-255 tag-link-position-6" style="font-size: 13px;">ISU Suceava</a>
<a href="https://www.svnews.ro/subiect/spitalul-judetean-suceava/" class="tag-cloud-link tag-link-125 tag-link-position-7" style="font-size: 13px;">Spitalul Judetean Suceava</a>
<a href="https://www.svnews.ro/subiect/covid-19/" class="tag-cloud-link tag-link-59473 tag-link-position-8" style="font-size: 13px;">COVID-19</a>
<a href="https://www.svnews.ro/subiect/psd-suceava/" class="tag-cloud-link tag-link-167 tag-link-position-9" style="font-size: 13px;">PSD Suceava</a>
<a href="https://www.svnews.ro/subiect/sport-din-suceava/" class="tag-cloud-link tag-link-30346 tag-link-position-10" style="font-size: 13px;">sport din Suceava</a>
<a href="https://www.svnews.ro/subiect/pandemie-covid-19/" class="tag-cloud-link tag-link-60178 tag-link-position-11" style="font-size: 13px;">pandemie COVID-19</a>
<a href="https://www.svnews.ro/subiect/pnl-suceava/" class="tag-cloud-link tag-link-78 tag-link-position-12" style="font-size: 13px;">PNL Suceava</a>
<a href="https://www.svnews.ro/subiect/stiri-din-sport/" class="tag-cloud-link tag-link-25135 tag-link-position-13" style="font-size: 13px;">stiri din sport</a>
<a href="https://www.svnews.ro/subiect/alcoolemie/" class="tag-cloud-link tag-link-719 tag-link-position-14" style="font-size: 13px;">alcoolemie</a>
<a href="https://www.svnews.ro/subiect/catalin-nechifor/" class="tag-cloud-link tag-link-38955 tag-link-position-15" style="font-size: 13px;">Catalin Nechifor</a>
<a href="https://www.svnews.ro/subiect/judetul-suceava/" class="tag-cloud-link tag-link-152 tag-link-position-16" style="font-size: 13px;">judetul Suceava</a>
<a href="https://www.svnews.ro/subiect/evenimente-suceava/" class="tag-cloud-link tag-link-15117 tag-link-position-17" style="font-size: 13px;">evenimente Suceava</a>
<a href="https://www.svnews.ro/subiect/pandemie-coronavirus/" class="tag-cloud-link tag-link-59828 tag-link-position-18" style="font-size: 13px;">pandemie coronavirus</a>
<a href="https://www.svnews.ro/subiect/coronavirus-in-suceava/" class="tag-cloud-link tag-link-59589 tag-link-position-19" style="font-size: 13px;">coronavirus in Suceava</a>
<a href="https://www.svnews.ro/subiect/primaria-suceava/" class="tag-cloud-link tag-link-75 tag-link-position-20" style="font-size: 13px;">Primaria Suceava</a>
<a href="https://www.svnews.ro/subiect/consiliul-judetean-suceava/" class="tag-cloud-link tag-link-38957 tag-link-position-21" style="font-size: 13px;">Consiliul Judetean Suceava</a>
<a href="https://www.svnews.ro/subiect/suceava/" class="tag-cloud-link tag-link-28 tag-link-position-22" style="font-size: 13px;">Suceava</a>
<a href="https://www.svnews.ro/subiect/dosar-penal/" class="tag-cloud-link tag-link-816 tag-link-position-23" style="font-size: 13px;">dosar penal</a>
<a href="https://www.svnews.ro/subiect/gheorghe-flutur/" class="tag-cloud-link tag-link-38952 tag-link-position-24" style="font-size: 13px;">Gheorghe Flutur</a>
<a href="https://www.svnews.ro/subiect/ion-lungu/" class="tag-cloud-link tag-link-38951 tag-link-position-25" style="font-size: 13px;">Ion Lungu</a>
<a href="https://www.svnews.ro/subiect/stiri-din-suceava/" class="tag-cloud-link tag-link-39133 tag-link-position-26" style="font-size: 13px;">stiri din Suceava</a>
<a href="https://www.svnews.ro/subiect/suceava-news/" class="tag-cloud-link tag-link-39147 tag-link-position-27" style="font-size: 13px;">Suceava News</a>
<a href="https://www.svnews.ro/subiect/svnews/" class="tag-cloud-link tag-link-39155 tag-link-position-28" style="font-size: 13px;">svnews</a></div>
</div>
</div>





<div id="sidebar">
<div class="section">
<div class="sectioncont">
<ul class="pane" style="margin-bottom:0 !important">
<div class="slideshow">
<span id="slide1">
<h2><a href="https://www.svnews.ro/comuna-putna-a-fost-pentru-doua-zile-capitala-folk-ului-patriotic-public-foarte-numeros-la-festivalul-national-ridica-te-stefane/309624/foto-45148f66f9c1a285f6c56cb54/" title="Comuna Putna a fost pentru două zile capitala folk-ului patriotic. Public foarte numeros la Festivalul național „Ridică-te, Ștefane!”" rel="bookmark">Comuna Putna a fost pentru două zile capitala folk-ului patriotic. Public foarte numeros la Festivalul național „Ridică-te, Ștefane!”</a></h2>
<a href="https://www.svnews.ro/comuna-putna-a-fost-pentru-doua-zile-capitala-folk-ului-patriotic-public-foarte-numeros-la-festivalul-national-ridica-te-stefane/309624/foto-45148f66f9c1a285f6c56cb54/" title="Comuna Putna a fost pentru două zile capitala folk-ului patriotic. Public foarte numeros la Festivalul național „Ridică-te, Ștefane!”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/08/29/309624/45148f66f9c1a285f6c56cb5402980295.jpg"  alt="" loading="lazy" /></a>
<h5>39 poze</h5>
</span>
<span id="slide2">
<h2><a href="https://www.svnews.ro/superba-scoala-din-holdita-brosteni-construita-in-1905-zace-in-paragina-uitata-de-autoritati/309519/foto-9bd5167efcb4c89a63d0e01fd/" title="Superba școală din Holdița-Broșteni construită în 1905 zace în paragină uitată de autorități" rel="bookmark">Superba școală din Holdița-Broșteni construită în 1905 zace în paragină uitată de autorități</a></h2>
<a href="https://www.svnews.ro/superba-scoala-din-holdita-brosteni-construita-in-1905-zace-in-paragina-uitata-de-autoritati/309519/foto-9bd5167efcb4c89a63d0e01fd/" title="Superba școală din Holdița-Broșteni construită în 1905 zace în paragină uitată de autorități" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/08/28/309519/9bd5167efcb4c89a63d0e01fd02980295.jpg"  alt="" loading="lazy" /></a>
<h5>19 poze</h5>
</span>
<span id="slide3">
<h2><a href="https://www.svnews.ro/sarbatoarea-roadelor-organizata-de-etnicii-polonezi-la-solonetu-nou-ca-in-vremurile-bune/309326/foto-b5c3c32e06c08308ede727eee/" title="”Sărbătoarea roadelor” organizată de etnicii polonezi la Solonețu Nou ca în vremurile bune" rel="bookmark">”Sărbătoarea roadelor” organizată de etnicii polonezi la Solonețu Nou ca în vremurile bune</a></h2>
<a href="https://www.svnews.ro/sarbatoarea-roadelor-organizata-de-etnicii-polonezi-la-solonetu-nou-ca-in-vremurile-bune/309326/foto-b5c3c32e06c08308ede727eee/" title="”Sărbătoarea roadelor” organizată de etnicii polonezi la Solonețu Nou ca în vremurile bune" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/08/27/309326/b5c3c32e06c08308ede727eee02980295.jpg"  alt="" loading="lazy" /></a>
<h5>117 poze</h5>
</span>
<span id="slide4">
<h2><a href="https://www.svnews.ro/terenul-de-sport-din-satul-lisaura-inaugurat-in-prezenta-fostului-mare-fotbalist-daniel-balan/309281/foto-2bfc61dd6fb0a43492acaab13/" title="Terenul de sport din satul Lisaura inaugurat în prezența fostului mare fotbalist Daniel Bălan" rel="bookmark">Terenul de sport din satul Lisaura inaugurat în prezența fostului mare fotbalist Daniel Bălan</a></h2>
<a href="https://www.svnews.ro/terenul-de-sport-din-satul-lisaura-inaugurat-in-prezenta-fostului-mare-fotbalist-daniel-balan/309281/foto-2bfc61dd6fb0a43492acaab13/" title="Terenul de sport din satul Lisaura inaugurat în prezența fostului mare fotbalist Daniel Bălan" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/08/26/309281/2bfc61dd6fb0a43492acaab1302980295.jpg"  alt="" loading="lazy" /></a>
<h5>21 poze</h5>
</span>
<span id="slide5">
<h2><a href="https://www.svnews.ro/capitala-olarilor-din-romania-s-a-mutat-pentru-trei-zile-la-radauti-targul-olarilor-ochiul-de-paun-inaugurat-in-prezenta-lui-gheorghe-flutur-si-bogdan-loghin-participa-zeci-de-mes/309144/foto-13385119018277d435de1c24c/" title="Capitala olarilor din  România s-a mutat pentru trei zile la Rădăuți. Târgul Olarilor ”Ochiul de Păun” inaugurat în prezența lui Gheorghe Flutur și Bogdan Loghin. Participă zeci de meșteri ceramiști din județ și din țară" rel="bookmark">Capitala olarilor din  România s-a mutat pentru trei zile la Rădăuți. Târgul Olarilor ”Ochiul de Păun” inaugurat în prezența lui Gheorghe Flutur și Bogdan Loghin. Participă zeci de meșteri ceramiști din județ și din țară</a></h2>
<a href="https://www.svnews.ro/capitala-olarilor-din-romania-s-a-mutat-pentru-trei-zile-la-radauti-targul-olarilor-ochiul-de-paun-inaugurat-in-prezenta-lui-gheorghe-flutur-si-bogdan-loghin-participa-zeci-de-mes/309144/foto-13385119018277d435de1c24c/" title="Capitala olarilor din  România s-a mutat pentru trei zile la Rădăuți. Târgul Olarilor ”Ochiul de Păun” inaugurat în prezența lui Gheorghe Flutur și Bogdan Loghin. Participă zeci de meșteri ceramiști din județ și din țară" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/08/26/309144/13385119018277d435de1c24c02980295.jpg"  alt="" loading="lazy" /></a>
<h5>101 poze</h5>
</span>
<span id="slide6">
<h2><a href="https://www.svnews.ro/zilele-culturii-polone-au-debutat-in-cetatea-de-scaun-a-sucevei-invitati-la-eveniment-primarul-lungu-a-vorbit-de-primul-lui-sef-care-era-polon-iar-vicele-barba-de-sotia-sa-de-etnie-poloneza/309030/foto-7137a8a657efad2a5b72e554f/" title="Zilele Culturii Polone au debutat în Cetatea de Scaun a Sucevei. Invitați la eveniment primarul Lungu a vorbit de primul lui șef care era polon iar vicele Barbă de soția sa de etnie poloneză" rel="bookmark">Zilele Culturii Polone au debutat în Cetatea de Scaun a Sucevei. Invitați la eveniment primarul Lungu a vorbit de primul lui șef care era polon iar vicele Barbă de soția sa de etnie poloneză</a></h2>
<a href="https://www.svnews.ro/zilele-culturii-polone-au-debutat-in-cetatea-de-scaun-a-sucevei-invitati-la-eveniment-primarul-lungu-a-vorbit-de-primul-lui-sef-care-era-polon-iar-vicele-barba-de-sotia-sa-de-etnie-poloneza/309030/foto-7137a8a657efad2a5b72e554f/" title="Zilele Culturii Polone au debutat în Cetatea de Scaun a Sucevei. Invitați la eveniment primarul Lungu a vorbit de primul lui șef care era polon iar vicele Barbă de soția sa de etnie poloneză" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/08/25/309030/7137a8a657efad2a5b72e554f02980295.jpg"  alt="" loading="lazy" /></a>
<h5>35 poze</h5>
</span>
<span id="slide7">
<h2><a href="https://www.svnews.ro/premierul-ciuca-invitat-de-flutur-in-vizita-la-centrul-de-radioterapie-oncologica-de-la-suceava-investitie-de-10-milioane-de-euro-va-fi-al-doilea-ca-importanta-din-regiunea-moldovei-dupa-cel-de-la/308814/foto-582894985c3e97f93abf78420/" title="Premierul Ciucă invitat de Flutur în vizită la Centrul de radioterapie oncologică de la Suceava, investiție de 10 milioane de euro. Va fi al doilea ca importanță din regiunea Moldovei, după cel de la Iași" rel="bookmark">Premierul Ciucă invitat de Flutur în vizită la Centrul de radioterapie oncologică de la Suceava, investiție de 10 milioane de euro. Va fi al doilea ca importanță din regiunea Moldovei, după cel de la Iași</a></h2>
<a href="https://www.svnews.ro/premierul-ciuca-invitat-de-flutur-in-vizita-la-centrul-de-radioterapie-oncologica-de-la-suceava-investitie-de-10-milioane-de-euro-va-fi-al-doilea-ca-importanta-din-regiunea-moldovei-dupa-cel-de-la/308814/foto-582894985c3e97f93abf78420/" title="Premierul Ciucă invitat de Flutur în vizită la Centrul de radioterapie oncologică de la Suceava, investiție de 10 milioane de euro. Va fi al doilea ca importanță din regiunea Moldovei, după cel de la Iași" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/08/24/308814/582894985c3e97f93abf7842002980295.jpg"  alt="" loading="lazy" /></a>
<h5>51 poze</h5>
</span>
<span id="slide8">
<h2><a href="https://www.svnews.ro/casa-administratorilor-domeniilor-coroanei-din-brosteni-o-bijuterie-de-cladire-ridicata-la-1895-utila-si-astazi-comunitatii/308451/foto-0e03a8592ae69b029b031ea6e/" title="Casa administratorilor Domeniilor Coroanei din Broșteni, o bijuterie de clădire ridicată la 1895 utilă și astăzi comunității" rel="bookmark">Casa administratorilor Domeniilor Coroanei din Broșteni, o bijuterie de clădire ridicată la 1895 utilă și astăzi comunității</a></h2>
<a href="https://www.svnews.ro/casa-administratorilor-domeniilor-coroanei-din-brosteni-o-bijuterie-de-cladire-ridicata-la-1895-utila-si-astazi-comunitatii/308451/foto-0e03a8592ae69b029b031ea6e/" title="Casa administratorilor Domeniilor Coroanei din Broșteni, o bijuterie de clădire ridicată la 1895 utilă și astăzi comunității" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/08/22/308451/0e03a8592ae69b029b031ea6e02980295.jpg"  alt="" loading="lazy" /></a>
<h5>14 poze</h5>
</span>
<ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul>
</div>
</ul>
</div>
</div>
<div id="minibars">
<div id="lmb">
</div>
<div id="rmb">
</div>
<div class="cb"></div>
</div>


<div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both">
<div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script>
</div>
</div>


<div class="sectioncont"><div id="fblike"></div></div>


</div>
</div>
  
</div>
</div>
</div>
<div id="footer">
<div id="footer2">

<div id="footerwrapper2">

<div class="fotlists">
<div id="listscats"><ul>	<li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a>
</li>
	<li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a>
</li>
<li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div>
<div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li>
<li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li>
<li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li>
<li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li>
<li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li>
<li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li>
<li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li>
</ul></div>
<div id="listsparts">
<div class="rowparts">
<a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" /></a>
<a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z" /></a>
<a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" /></a>
<a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" /></a>
</div>
<div class="rowparts">
<a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org" /></a>
<a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web" /></a>
<a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana" /></a>
<a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31" /></a>
</div>
</div>
<div class="fotlinks">
<a href="https://www.dezstore.com/" title="Dezmembrari Camioane Suceava" target="_blank">Dezmembrari Camioane</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a>
</div>
</div>

<div id="fotbot">
<div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2022 Suceava News Online</div></div>
<div class="fotlogoright"></div>
<div class="cb"></div>
</div>

</div>

</div>
</div>

<div id="top-link"><a href="#top"></a></div>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=5.25.0' type='text/css' media='all' />
<script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974014.js' id='jquery-js'></script>
<script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974014.js' id='gdsr_script-js'></script>
<script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974014.js' id='slides-js'></script>
<script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974014.js' id='scrollto-js'></script>
<script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974014.js' id='vpop-js'></script>
<script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974014.js' id='opts-js'></script>
<script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974014.js' id='contactform-js'></script>
<script type='text/javascript' src='https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.svnews.ro/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.svnews.ro\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.svnews.ro/lib/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"suceava-news"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"309686 https:\/\/www.svnews.ro\/?p=309686","disqusShortname":"suceava-news","disqusTitle":"Noua iubit\u0103 a lui Pique, atac la adresa Shakirei. Fanii sunt revolta\u021bi: \u201eC\u00e2t tupeu are!\u201d","disqusUrl":"https:\/\/www.svnews.ro\/noua-iubita-a-lui-pique-atac-la-adresa-shakirei-fanii-sunt-revoltati-cat-tupeu-are\/309686\/","postId":"309686"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script>
<!-- <script src="https://cdn.wibiya.com/Toolbars/dir_1205/Toolbar_1205428/Loader_1205428.js" type="text/javascript"></script><noscript><a href="http://www.wibiya.com/">Web Toolbar by Wibiya</a></noscript> -->

<script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script>
</body>
</html>