<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO"> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <title>Material lemnos confiscat de polițiști | Suceava News Online</title> <link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974001.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974001.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974001.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css"/> <link rel="icon" href="https://www.svnews.ro/favicon.ico"/> <link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon"/> <meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o"/> <meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/> <meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876"/> <meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0"/> <meta name="yandex-verification" content="743681e74e72dd4c"/> <meta property="fb:pages" content="130172320433664"/> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews"/> <link rel="publisher" href="https://plus.google.com/+SvnewsRo/about"/> <link rel="pingback" href="https://www.svnews.ro/xmlrpc.php"/> <meta http-equiv="x-dns-prefetch-control" content="on"> <link rel="dns-prefetch" href="//www.svnews.ro"/> <link rel="dns-prefetch" href="//a.svnews.ro"/> <link rel="dns-prefetch" href="//img.svnews.ro"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/> <link rel="author" href="https://plus.google.com/+SvnewsRo"/> <meta name="description" content="Vineri seară o patrulă din cadrul Secţiei 14 Poliţie Rurală Vama a oprit pentru control pe DJ 176, din comuna Moldovița, autoutilitara condusă de un localnic"/> <link rel="canonical" href="https://www.svnews.ro/material-lemnos-confiscat-de-politisti-3/158022/"/> <meta property="og:title" content="Material lemnos confiscat de polițiști | Suceava News Online"/> <meta property="og:type" content="article"/> <meta property="og:url" content="https://www.svnews.ro/material-lemnos-confiscat-de-politisti-3/158022/"/> <meta property="og:image" content="https://img.svnews.ro/foto/2018/09/02/158022/4a8abf6a4adf79a3f7f3e976c.jpg"/> <meta property="og:site_name" content="Suceava News Online"/> <meta property="fb:admins" content="100003556343525"/> <meta property="fb:app_id" content="367319196637578"/> <meta property="og:description" content="Vineri seară o patrulă din cadrul Secţiei 14 Poliţie Rurală Vama  a oprit pentru control pe DJ 176, din comuna Moldovița, autoutilitara condusă de un localnic de 27 de ani, care transporta material lemnos. Întrucât existau suspiciuni cu privire la numărul de piese din material lemnos transportate și cele din avizul de însoțire prezentat de conducătorul auto, polițiștii au solicitat sprijinul specialiștilor silvici, care, în urma inventarierii au stabilit faptul că acesta transporta cantitatea de 11,85 m.c. lemn rotund de esență rășinoase și nu 11,40 m.c. conform documentelor, iar numărul pieselor era 21, cu 6 mai puține decât cele consemnate în acte. Conducătorul auto a fost sancționat contravențional cu amendă în cuantum de 5.000 lei, pentru încălcarea prevederilor Legii nr.171/2010, iar materialul lemnos în valoare de 3.946 lei, a fost confiscat și predat în custodie personalului silvic."/> <meta property="article:tag" content="legea 171/2010"/> <meta property="article:tag" content="material lemnos confiscat"/> <meta property="article:tag" content="politia rurala vama"/> <meta property="article:tag" content="stiri din suceava"/> <meta property="article:tag" content="suceava news"/> <meta property="article:tag" content="svnews"/> <meta property="article:tag" content="actualitate"/> <meta property="article:published_time" content="2018-09-02T19:32:57Z"/> <meta property="article:modified_time" content="2018-09-02T19:32:57Z"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@suceavanews"/> <meta name="twitter:domain" content="Suceava News Online"/> <meta name="twitter:title" content="Material lemnos confiscat de polițiști | Suceava News Online"/> <meta name="twitter:description" content="Vineri seară o patrulă din cadrul Secţiei 14 Poliţie Rurală Vama  a oprit pentru control pe DJ 176, din comuna Moldovița, autoutilitara condusă de un localnic de 27 de ani, care transporta material lemnos. Întrucât existau suspiciuni cu privire la numărul de piese din material lemnos transportate și cele din avizul de însoțire prezentat de conducătorul auto, polițiștii au solicitat sprijinul specialiștilor silvici, care, în urma inventarierii au stabilit faptul că acesta transporta cantitatea de 11,85 m.c. lemn rotund de esență rășinoase și nu 11,40 m.c. conform documentelor, iar numărul pieselor era 21, cu 6 mai puține decât cele consemnate în acte. Conducătorul auto a fost sancționat contravențional cu amendă în cuantum de 5.000 lei, pentru încălcarea prevederilor Legii nr.171/2010, iar materialul lemnos în valoare de 3.946 lei, a fost confiscat și predat în custodie personalului silvic."/> <meta name="twitter:image" content="https://img.svnews.ro/foto/2018/09/02/158022/4a8abf6a4adf79a3f7f3e976c.jpg"/> <meta itemprop="image" content="https://img.svnews.ro/foto/2018/09/02/158022/4a8abf6a4adf79a3f7f3e976c.jpg"/> <link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/widget.css?ver=4.7.5' type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 3px; line-height: 5px; height: 5px; background: #39f; border: 1px solid #36c; } </style> <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/swfobj.19021974001.js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml"/> <link rel='prev' title='Conducea cu viteză o mașină cu volan pe dreapta și s-a oprit într-un podeț' href='https://www.svnews.ro/conducea-cu-viteza-o-masina-cu-volan-pe-dreapta-si-s-a-oprit-intr-un-podet/158019/'/> <link rel='next' title='Dosar penal pentru o șoferiță din Dornești care a fost prinsă conducând fără permis' href='https://www.svnews.ro/dosar-penal-pentru-o-soferita-din-dornesti-care-a-fost-prinsa-conducand-fara-permis/158024/'/> <meta name="generator" content="WordPress 4.7.5"/> <link rel='shortlink' href='https://goo.gl/u7x4Ed'/> <script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "44a21c0f43";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script> <!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]--> <link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://goo.gl/u7x4Ed"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script> </head> <body itemscope itemtype="http://schema.org/WebPage"> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script> <div id="fb-root"></div> <div class="top1"><a name="top"></a></div> <div class="btop"> <a href="http://www.facos.ro" target="_blank"> <img src="https://img.svnews.ro/adv/facos-magazine-proprii.jpg" alt="" width="1018" height="153"/> </a> </div> <div id="wrapper"> <div id="header"> <div id="topheaderbar"> <div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 3 ore</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li> <li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> <li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li> <li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li> <li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li> </ul></div></div></div></div></div> <div id="topheaderbar-r">duminică, 2 septembrie 2018</div> <div class="cb"></div> </div> <div id="header2"> <div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online"/></a></div> <div id="logoright"> <div id="logoright-left"> <div id="logoright-left-cat"> <div id="logoright-left-cat-wrapper"> <div id="logoright-left-cat-wrapper-title">&nbsp;</div> <div id="logoright-left-cat-wrapper-left"> <a href="https://www.svnews.ro/s-a-urcat-beata-la-volan-a-produs-un-accident-si-tot-ea-cu-gura-mare/158026/" rel="bookmark" title="S-a urcat beată la volan, a produs un accident și tot ea cu gura mare"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/09/02/158026/09b6bc32f6331690240415e3400550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/09/02/158026/09b6bc32f6331690240415e3400550045.jpg 55w, https://img.svnews.ro/foto/2018/09/02/158026/09b6bc32f6331690240415e3401500125.jpg 150w, https://img.svnews.ro/foto/2018/09/02/158026/09b6bc32f6331690240415e3401730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a> </div> <div id="logoright-left-cat-wrapper-right"> <div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div> <h2><a href="https://www.svnews.ro/s-a-urcat-beata-la-volan-a-produs-un-accident-si-tot-ea-cu-gura-mare/158026/" title="S-a urcat beată la volan, a produs un accident și tot ea cu gura mare" rel="bookmark">S-a urcat beată la volan, a produs un accident și...</a></h2> </div> <div class="cb"></div> </div> </div> </div> <div id="logoright-right"> <div id="logoright-right-search"> <form method="get" id="footersearch1" action="/"> <input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2"/> <input type="submit" value=" " id="searchsubmit"/> </form> </div> <div id="logoright-right-trending"> <div class="currencies"> <span class="eurcurr">EUR 4.644 RON </span><span class="upcurr">(+0.001)</span><br/> <span class="usdcurr">USD 3.9789 RON </span><span class="upcurr">(+0.0085)</span> </div> </div> </div> <div class="cb"></div> </div> <div class="cb"></div> </div> <div id="header3"> <div id="header3-1"> <div id="header3-1-left"> <div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei"/></div> <div id="header3-1-left-ticker"><ul id="titluri"> <li><a href="https://www.svnews.ro/dosar-penal-pentru-o-soferita-din-dornesti-care-a-fost-prinsa-conducand-fara-permis/158024/" title="Dosar penal pentru o șoferiță din Dornești care a fost prinsă conducând fără permis" rel="bookmark">Dosar penal pentru o șoferiță din Dornești care a fost prinsă conducând fără permis...</a></li> <li><a href="https://www.svnews.ro/material-lemnos-confiscat-de-politisti-3/158022/" title="Material lemnos confiscat de polițiști" rel="bookmark">Material lemnos confiscat de polițiști...</a></li> <li><a href="https://www.svnews.ro/conducea-cu-viteza-o-masina-cu-volan-pe-dreapta-si-s-a-oprit-intr-un-podet/158019/" title="Conducea cu viteză o mașină cu volan pe dreapta și s-a oprit într-un podeț" rel="bookmark">Conducea cu viteză o mașină cu volan pe dreapta și s-a oprit într-un podeț...</a></li> <li><a href="https://www.svnews.ro/tigari-de-contrabanda-in-valoare-de-peste-33-000-lei-confiscate-de-politisti/158017/" title="Țigări de contrabandă în valoare de peste 33.000 lei confiscate de polițiști" rel="bookmark">Țigări de contrabandă în valoare de peste 33.000 lei confiscate de polițiști...</a></li> <li><a href="https://www.svnews.ro/prins-dupa-o-urmarire-in-trafic-la-horodnic-de-sus/158015/" title="Prins după o urmărire în trafic la Horodnic de Sus" rel="bookmark">Prins după o urmărire în trafic la Horodnic de Sus...</a></li> </ul></div> <div class="cb"></div> </div> <div id="header3-1-right"> <ul> <li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online"/></a></li> <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt=""/></a></li> <li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook"/></a></li> <li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter"/></a></li> <li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+"/></a></li> <li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest"/></a></li> <li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr"/></a></li> </ul> </div> <div class="cb"></div> </div> <div id="header3-2"> <div id="menu2"><ul> <div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="current-post-ancestor active current-post-parent menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li> <li class="menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li> <li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li> <li class="menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li> <li class="menu-social"><a href="https://www.svnews.ro/social/">Social</a></li> <li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li> <li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li> <li class="menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li> <li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li> </ul></div></ul></div> <div id="menu3"><ul> <li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li> <div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li> <li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li> <li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li> <li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li> <li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li> <li class="menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li> <li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div></ul></div> </div> </div> </div> <div id="section"> <div id="column-wrap"> <style type="text/css"> #content .post{border:none !important} #content .post h2{text-transform:none !important} input, textarea{} #authorarea{padding-left:8px;margin:10px 0;width:635px} #authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px} #authorarea h3 a{text-decoration:none;color:#333;font-weight:bold} #authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px} #authorarea p{color:#333;margin:0} #authorarea p a{color:#333} .authorinfo{} </style> <div id="headgal"> <div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="main-content"> <div id="content" style="padding-right:0 !important"> <div id="homepost"> <article itemscope itemtype="http://schema.org/Article"> <div id="tools"><div id="datemeta" itemprop="datePublished" content="2018-09-02T19:32:57+00:00">duminică, 2 septembrie 2018</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/actualitate/" title="Vezi toate articolele din Actualitate" itemprop="url"><span itemprop="title">Actualitate</span></a></span></div><div class="cb"></div></div> <div class="post"> <a itemprop="url" href="https://www.svnews.ro/material-lemnos-confiscat-de-politisti-3/158022/" rel="bookmark" title="Material lemnos confiscat de polițiști"><h2 itemprop="name headline">Material lemnos confiscat de polițiști</h2></a> <div class="entry"> <img width="650" height="325" src="https://img.svnews.ro/foto/2018/09/02/158022/4a8abf6a4adf79a3f7f3e976c06500325.jpg" alt="" itemprop="image"/> <div class="entry_content" itemprop="articleBody"> <p>Vineri seară o patrulă din cadrul Secţiei 14 Poliţie Rurală Vama  a oprit pentru control pe DJ 176, din comuna Moldovița, autoutilitara condusă de un localnic de 27 de ani, care transporta material lemnos.</p> <p>Întrucât existau suspiciuni cu privire la numărul de piese din material lemnos transportate și cele din avizul de însoțire prezentat de conducătorul auto, polițiștii au solicitat sprijinul specialiștilor silvici, care, în urma inventarierii au stabilit faptul că acesta transporta cantitatea de 11,85 m.c. lemn rotund de esență rășinoase și nu 11,40 m.c. conform documentelor, iar numărul pieselor era 21, cu 6 mai puține decât cele consemnate în acte.</p> <p>Conducătorul auto a fost sancționat contravențional cu amendă în cuantum de 5.000 lei, pentru încălcarea prevederilor Legii nr.171/2010, iar materialul lemnos în valoare de 3.946 lei, a fost confiscat și predat în custodie personalului silvic.</p> </div> <div> <div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_158022" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a158022" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a158022" class="gdsr_rating_as"><a id="gdsrX158022X10X0XaXarticle_rater_158022Xarticle_loader_158022X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX158022X9X0XaXarticle_rater_158022Xarticle_loader_158022X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX158022X8X0XaXarticle_rater_158022Xarticle_loader_158022X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX158022X7X0XaXarticle_rater_158022Xarticle_loader_158022X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX158022X6X0XaXarticle_rater_158022Xarticle_loader_158022X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX158022X5X0XaXarticle_rater_158022Xarticle_loader_158022X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX158022X4X0XaXarticle_rater_158022Xarticle_loader_158022X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX158022X3X0XaXarticle_rater_158022Xarticle_loader_158022X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX158022X2X0XaXarticle_rater_158022Xarticle_loader_158022X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX158022X1X0XaXarticle_rater_158022Xarticle_loader_158022X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_158022" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a158022">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div> </div> </div> <center style="font-weight:bold"></center> <span style="display:none" itemprop="articleSection">Actualitate</span> <div id="metaboxh"> <h5>Etichete</h5> <div class="listtags" itemprop="keywords"> <a href="https://www.svnews.ro/subiect/legea-1712010/" rel="tag">Legea 171/2010</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/material-lemnos-confiscat/" rel="tag">material lemnos confiscat</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/politia-rurala-vama/" rel="tag">Politia Rurala Vama</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/stiri-din-suceava/" rel="tag">stiri din Suceava</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/suceava-news/" rel="tag">Suceava News</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/svnews/" rel="tag">svnews</a></div> </div> <div class="socialsharewrapper"> <div class="socialshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/material-lemnos-confiscat-de-politisti-3/158022/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/material-lemnos-confiscat-de-politisti-3/158022/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a> <a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/material-lemnos-confiscat-de-politisti-3/158022/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/material-lemnos-confiscat-de-politisti-3/158022/&media=https://img.svnews.ro/foto/2018/09/02/158022/4a8abf6a4adf79a3f7f3e976c.jpg&description=Material%20lemnos%20confiscat%20de%20poli%C8%9Bi%C8%99ti" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a> <a href="mailto:?subject=Material%20lemnos%20confiscat%20de%20poli%C8%9Bi%C8%99ti&body=&#39;Material lemnos confiscat de politisti&#39;:%0D%0Ahttps://www.svnews.ro/material-lemnos-confiscat-de-politisti-3/158022/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a> <div class="clear"></div> </div> <div class="clear"></div> </div> <div style="display:block;width:100%;margin-bottom:15px;padding:0"> <div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/conducea-cu-viteza-o-masina-cu-volan-pe-dreapta-si-s-a-oprit-intr-un-podet/158019/" rel="prev">Conducea cu viteză o mașină cu volan pe dreapta și s-a oprit într-un podeț</a></strong></div> <div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/dosar-penal-pentru-o-soferita-din-dornesti-care-a-fost-prinsa-conducand-fara-permis/158024/" rel="next">Dosar penal pentru o șoferiță din Dornești care a fost prinsă conducând fără permis</a></strong></div> <div class="clear"></div> </div> <div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0"> <div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="infowebcam"> <div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://image.webcamromania.ro/camera/019/snap/medium.1535918291.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div> <div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://image.webcamromania.ro/camera/018/snap/medium.1535918291.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div> </div> </div> <div class="cb"></div> <span itemprop="author" itemtype="http://schema.org/Person" style="display:none"> <span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span> </span> <div id="related" class="clearfix"> <div id="relatednews"> <div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div> <div style="float:right;height:19px"></div> <div class="cb"></div> </div> <div class='yarpp-related'> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/material-lemnos-confiscat-de-politisti/150442/" rel="bookmark" title="Material lemnos confiscat de poliţişti"><img width="150" height="125" src="https://img.svnews.ro/foto/2018/02/02/142302/2dfb3241b78050755010b2e3101500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/02/02/142302/2dfb3241b78050755010b2e3101500125.jpg 150w, https://img.svnews.ro/foto/2018/02/02/142302/2dfb3241b78050755010b2e3100550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/material-lemnos-confiscat-de-politisti/150442/" rel="bookmark" title="Material lemnos confiscat de poliţişti">Material lemnos confiscat de poliţişti</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/material-lemnos-confiscat-de-politistii-suceveni/148122/" rel="bookmark" title="Material lemnos confiscat de polițiștii suceveni"><img width="150" height="125" src="https://img.svnews.ro/foto/2018/01/31/142210/2469b9d02f6a2df6747686fc501500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/01/31/142210/2469b9d02f6a2df6747686fc501500125.jpg 150w, https://img.svnews.ro/foto/2018/01/31/142210/2469b9d02f6a2df6747686fc500550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/material-lemnos-confiscat-de-politistii-suceveni/148122/" rel="bookmark" title="Material lemnos confiscat de polițiștii suceveni">Material lemnos confiscat de polițiștii suceveni</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/material-lemnos-confiscat-de-politisti-2/154105/" rel="bookmark" title="Material lemnos confiscat de polițiști"><img width="150" height="125" src="https://img.svnews.ro/foto/2018/07/08/154105/f17f17688a66bd899794cea7501500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/07/08/154105/f17f17688a66bd899794cea7501500125.jpg 150w, https://img.svnews.ro/foto/2018/07/08/154105/f17f17688a66bd899794cea7500550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/material-lemnos-confiscat-de-politisti-2/154105/" rel="bookmark" title="Material lemnos confiscat de polițiști">Material lemnos confiscat de polițiști</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/material-lemnos-confiscat-de-jandarmi-in-zona-de-munte-a-judetului/68733/" rel="bookmark" title="Material lemnos confiscat de jandarmi în zona de munte a judeţului"><img width="150" height="125" src="https://img.svnews.ro/foto/2016/02/07/68733/58a0797968176a9af0cd8b8df01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2016/02/07/68733/58a0797968176a9af0cd8b8df01500125.jpg 150w, https://img.svnews.ro/foto/2016/02/07/68733/58a0797968176a9af0cd8b8df00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/material-lemnos-confiscat-de-jandarmi-in-zona-de-munte-a-judetului/68733/" rel="bookmark" title="Material lemnos confiscat de jandarmi în zona de munte a judeţului">Material lemnos confiscat de jandarmi în zona de munte a judeţului</a></h3> </div> </div> </div> <div class="cb"></div> <br/><hr/><br/> <div class="yarpp-related"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="cb"></div> </div> <div class="cb"></div> <div id="comment_wrapper" class="clear"> <div id="disqus_thread"> </div> </div> </article> </div> </div> </div> <div id="aside"> <div style="display:block;position:relative;width:310px;height:235px;margin:0 0 0 5px;clear:both"> <a href="http://www.aeroportsuceava.ro" target="_blank"><img src="https://img.svnews.ro/adv/aeroport-suceava-curse.jpg" alt="Aeroportul International Stefan cel Mare Suceava"></a> </div> <div style="display:block;position:relative;width:310px;height:227px;margin:0 0 0 5px;clear:both"> <a href="http://www.revine.ro" target="_blank"><img src="https://img.svnews.ro/adv/revine-suceava.jpg" alt="REVINE Suceava"></a> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="https://www.svnews.ro/publicitate/vino-sa-lucrezi-in-germania-karls-jobs-2018/" title="Karls Jobs 2018" target="_blank"><img src="https://img.svnews.ro/adv/karls-jobs-2018-r.jpg" alt="Karls Jobs 2018" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="http://www.romfour-tur.ro" title="ROMFOUR - Transport international de persoane colete - auto pe platforma" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-angajeaza-electricieni.jpg" alt="Loial Impex Suceava" style="width:300px;height:250px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:617px;margin:10px 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="mrtindiva"> <ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul> <div class="tab_container"> <div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/accident-grav-cu-trei-victime-in-zona-metro-dupa-ce-un-autotren-a-lovit-patru-masini-foto/157602/" title="Accident grav cu trei victime în zona Metro după ce un autotren a lovit patru mașini (FOTO)" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/08/27/157602/d824ee24086a748a35fa0056600550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/08/27/157602/d824ee24086a748a35fa0056600550045.jpg 55w, https://img.svnews.ro/foto/2018/08/27/157602/d824ee24086a748a35fa0056601500125.jpg 150w, https://img.svnews.ro/foto/2018/08/27/157602/d824ee24086a748a35fa0056601730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/accident-grav-cu-trei-victime-in-zona-metro-dupa-ce-un-autotren-a-lovit-patru-masini-foto/157602/" title="Accident grav cu trei victime în zona Metro după ce un autotren a lovit patru mașini (FOTO)" rel="bookmark">Accident grav cu trei victime în zona......</a><br/>(11329 vizualizări)</div></li><li><a href="https://www.svnews.ro/38-de-taxe-si-tarife-noi-la-spitalul-judetean-suceava/157131/" title="38 de taxe și tarife noi la Spitalul Județean Suceava" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2016/11/09/82708/c300843a4dbf3e0342aa1908500550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2016/11/09/82708/c300843a4dbf3e0342aa1908500550045.jpg 55w, https://img.svnews.ro/foto/2016/11/09/82708/c300843a4dbf3e0342aa1908501500125.jpg 150w, https://img.svnews.ro/foto/2016/11/09/82708/c300843a4dbf3e0342aa1908501730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/38-de-taxe-si-tarife-noi-la-spitalul-judetean-suceava/157131/" title="38 de taxe și tarife noi la Spitalul Județean Suceava" rel="bookmark">38 de taxe și tarife noi la......</a><br/>(8497 vizualizări)</div></li><li><a href="https://www.svnews.ro/video-doua-avioane-care-se-antrenau-pentru-suceava-air-show-s-au-ciocnit-in-zbor-un-pilot-a-decedat-iar-celalalt-se-afla-in-stare-grava/156070/" title="(VIDEO) Două avioane care se antrenau pentru Suceava Air Show s-au ciocnit în zbor. Un pilot a decedat iar celălalt se află în stare gravă" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/08/04/156070/37d5ab81990607d3b3deabd3300550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/08/04/156070/37d5ab81990607d3b3deabd3300550045.jpg 55w, https://img.svnews.ro/foto/2018/08/04/156070/37d5ab81990607d3b3deabd3301500125.jpg 150w, https://img.svnews.ro/foto/2018/08/04/156070/37d5ab81990607d3b3deabd3301730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/video-doua-avioane-care-se-antrenau-pentru-suceava-air-show-s-au-ciocnit-in-zbor-un-pilot-a-decedat-iar-celalalt-se-afla-in-stare-grava/156070/" title="(VIDEO) Două avioane care se antrenau pentru Suceava Air Show s-au ciocnit în zbor. Un pilot a decedat iar celălalt se află în stare gravă" rel="bookmark">(VIDEO) Două avioane care se antrenau pentru......</a><br/>(5201 vizualizări)</div></li><li><a href="https://www.svnews.ro/pe-16-august-la-suceava-incepe-festivalul-de-arta-medievala/156766/" title="Pe 16 august, la Suceava, începe Festivalul de Artă Medievală" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/08/15/156766/19d7e6d3592cca1ab4ba2355700550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/08/15/156766/19d7e6d3592cca1ab4ba2355700550045.jpg 55w, https://img.svnews.ro/foto/2018/08/15/156766/19d7e6d3592cca1ab4ba2355701500125.jpg 150w, https://img.svnews.ro/foto/2018/08/15/156766/19d7e6d3592cca1ab4ba2355701730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/pe-16-august-la-suceava-incepe-festivalul-de-arta-medievala/156766/" title="Pe 16 august, la Suceava, începe Festivalul de Artă Medievală" rel="bookmark">Pe 16 august, la Suceava, începe Festivalul......</a><br/>(4256 vizualizări)</div></li><li><a href="https://www.svnews.ro/aproape-500-de-cavaleri-si-domnite-pe-strazile-sucevei-la-cea-mai-mare-parada-medievala-din-tara/156942/" title="Aproape 500 de cavaleri și domnițe pe străzile Sucevei la cea mai mare paradă medievală din țară" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/08/16/156942/382e305c28ae9d1e5a364474400550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/08/16/156942/382e305c28ae9d1e5a364474400550045.jpg 55w, https://img.svnews.ro/foto/2018/08/16/156942/382e305c28ae9d1e5a364474401500125.jpg 150w, https://img.svnews.ro/foto/2018/08/16/156942/382e305c28ae9d1e5a364474401730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/aproape-500-de-cavaleri-si-domnite-pe-strazile-sucevei-la-cea-mai-mare-parada-medievala-din-tara/156942/" title="Aproape 500 de cavaleri și domnițe pe străzile Sucevei la cea mai mare paradă medievală din țară" rel="bookmark">Aproape 500 de cavaleri și domnițe pe......</a><br/>(3714 vizualizări)</div></li></ul></div> <div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/istoria-fotbalului-sucevean-in-imagini-si-cuvinte/29335/#comment-27945" title="Erdin Mamudie | Istoria fotbalului sucevean în imagini şi cuvinte"><img alt='' src='https://secure.gravatar.com/avatar/5bf532ce3d2adbec660a69685bd69dca?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/5bf532ce3d2adbec660a69685bd69dca?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/istoria-fotbalului-sucevean-in-imagini-si-cuvinte/29335/#comment-27945" title="Erdin Mamudie | Istoria fotbalului sucevean în imagini şi cuvinte"><span>Erdin Mamudie: </span>Istoria fotbalului sucevean în imagini şi cuvinte</a></div></li><li><a href="https://www.svnews.ro/record-de-vizitatori-la-editia-din-acest-an-a-targului-mesterilor-populari/156172/#comment-27944" title="Ioana Marin | Record de vizitatori la ediția din acest an a Târgului Meșterilor Populari"><img alt='' src='https://secure.gravatar.com/avatar/b769f186704c4e431dfebbd9841c0611?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/b769f186704c4e431dfebbd9841c0611?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/record-de-vizitatori-la-editia-din-acest-an-a-targului-mesterilor-populari/156172/#comment-27944" title="Ioana Marin | Record de vizitatori la ediția din acest an a Târgului Meșterilor Populari"><span>Ioana Marin: </span>Record de vizitatori la ediția din acest an...</a></div></li><li><a href="https://www.svnews.ro/catalin-nechifor-i-a-prezentat-pe-primii-membri-din-conducerea-judeteana-a-pro-romania-suceava/155465/#comment-27943" title="Ioana Marin | Cătălin Nechifor i-a prezentat pe primii membri din conducerea județeană a Pro România Suceava"><img alt='' src='https://secure.gravatar.com/avatar/b769f186704c4e431dfebbd9841c0611?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/b769f186704c4e431dfebbd9841c0611?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/catalin-nechifor-i-a-prezentat-pe-primii-membri-din-conducerea-judeteana-a-pro-romania-suceava/155465/#comment-27943" title="Ioana Marin | Cătălin Nechifor i-a prezentat pe primii membri din conducerea județeană a Pro România Suceava"><span>Ioana Marin: </span>Cătălin Nechifor i-a prezentat pe primii membri din...</a></div></li><li><a href="https://www.svnews.ro/unii-dintre-cei-mai-buni-piloti-de-acrobatii-aeriene-vor-participa-la-suceava-air-show-2018/154814/#comment-27942" title="DOREL | Unii dintre cei mai buni piloți de acrobații aeriene vor participa la Suceava Air Show 2018"><img alt='' src='https://secure.gravatar.com/avatar/8194c3b8415b0b8baad76fc93ccce71a?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/8194c3b8415b0b8baad76fc93ccce71a?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/unii-dintre-cei-mai-buni-piloti-de-acrobatii-aeriene-vor-participa-la-suceava-air-show-2018/154814/#comment-27942" title="DOREL | Unii dintre cei mai buni piloți de acrobații aeriene vor participa la Suceava Air Show 2018"><span>DOREL: </span>Unii dintre cei mai buni piloți de acrobații...</a></div></li><li><a href="https://www.svnews.ro/seful-inspectoratului-pentru-situatii-de-urgenta-suceava-generalul-de-brigada-ion-burlui-trecut-in-rezerva-de-iohannis/152649/#comment-27940" title="vovo | Șeful Inspectoratului pentru Situații de Urgență Suceava, generalul de brigadă Ion Burlui, trecut în rezervă de Iohannis"><img alt='' src='https://secure.gravatar.com/avatar/6321b6862a87a677b2166dc65f0d05e9?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/6321b6862a87a677b2166dc65f0d05e9?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/seful-inspectoratului-pentru-situatii-de-urgenta-suceava-generalul-de-brigada-ion-burlui-trecut-in-rezerva-de-iohannis/152649/#comment-27940" title="vovo | Șeful Inspectoratului pentru Situații de Urgență Suceava, generalul de brigadă Ion Burlui, trecut în rezervă de Iohannis"><span>vovo: </span>Șeful Inspectoratului pentru Situații de Urgență Suceava, generalul...</a></div></li></ul></div> <div id="tab3" class="tab_content"><a href='https://www.svnews.ro/subiect/iulius-mall-suceava/' class='tag-link-596 tag-link-position-1' title='394 de subiecte' style='font-size: 13px;'>Iulius Mall Suceava</a> <a href='https://www.svnews.ro/subiect/falticeni/' class='tag-link-169 tag-link-position-2' title='406 subiecte' style='font-size: 13px;'>Falticeni</a> <a href='https://www.svnews.ro/subiect/isu-suceava/' class='tag-link-255 tag-link-position-3' title='411 subiecte' style='font-size: 13px;'>ISU Suceava</a> <a href='https://www.svnews.ro/subiect/lps-suceava/' class='tag-link-378 tag-link-position-4' title='426 de subiecte' style='font-size: 13px;'>LPS Suceava</a> <a href='https://www.svnews.ro/subiect/psd-suceava/' class='tag-link-167 tag-link-position-5' title='426 de subiecte' style='font-size: 13px;'>PSD Suceava</a> <a href='https://www.svnews.ro/subiect/universitatea-stefan-cel-mare-suceava/' class='tag-link-331 tag-link-position-6' title='451 de subiecte' style='font-size: 13px;'>Universitatea Stefan cel Mare Suceava</a> <a href='https://www.svnews.ro/subiect/florin-sinescu/' class='tag-link-39028 tag-link-position-7' title='469 de subiecte' style='font-size: 13px;'>Florin Sinescu</a> <a href='https://www.svnews.ro/subiect/pnl-suceava/' class='tag-link-78 tag-link-position-8' title='487 de subiecte' style='font-size: 13px;'>PNL Suceava</a> <a href='https://www.svnews.ro/subiect/csu-suceava/' class='tag-link-665 tag-link-position-9' title='502 subiecte' style='font-size: 13px;'>CSU Suceava</a> <a href='https://www.svnews.ro/subiect/fotbal/' class='tag-link-113 tag-link-position-10' title='540 de subiecte' style='font-size: 13px;'>fotbal</a> <a href='https://www.svnews.ro/subiect/csm-suceava/' class='tag-link-452 tag-link-position-11' title='543 de subiecte' style='font-size: 13px;'>CSM Suceava</a> <a href='https://www.svnews.ro/subiect/accident-rutier/' class='tag-link-3626 tag-link-position-12' title='560 de subiecte' style='font-size: 13px;'>accident rutier</a> <a href='https://www.svnews.ro/subiect/ioan-balan/' class='tag-link-38976 tag-link-position-13' title='577 de subiecte' style='font-size: 13px;'>Ioan Balan</a> <a href='https://www.svnews.ro/subiect/alcoolemie/' class='tag-link-719 tag-link-position-14' title='658 de subiecte' style='font-size: 13px;'>alcoolemie</a> <a href='https://www.svnews.ro/subiect/sport-din-suceava/' class='tag-link-30346 tag-link-position-15' title='748 de subiecte' style='font-size: 13px;'>sport din Suceava</a> <a href='https://www.svnews.ro/subiect/stiri-din-sport/' class='tag-link-25135 tag-link-position-16' title='824 de subiecte' style='font-size: 13px;'>stiri din sport</a> <a href='https://www.svnews.ro/subiect/primaria-suceava/' class='tag-link-75 tag-link-position-17' title='886 de subiecte' style='font-size: 13px;'>Primaria Suceava</a> <a href='https://www.svnews.ro/subiect/evenimente-suceava/' class='tag-link-15117 tag-link-position-18' title='892 de subiecte' style='font-size: 13px;'>evenimente Suceava</a> <a href='https://www.svnews.ro/subiect/judetul-suceava/' class='tag-link-152 tag-link-position-19' title='947 de subiecte' style='font-size: 13px;'>judetul Suceava</a> <a href='https://www.svnews.ro/subiect/consiliul-judetean-suceava/' class='tag-link-38957 tag-link-position-20' title='1.083 de subiecte' style='font-size: 13px;'>Consiliul Judetean Suceava</a> <a href='https://www.svnews.ro/subiect/catalin-nechifor/' class='tag-link-38955 tag-link-position-21' title='1.184 de subiecte' style='font-size: 13px;'>Catalin Nechifor</a> <a href='https://www.svnews.ro/subiect/gheorghe-flutur/' class='tag-link-38952 tag-link-position-22' title='1.326 de subiecte' style='font-size: 13px;'>Gheorghe Flutur</a> <a href='https://www.svnews.ro/subiect/dosar-penal/' class='tag-link-816 tag-link-position-23' title='1.455 de subiecte' style='font-size: 13px;'>dosar penal</a> <a href='https://www.svnews.ro/subiect/ion-lungu/' class='tag-link-38951 tag-link-position-24' title='1.624 de subiecte' style='font-size: 13px;'>Ion Lungu</a> <a href='https://www.svnews.ro/subiect/suceava/' class='tag-link-28 tag-link-position-25' title='1.938 de subiecte' style='font-size: 13px;'>Suceava</a> <a href='https://www.svnews.ro/subiect/stiri-din-suceava/' class='tag-link-39133 tag-link-position-26' title='10.872 de subiecte' style='font-size: 13px;'>stiri din Suceava</a> <a href='https://www.svnews.ro/subiect/suceava-news/' class='tag-link-39147 tag-link-position-27' title='11.631 de subiecte' style='font-size: 13px;'>Suceava News</a> <a href='https://www.svnews.ro/subiect/svnews/' class='tag-link-39155 tag-link-position-28' title='12.167 de subiecte' style='font-size: 13px;'>svnews</a></div> </div> </div> <div id="sidebar"> <div class="section"> <div class="sectioncont"> <ul class="pane" style="margin-bottom:0 !important"> <div class="slideshow"> <span id="slide1"> <h2><a href="https://www.svnews.ro/mii-de-spectatori-la-sarbatoarea-muntelui-de-pe-rarau/157547/foto-0b12cf93e519816247a85b7b6/" title="Mii de spectatori la „Sărbătoarea Muntelui” de pe Rarău" rel="bookmark">Mii de spectatori la „Sărbătoarea Muntelui” de pe Rarău</a></h2> <a href="https://www.svnews.ro/mii-de-spectatori-la-sarbatoarea-muntelui-de-pe-rarau/157547/foto-0b12cf93e519816247a85b7b6/" title="Mii de spectatori la „Sărbătoarea Muntelui” de pe Rarău" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/08/26/157547/0b12cf93e519816247a85b7b602980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/08/26/157547/0b12cf93e519816247a85b7b602980295.jpg 298w, https://img.svnews.ro/foto/2018/08/26/157547/0b12cf93e519816247a85b7b600710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>17 poze</h5> </span> <span id="slide2"> <h2><a href="https://www.svnews.ro/deschiderea-oficiala-a-targului-olarilor-ochi-de-paun-de-la-radauti/157379/foto-3f0837bf6525f9b9605f5f1b2/" title="Deschiderea oficială a Târgului Olarilor ”Ochiul de Păun” de la Rădăuți" rel="bookmark">Deschiderea oficială a Târgului Olarilor ”Ochiul de Păun” de la Rădăuți</a></h2> <a href="https://www.svnews.ro/deschiderea-oficiala-a-targului-olarilor-ochi-de-paun-de-la-radauti/157379/foto-3f0837bf6525f9b9605f5f1b2/" title="Deschiderea oficială a Târgului Olarilor ”Ochiul de Păun” de la Rădăuți" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/08/24/157379/3f0837bf6525f9b9605f5f1b202980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/08/24/157379/3f0837bf6525f9b9605f5f1b202980295.jpg 298w, https://img.svnews.ro/foto/2018/08/24/157379/3f0837bf6525f9b9605f5f1b200710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>69 poze</h5> </span> <span id="slide3"> <h2><a href="https://www.svnews.ro/stefan-cel-mare-i-a-primit-in-cetatea-de-scaun-pe-cavalerii-si-domnitele-care-participa-la-festivalul-medieval-din-suceava/157062/foto-003d93327105e13b47100b70f/" title="Ștefan cel Mare i-a primit în Cetatea de Scaun pe cavalerii și domnițele care participă la Festivalul Medieval din Suceava" rel="bookmark">Ștefan cel Mare i-a primit în Cetatea de Scaun pe cavalerii și domnițele care participă la Festivalul Medieval din Suceava</a></h2> <a href="https://www.svnews.ro/stefan-cel-mare-i-a-primit-in-cetatea-de-scaun-pe-cavalerii-si-domnitele-care-participa-la-festivalul-medieval-din-suceava/157062/foto-003d93327105e13b47100b70f/" title="Ștefan cel Mare i-a primit în Cetatea de Scaun pe cavalerii și domnițele care participă la Festivalul Medieval din Suceava" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/08/17/157062/003d93327105e13b47100b70f02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/08/17/157062/003d93327105e13b47100b70f02980295.jpg 298w, https://img.svnews.ro/foto/2018/08/17/157062/003d93327105e13b47100b70f00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>54 poze</h5> </span> <span id="slide4"> <h2><a href="https://www.svnews.ro/aproape-500-de-cavaleri-si-domnite-pe-strazile-sucevei-la-cea-mai-mare-parada-medievala-din-tara/156942/foto-382e305c28ae9d1e5a3644744/" title="Aproape 500 de cavaleri și domnițe pe străzile Sucevei la cea mai mare paradă medievală din țară" rel="bookmark">Aproape 500 de cavaleri și domnițe pe străzile Sucevei la cea mai mare paradă medievală din țară</a></h2> <a href="https://www.svnews.ro/aproape-500-de-cavaleri-si-domnite-pe-strazile-sucevei-la-cea-mai-mare-parada-medievala-din-tara/156942/foto-382e305c28ae9d1e5a3644744/" title="Aproape 500 de cavaleri și domnițe pe străzile Sucevei la cea mai mare paradă medievală din țară" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/08/16/156942/382e305c28ae9d1e5a364474402980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/08/16/156942/382e305c28ae9d1e5a364474402980295.jpg 298w, https://img.svnews.ro/foto/2018/08/16/156942/382e305c28ae9d1e5a364474400710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>110 poze</h5> </span> <span id="slide5"> <h2><a href="https://www.svnews.ro/noua-cupluri-de-aur-si-cinci-elevi-merituosi-la-invatatura-premiati-de-ziua-comunei-adancata/156782/foto-3c25ab27ca91933ee054ec3a2/" title="Nouă cupluri de aur și cinci elevi merituoși la învățătură premiați de Ziua Comunei Adâncata" rel="bookmark">Nouă cupluri de aur și cinci elevi merituoși la învățătură premiați de Ziua Comunei Adâncata</a></h2> <a href="https://www.svnews.ro/noua-cupluri-de-aur-si-cinci-elevi-merituosi-la-invatatura-premiati-de-ziua-comunei-adancata/156782/foto-3c25ab27ca91933ee054ec3a2/" title="Nouă cupluri de aur și cinci elevi merituoși la învățătură premiați de Ziua Comunei Adâncata" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/08/15/156782/3c25ab27ca91933ee054ec3a202980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/08/15/156782/3c25ab27ca91933ee054ec3a202980295.jpg 298w, https://img.svnews.ro/foto/2018/08/15/156782/3c25ab27ca91933ee054ec3a200710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>58 poze</h5> </span> <span id="slide6"> <h2><a href="https://www.svnews.ro/cant-joc-si-voie-buna-la-festivalul-flori-de-camp-de-la-mihoveni/156841/foto-28622398bb8cd268692110ca6/" title="Cânt, joc și voie bună la Festivalul Flori de Câmp de la Mihoveni" rel="bookmark">Cânt, joc și voie bună la Festivalul Flori de Câmp de la Mihoveni</a></h2> <a href="https://www.svnews.ro/cant-joc-si-voie-buna-la-festivalul-flori-de-camp-de-la-mihoveni/156841/foto-28622398bb8cd268692110ca6/" title="Cânt, joc și voie bună la Festivalul Flori de Câmp de la Mihoveni" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/08/15/156841/28622398bb8cd268692110ca602980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/08/15/156841/28622398bb8cd268692110ca602980295.jpg 298w, https://img.svnews.ro/foto/2018/08/15/156841/28622398bb8cd268692110ca600710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>33 poze</h5> </span> <span id="slide7"> <h2><a href="https://www.svnews.ro/ruta-cfr-suceava-putna-inaugurata-oficial/156584/foto-74a3a4cbb336a449c9c082e5f/" title="Ruta CFR Suceava-Putna, inaugurată oficial" rel="bookmark">Ruta CFR Suceava-Putna, inaugurată oficial</a></h2> <a href="https://www.svnews.ro/ruta-cfr-suceava-putna-inaugurata-oficial/156584/foto-74a3a4cbb336a449c9c082e5f/" title="Ruta CFR Suceava-Putna, inaugurată oficial" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/08/14/156584/74a3a4cbb336a449c9c082e5f02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/08/14/156584/74a3a4cbb336a449c9c082e5f02980295.jpg 298w, https://img.svnews.ro/foto/2018/08/14/156584/74a3a4cbb336a449c9c082e5f00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>58 poze</h5> </span> <span id="slide8"> <h2><a href="https://www.svnews.ro/coroana-reconstituita-a-lui-stefan-cel-mare-a-fost-depusa-pe-mormantul-voievodului-de-la-putna/156710/foto-a604fa3a6a352a4eb0925df48/" title="Coroana reconstituită a lui Ștefan cel Mare a fost depusă pe mormântul voievodului de la Putna" rel="bookmark">Coroana reconstituită a lui Ștefan cel Mare a fost depusă pe mormântul voievodului de la Putna</a></h2> <a href="https://www.svnews.ro/coroana-reconstituita-a-lui-stefan-cel-mare-a-fost-depusa-pe-mormantul-voievodului-de-la-putna/156710/foto-a604fa3a6a352a4eb0925df48/" title="Coroana reconstituită a lui Ștefan cel Mare a fost depusă pe mormântul voievodului de la Putna" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/08/14/156710/a604fa3a6a352a4eb0925df4802980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/08/14/156710/a604fa3a6a352a4eb0925df4802980295.jpg 298w, https://img.svnews.ro/foto/2018/08/14/156710/a604fa3a6a352a4eb0925df4800710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>19 poze</h5> </span> <ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul> </div> </ul> </div> </div> <div id="minibars"> <div id="lmb"> </div> <div id="rmb"> </div> <div class="cb"></div> </div> <div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both"> <div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script> </div> </div> <div class="sectioncont"><div id="fblike"></div></div> </div> </div> </div> </div> </div> <div id="footer"> <div id="footer2"> <div id="footerwrapper2"> <div class="fotlists"> <div id="listscats"><ul> <li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a> </li> <li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a> </li> <li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a> </li> <li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a> </li> <li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a> </li> <li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a> </li> <li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a> </li> <li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a> </li> <li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a> </li> <li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a> </li> <li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a> </li> <li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a> </li> <li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a> </li> <li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a> </li> <li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a> </li> <li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div> <div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li> <li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li> <li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li> <li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div> <div id="listsparts"> <div class="rowparts"> <a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora"/></a> <a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z"/></a> <a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline"/></a> <a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei"/></a> </div> <div class="rowparts"> <a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org"/></a> <a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web"/></a> <a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana"/></a> <a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31"/></a> </div> </div> <div class="fotlinks"> <a href="https://www.dezmembraricamioane.eu" title="Dezmembrari Camioane Suceava" target="_blank">Dezmembrari Camioane</a> &bull; <a href="http://www.rapidsuceava.ro" title="Rapid CFR Suceava" target="_blank">Rapid CFR Suceava</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a> </div> </div> <div id="fotbot"> <div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2018 Suceava News Online</div></div> <div class="fotlogoright"></div> <div class="cb"></div> </div> </div> </div> </div> <div id="top-link"><a href="#top"></a></div> <link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=4.7.5' type='text/css' media='all'/> <script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974001.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.73.3'></script> <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"svnews","language":"ro"},"disqusIdentifier":"158022-20180902193257","disqusShortname":"suceava-news","disqusTitle":"Material lemnos confiscat de poli\u021bi\u0219ti","disqusUrl":"https:\/\/www.svnews.ro\/material-lemnos-confiscat-de-politisti-3\/158022\/","options":{"manualSync":false},"postId":"158022"};
/* ]]> */
</script> <script type='text/javascript' src='https://a.svnews.ro/lib/disqus/js/disqus.19021974001.js?ver=4.7.5'></script> <script type='text/javascript' src='https://a.svnews.ro/lib/disqus/js/count.19021974001.js?ver=4.7.5'></script> <script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script> <script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script> </body> </html>