<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO"> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974014.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974014.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974014.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css"/> <link rel="icon" href="https://www.svnews.ro/favicon.ico"/> <link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon"/> <meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o"/> <meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/> <meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876"/> <meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0"/> <meta name="yandex-verification" content="743681e74e72dd4c"/> <meta name='dailymotion-domain-verification' content='dmde5u04iszjjsgm8'/> <meta property="fb:pages" content="130172320433664"/> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews"/> <link rel="publisher" href="https://plus.google.com/+SvnewsRo/about"/> <link rel="pingback" href="https://www.svnews.ro/xmlrpc.php"/> <meta http-equiv="x-dns-prefetch-control" content="on"> <link rel="dns-prefetch" href="//www.svnews.ro"/> <link rel="dns-prefetch" href="//a.svnews.ro"/> <link rel="dns-prefetch" href="//img.svnews.ro"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/> <title>Razie amplă a polițiștilor suceveni însoțiți de trupe speciale în cluburile și sălile de jocuri din Fălticeni și Preutești. O sală de jocuri de Fălticeni a fost închisă temporar iar sumele de bani confiscate | Suceava News Online</title> <meta name="description" content="În noaptea de 10/11.12.2022, peste 30 de politiști au actionat în sistem integrat în Fălticeni, pentru asigurarea ordinii și liniștii publice, descurajarii și prevenirii faptelor antisociale, prevenirea consumului de substante interzise și creșterea gradului de siguranta publica, în general. Acțiunea a vizat și prevenirea și combaterea infractiunilor comise cu violenta și cre$terea gradului de siguranta rutiera;"/> <meta name="robots" content="max-image-preview:large"/> <link rel="canonical" href="https://www.svnews.ro/razie-ampla-a-politistilor-suceveni-insotiti-de-trupe-speciale-in-cluburile-si-salile-de-jocuri-din-falticeni-si-preutesti-o-sala-de-jocuri-de-falticeni-a-fost-inchisa-temporar-iar-sumele-de-bani-con/322150/"/> <meta name="generator" content="All in One SEO (AIOSEO) 4.2.5.1 "/> <meta property="og:locale" content="ro_RO"/> <meta property="og:site_name" content="Suceava News Online"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Razie amplă a polițiștilor suceveni însoțiți de trupe speciale în cluburile și sălile de jocuri din Fălticeni și Preutești. O sală de jocuri de Fălticeni a fost închisă temporar iar sumele de bani confiscate | Suceava News Online"/> <meta property="og:description" content="În noaptea de 10/11.12.2022, peste 30 de politiști au actionat în sistem integrat în Fălticeni, pentru asigurarea ordinii și liniștii publice, descurajarii și prevenirii faptelor antisociale, prevenirea consumului de substante interzise și creșterea gradului de siguranta publica, în general. Acțiunea a vizat și prevenirea și combaterea infractiunilor comise cu violenta și cre$terea gradului de siguranta rutiera;"/> <meta property="og:url" content="https://www.svnews.ro/razie-ampla-a-politistilor-suceveni-insotiti-de-trupe-speciale-in-cluburile-si-salile-de-jocuri-din-falticeni-si-preutesti-o-sala-de-jocuri-de-falticeni-a-fost-inchisa-temporar-iar-sumele-de-bani-con/322150/"/> <meta property="fb:app_id" content="367319196637578"/> <meta property="fb:admins" content="100003556343525"/> <meta property="og:image" content="https://img.svnews.ro/foto/2013/11/03/27815/a92d79b9234f4e2f070767189.jpg"/> <meta property="og:image:secure_url" content="https://img.svnews.ro/foto/2013/11/03/27815/a92d79b9234f4e2f070767189.jpg"/> <meta property="og:image:width" content="1280"/> <meta property="og:image:height" content="960"/> <meta property="article:tag" content="actualitate"/> <meta property="article:tag" content="bani confiscati"/> <meta property="article:tag" content="controale in cluburi"/> <meta property="article:tag" content="razie politie"/> <meta property="article:tag" content="sala de jocuri"/> <meta property="article:tag" content="sala de jocuri inchisa"/> <meta property="article:tag" content="stiri din suceava"/> <meta property="article:tag" content="suceava news"/> <meta property="article:tag" content="svnews"/> <meta property="article:published_time" content="2022-12-11T13:08:43+00:00"/> <meta property="article:modified_time" content="2022-12-11T13:09:53+00:00"/> <meta property="article:publisher" content="https://www.facebook.com/suceavanews"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@suceavanews"/> <meta name="twitter:title" content="Razie amplă a polițiștilor suceveni însoțiți de trupe speciale în cluburile și sălile de jocuri din Fălticeni și Preutești. O sală de jocuri de Fălticeni a fost închisă temporar iar sumele de bani confiscate | Suceava News Online"/> <meta name="twitter:description" content="În noaptea de 10/11.12.2022, peste 30 de politiști au actionat în sistem integrat în Fălticeni, pentru asigurarea ordinii și liniștii publice, descurajarii și prevenirii faptelor antisociale, prevenirea consumului de substante interzise și creșterea gradului de siguranta publica, în general. Acțiunea a vizat și prevenirea și combaterea infractiunilor comise cu violenta și cre$terea gradului de siguranta rutiera;"/> <meta name="twitter:image" content="https://img.svnews.ro/foto/2013/11/03/27815/a92d79b9234f4e2f070767189.jpg"/> <meta name="google" content="nositelinkssearchbox"/> <script type="application/ld+json" class="aioseo-schema">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</script> <link rel='stylesheet' id='wp-block-library-css' href='https://www.svnews.ro/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all'/> <style id='global-styles-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='contact-form-7-css' href='https://www.svnews.ro/lib/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.77.0' type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 3px; line-height: 5px; height: 5px; background: #39f; border: 1px solid #36c; } </style> <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' id='gads-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974014.js' id='gdfp-js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 6.0.3"/> <link rel='shortlink' href='https://www.svnews.ro/razie-ampla-a-politistilor-suceveni-insotiti-de-trupe-speciale-in-cluburile-si-salile-de-jocuri-din-falticeni-si-preutesti-o-sala-de-jocuri-de-falticeni-a-fost-inchisa-temporar-iar-sumele-de-bani-con/322150/'/> <script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "c7a507dfe6";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script> <!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]--> <link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://www.svnews.ro/razie-ampla-a-politistilor-suceveni-insotiti-de-trupe-speciale-in-cluburile-si-salile-de-jocuri-din-falticeni-si-preutesti-o-sala-de-jocuri-de-falticeni-a-fost-inchisa-temporar-iar-sumele-de-bani-con/322150/"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script> </head> <body itemscope itemtype="http://schema.org/WebPage"> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script> <div id="fb-root"></div> <div class="top1"><a name="top"></a></div> <div class="btop"> <a href="http://www.facos.ro" target="_blank"> <img src="https://img.svnews.ro/adv/facos-dec-2022.gif" alt="" width="100%"/> </a> </div> <div id="wrapper"> <div id="header"> <div id="topheaderbar"> <div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu o oră</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li> <li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> <li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li> <li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li> <li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li> </ul></div></div></div></div></div> <div id="topheaderbar-r">duminică, 11 decembrie 2022</div> <div class="cb"></div> </div> <div id="header2"> <div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online"/></a></div> <div id="logoright"> <div id="logoright-left"> <div id="logoright-left-cat"> <div id="logoright-left-cat-wrapper"> <div id="logoright-left-cat-wrapper-title">&nbsp;</div> <div id="logoright-left-cat-wrapper-left"> <a href="https://www.svnews.ro/se-lucreaza-non-stop-pentru-repararea-cazanului-nr-1-la-centrala-termica-din-radauti-loghin-suntem-in-grafic-sa-rezolvam-din-punct-de-vedere-tehnic-aceasta-problema-a-termoficarii-lasata-d/322155/" rel="bookmark" title="Se lucrează non-stop pentru repararea cazanului nr.1 la centrala termică din Rădăuți. Loghin: ”Suntem în grafic să rezolvăm din punct de vedere tehnic această problemă a termoficării, lăsată de izbeliște atâta timp”"><img width="55" height="45" src="https://img.svnews.ro/foto/2022/12/11/322155/e318c519882699f4848cdffc100550045.jpg" alt="" loading="lazy"/></a> </div> <div id="logoright-left-cat-wrapper-right"> <div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div> <h2><a href="https://www.svnews.ro/se-lucreaza-non-stop-pentru-repararea-cazanului-nr-1-la-centrala-termica-din-radauti-loghin-suntem-in-grafic-sa-rezolvam-din-punct-de-vedere-tehnic-aceasta-problema-a-termoficarii-lasata-d/322155/" title="Se lucrează non-stop pentru repararea cazanului nr.1 la centrala termică din Rădăuți. Loghin: ”Suntem în grafic să rezolvăm din punct de vedere tehnic această problemă a termoficării, lăsată de izbeliște atâta timp”" rel="bookmark">Se lucrează non-stop pentru repararea cazanului n...</a></h2> </div> <div class="cb"></div> </div> </div> </div> <div id="logoright-right"> <div id="logoright-right-search"> <form method="get" id="footersearch1" action="/"> <input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2"/> <input type="submit" value=" " id="searchsubmit"/> </form> </div> <div id="logoright-right-trending"> <div class="currencies"> <span class="eurcurr">EUR 4.9211 RON </span><span class="upcurr">(+0.0019)</span><br/> <span class="usdcurr">USD 4.6615 RON </span><span class="downcurr">(-0.0237)</span> </div> </div> </div> <div class="cb"></div> </div> <div class="cb"></div> </div> <div id="header3"> <div id="header3-1"> <div id="header3-1-left"> <div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei"/></div> <div id="header3-1-left-ticker"><ul id="titluri"> <li><a href="https://www.svnews.ro/razie-ampla-a-politistilor-suceveni-insotiti-de-trupe-speciale-in-cluburile-si-salile-de-jocuri-din-falticeni-si-preutesti-o-sala-de-jocuri-de-falticeni-a-fost-inchisa-temporar-iar-sumele-de-bani-con/322150/" title="Razie amplă a polițiștilor suceveni însoțiți de trupe speciale în cluburile și sălile de jocuri din Fălticeni și Preutești. O sală de jocuri de Fălticeni a fost închisă temporar iar sumele de bani confiscate" rel="bookmark">Razie amplă a polițiștilor suceveni însoțiți de trupe speciale în cluburile și sălile de j...</a></li> <li><a href="https://www.svnews.ro/trei-suceveni-au-fost-inselati-cu-16-600-de-lei-prin-metoda-accidentul-toti-au-fost-sunati-noaptea-de-un-doctor-fals/322146/" title="Trei suceveni au fost înșelați cu 16.600 de lei prin metoda accidentul. Toți au fost sunați noaptea de un doctor fals" rel="bookmark">Trei suceveni au fost înșelați cu 16.600 de lei prin metoda accidentul. Toți au fost sunaț...</a></li> <li><a href="https://www.svnews.ro/editorial-sport-chiar-fotbalul-sucevean-incotro/322144/" title="Editorial sport. Chiar, fotbalul sucevean, încotro?" rel="bookmark">Editorial sport. Chiar, fotbalul sucevean, încotro?...</a></li> <li><a href="https://www.svnews.ro/handbal-masculin-liga-zimbrilor-csu-din-suceava-a-pierdut-asteptat-disputa-cu-dinamo-bucuresti/322141/" title="Handbal masculin – Liga Zimbrilor. CSU din Suceava a pierdut așteptat disputa cu Dinamo București" rel="bookmark">Handbal masculin – Liga Zimbrilor. CSU din Suceava a pierdut așteptat disputa cu Dinamo Bu...</a></li> <li><a href="https://www.svnews.ro/volei-masculin-divizia-a1-csm-suceava-a-incercat-dar-n-a-putut-trece-de-csm-constanta/322139/" title="Volei masculin – Divizia A1. CSM Suceava a încercat, dar n-a putut trece de CSM Constanța" rel="bookmark">Volei masculin – Divizia A1. CSM Suceava a încercat, dar n-a putut trece de CSM Constanța...</a></li> </ul></div> <div class="cb"></div> </div> <div id="header3-1-right"> <ul> <li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online"/></a></li> <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt=""/></a></li> <li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook"/></a></li> <li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter"/></a></li> <li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+"/></a></li> <li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest"/></a></li> <li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr"/></a></li> </ul> </div> <div class="cb"></div> </div> <div id="header3-2"> <div id="menu2"><ul> <div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="current-post-ancestor active current-post-parent menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li> <li class="menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li> <li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li> <li class="menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li> <li class="menu-social"><a href="https://www.svnews.ro/social/">Social</a></li> <li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li> <li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li> <li class="menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li> <li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li> </ul></div></ul></div> <div id="menu3"><ul> <li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li> <div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li> <li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li> <li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li> <li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li> <li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li> <li class="menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li> <li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div></ul></div> </div> </div> </div> <div style="display:block;position:relative;width:100%;margin:5px auto;padding:0;clear:both"> <a href="https://www.svnews.ro/vara-dulce-de-la-mopan-prajituri-dupa-retete-traditionale-candybar-pentru-evenimente-speciale-ingrediente-de-cea-mai-buna-calitate-te-asteapta-in-locatiile-mopan-suceava/301306/" title="Comenzi MOPAN Suceava" target="_blank"><img src="https://img.svnews.ro/adv/mopan-comenzi.jpg" alt="Comenzi MOPAN Suceava" border="0" style="margin:0"/></a> </div> <div id="section"> <div id="column-wrap"> <style type="text/css"> #content .post{border:none !important} #content .post h2{text-transform:none !important} input, textarea{} #authorarea{padding-left:8px;margin:10px 0;width:635px} #authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px} #authorarea h3 a{text-decoration:none;color:#333;font-weight:bold} #authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px} #authorarea p{color:#333;margin:0} #authorarea p a{color:#333} .authorinfo{} </style> <div id="headgal"> <div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="main-content"> <div id="content" style="padding-right:0 !important"> <div id="homepost"> <article itemscope itemtype="http://schema.org/Article"> <div id="tools"><div id="datemeta" itemprop="datePublished" content="2022-12-11T15:08:43+02:00">duminică, 11 decembrie 2022</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/actualitate/" title="Vezi toate articolele din Actualitate" itemprop="url"><span itemprop="title">Actualitate</span></a></span></div><div class="cb"></div></div> <div class="post"> <a itemprop="url" href="https://www.svnews.ro/razie-ampla-a-politistilor-suceveni-insotiti-de-trupe-speciale-in-cluburile-si-salile-de-jocuri-din-falticeni-si-preutesti-o-sala-de-jocuri-de-falticeni-a-fost-inchisa-temporar-iar-sumele-de-bani-con/322150/" rel="bookmark" title="Razie amplă a polițiștilor suceveni însoțiți de trupe speciale în cluburile și sălile de jocuri din Fălticeni și Preutești. O sală de jocuri de Fălticeni a fost închisă temporar iar sumele de bani confiscate"><h2 itemprop="name headline">Razie amplă a polițiștilor suceveni însoțiți de trupe speciale în cluburile și sălile de jocuri din Fălticeni și Preutești. O sală de jocuri de Fălticeni a fost închisă temporar iar sumele de bani confiscate</h2></a> <div class="entry"> <img width="650" height="325" src="https://img.svnews.ro/foto/2013/11/03/27815/a92d79b9234f4e2f07076718906500325.jpg" alt="" itemprop="image"/> <div class="entry_content" itemprop="articleBody"> <p>În noaptea de 10/11.12.2022, peste 30 de politiști au actionat în sistem integrat în Fălticeni, pentru asigurarea ordinii și liniștii publice, descurajarii și prevenirii faptelor antisociale, prevenirea consumului de substante interzise și creșterea gradului de siguranta publica, în general. Acțiunea a vizat și prevenirea și combaterea infractiunilor comise cu violenta și cre$terea gradului de siguranta rutiera; intensificarea activitatilor de prevenire și combatere a încălcarilor legislatiei penale, interzicerea comercializarii bauturilor alcoolice catre minori; verificarea situatiei minoșilor identificati  n obiectivele controlate.</p> <p>Actiunea a fost coordonata de Serviciul Ordine Publica &#8211; IPJ Suceava, participand politi$ti din cadrul Politiei Municipiului Falticeni dar și luptatorii Serviciului Actiuni Speciale $i lucratori de jandarmi. De asemenea, la actiune au participat și politiști din cadrul BCCO Suceava.</p> <p>Au fost verificate 6 sali de jocuri, 4  localuri de alimentatie publica (cluburi din municipiul Falticeni și comuna Preutești). În cadrul actiunii au fost legitimate 234 de persoane și au fost aplicate 4 sanctiuni în valoare de 13.500 lei, din care 4 la Legea 61<i>/</i>1991, în valoare de 3.500 lei.</p> <p>De asemenea, în urma controlului la o sala de jocuri din municipiul Falticeni, politiștii au aplicat o sancțiune contravențională la OUG 28/1999 (obligativitatea utilizarii aparatelor de marcat electronice fiscale), în valoare de 10.000 lei și au dispus masura complementara de suspendare a activitatii și confiscarea sumelor de bani nefiscalizate.</p> </div> <div> <div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_322150" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a322150" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a322150" class="gdsr_rating_as"><a id="gdsrX322150X10X0XaXarticle_rater_322150Xarticle_loader_322150X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX322150X9X0XaXarticle_rater_322150Xarticle_loader_322150X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX322150X8X0XaXarticle_rater_322150Xarticle_loader_322150X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX322150X7X0XaXarticle_rater_322150Xarticle_loader_322150X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX322150X6X0XaXarticle_rater_322150Xarticle_loader_322150X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX322150X5X0XaXarticle_rater_322150Xarticle_loader_322150X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX322150X4X0XaXarticle_rater_322150Xarticle_loader_322150X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX322150X3X0XaXarticle_rater_322150Xarticle_loader_322150X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX322150X2X0XaXarticle_rater_322150Xarticle_loader_322150X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX322150X1X0XaXarticle_rater_322150Xarticle_loader_322150X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_322150" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a322150">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div> </div> </div> <center style="font-weight:bold"></center> <span style="display:none" itemprop="articleSection">Actualitate</span> <div id="metaboxh"> <h5>Etichete</h5> <div class="listtags" itemprop="keywords"> <a href="https://www.svnews.ro/subiect/bani-confiscati/" rel="tag">bani confiscati</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/controale-in-cluburi/" rel="tag">controale in cluburi</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/razie-politie/" rel="tag">razie Politie</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/sala-de-jocuri/" rel="tag">sala de jocuri</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/sala-de-jocuri-inchisa/" rel="tag">sala de jocuri inchisa</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/stiri-din-suceava/" rel="tag">stiri din Suceava</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/suceava-news/" rel="tag">Suceava News</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/svnews/" rel="tag">svnews</a></div> </div> <div class="socialsharewrapper"> <div class="socialshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/razie-ampla-a-politistilor-suceveni-insotiti-de-trupe-speciale-in-cluburile-si-salile-de-jocuri-din-falticeni-si-preutesti-o-sala-de-jocuri-de-falticeni-a-fost-inchisa-temporar-iar-sumele-de-bani-con/322150/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/razie-ampla-a-politistilor-suceveni-insotiti-de-trupe-speciale-in-cluburile-si-salile-de-jocuri-din-falticeni-si-preutesti-o-sala-de-jocuri-de-falticeni-a-fost-inchisa-temporar-iar-sumele-de-bani-con/322150/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a> <a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/razie-ampla-a-politistilor-suceveni-insotiti-de-trupe-speciale-in-cluburile-si-salile-de-jocuri-din-falticeni-si-preutesti-o-sala-de-jocuri-de-falticeni-a-fost-inchisa-temporar-iar-sumele-de-bani-con/322150/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/razie-ampla-a-politistilor-suceveni-insotiti-de-trupe-speciale-in-cluburile-si-salile-de-jocuri-din-falticeni-si-preutesti-o-sala-de-jocuri-de-falticeni-a-fost-inchisa-temporar-iar-sumele-de-bani-con/322150/&media=https://img.svnews.ro/foto/2013/11/03/27815/a92d79b9234f4e2f070767189.jpg&description=Razie%20ampl%C4%83%20a%20poli%C8%9Bi%C8%99tilor%20suceveni%20%C3%AEnso%C8%9Bi%C8%9Bi%20de%20trupe%20speciale%20%C3%AEn%20cluburile%20%C8%99i%20s%C4%83lile%20de%20jocuri%20din%20F%C4%83lticeni%20%C8%99i%20Preute%C8%99ti.%20O%20sal%C4%83%20de%20jocuri%20de%20F%C4%83lticeni%20a%20fost%20%C3%AEnchis%C4%83%20temporar%20iar%20sumele%20de%20bani%20confiscate" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a> <a href="mailto:?subject=Razie%20ampl%C4%83%20a%20poli%C8%9Bi%C8%99tilor%20suceveni%20%C3%AEnso%C8%9Bi%C8%9Bi%20de%20trupe%20speciale%20%C3%AEn%20cluburile%20%C8%99i%20s%C4%83lile%20de%20jocuri%20din%20F%C4%83lticeni%20%C8%99i%20Preute%C8%99ti.%20O%20sal%C4%83%20de%20jocuri%20de%20F%C4%83lticeni%20a%20fost%20%C3%AEnchis%C4%83%20temporar%20iar%20sumele%20de%20bani%20confiscate&body=&#39;Razie ampla a politistilor suceveni insotiti de trupe speciale in cluburile si salile de jocuri din Falticeni si Preutesti. O sala de jocuri de Falticeni a fost inchisa temporar iar sumele de bani confiscate&#39;:%0D%0Ahttps://www.svnews.ro/razie-ampla-a-politistilor-suceveni-insotiti-de-trupe-speciale-in-cluburile-si-salile-de-jocuri-din-falticeni-si-preutesti-o-sala-de-jocuri-de-falticeni-a-fost-inchisa-temporar-iar-sumele-de-bani-con/322150/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a> <div class="clear"></div> </div> <div class="clear"></div> </div> <div style="display:block;width:100%;margin-bottom:15px;padding:0"> <div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/trei-suceveni-au-fost-inselati-cu-16-600-de-lei-prin-metoda-accidentul-toti-au-fost-sunati-noaptea-de-un-doctor-fals/322146/" rel="prev">Trei suceveni au fost înșelați cu 16.600 de lei prin metoda accidentul. Toți au fost sunați noaptea de un doctor fals</a></strong></div> <div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/gheorghe-flutur-anunta-ca-pentru-inca-doua-biserici-de-lemn-din-judet-vor-fi-depuse-proiecte-pentru-a-fi-restaurate-cu-fonduri-europene/322152/" rel="next">Gheorghe Flutur anunță că pentru încă două biserici de lemn din județ vor fi depuse proiecte pentru a fi restaurate cu fonduri europene</a></strong></div> <div class="clear"></div> </div> <div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0"> <div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="infowebcam"> <div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://image.webcamromania.ro/camera/019/snap/medium.1670771677.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div> <div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://image.webcamromania.ro/camera/018/snap/medium.1670771677.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div> </div> </div> <div class="cb"></div> <span itemprop="author" itemtype="http://schema.org/Person" style="display:none"> <span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span> </span> <div id="related" class="clearfix"> <div id="relatednews"> <div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div> <div style="float:right;height:19px"></div> <div class="cb"></div> </div> <div class="cb"></div> <br/><hr/><br/> <div class="yarpp-related"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="cb"></div> </div> <div class="cb"></div> <div id="comment_wrapper" class="clear"> <div id="disqus_thread"></div> </div> </article> </div> </div> </div> <div id="aside"> <div style="display:block;position:relative;width:310px;margin:0 0 0 5px;clear:both"><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="http://sav-com.ro/" target="_blank" title="SAV-COM Suceava"><img src="https://img.svnews.ro/adv/savcom-81.gif" border="0" alt="SAV-COM Suceava"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="https://www.edofier.ro/" target="_blank" title="Edofier Fier Forjat"><img src="https://img.svnews.ro/adv/edofier_2.jpg" border="0" alt="Edofier Fier Forjat"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="https://www.eon.ro/info-myline?utm_source=svnews2&utm_medium=banner&utm_campaign=ziua_pamantului&utm_content=castiga" onclick="ga('send','event','EON Banner','Click','EON Castiga');" target="_blank"><img src="https://img.svnews.ro/adv/ziua-pamantului-premii-castiga.jpg" alt="Castiga premii zilnice cu factura electronica din contul E.ON Myline"></a> </div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="https://www.jidvei.ro/" target="_blank" title="Jidvei - vinuri albe romanesti de calitate"><img src="https://img.svnews.ro/adv/jidvei.jpg" border="0" alt="Jidvei - vinuri albe romanesti de calitate"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="https://www.jidvei.ro/" target="_blank" title="Jidvei - vinuri albe romanesti de calitate"><img src="https://img.svnews.ro/adv/navigo.jpg" border="0" alt="Jidvei - vinuri albe romanesti de calitate"/></a></div><div style="display:block;position:relative;width:310px;height:135px;margin:0 0 0 5px;clear:both"><a href="http://www.aiti.ro/" target="_blank" title="A.I.T.I. Imobiliare Suceava"><img src="https://img.svnews.ro/adv/imobiliare-aiti.jpg" border="0" alt="A.I.T.I. Imobiliare Suceava"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 0 5px;clear:both"><a href="http://generalconstruct.ro/anunturi-angajare/" target="_blank" title="General Construct - Anunturi angajare"><img src="https://img.svnews.ro/adv/general-construct-angajare.jpg" border="0" alt="General Construct - Anunturi angajare"/></a></div><div style="display:block;position:relative;width:310px;height:235px;margin:0 0 0 5px;clear:both"><a href="http://www.aeroportsuceava.ro" target="_blank"><img src="https://img.svnews.ro/adv/aeroport-suceava-curse.jpg" alt="Aeroportul International Stefan cel Mare Suceava"></a></div><div style="display:block;position:relative;width:310px;height:227px;margin:0 0 0 5px;clear:both"><a href="http://www.revine.ro" target="_blank"><img src="https://img.svnews.ro/adv/revine-suceava.jpg" alt="REVINE Suceava"></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"><a href="https://www.facebook.com/hornardebucovina" target="_blank"><img src="https://img.svnews.ro/adv/hornar-de-bucovina.jpg" alt="Hornar de Bucovina"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"><a href="https://ro.jooble.org" title="Locuri de munca in Romania" target="_blank"><img src="https://img.svnews.ro/adv/jooble.jpg" alt="Locuri de munca in Romania"/></a></div><div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"><a href="http://www.romfour-tur.ro" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma"/></a></div><div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"><a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-angajeaza-electricieni.jpg" alt="Loial Impex Suceava"/></a></div></div> <div style="display:block;position:relative;width:310px;height:617px;margin:10px 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="mrtindiva"> <ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul> <div class="tab_container"> <div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/preot-de-la-o-parohie-suceveana-reclamat-ca-primeste-dupa-slujba-in-sfantul-altar-femei-si-barbati-desi-nu-are-voie/319101/" title="Preot de la o parohie suceveană reclamat că primește după slujbă în Sfântul Altar femei și bărbați deși nu are voie" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2022/09/26/312868/3a4b39f52c38ea01f2f41283b00550045.jpg" alt="" loading="lazy"/></a><div class="viewtxt"><a href="https://www.svnews.ro/preot-de-la-o-parohie-suceveana-reclamat-ca-primeste-dupa-slujba-in-sfantul-altar-femei-si-barbati-desi-nu-are-voie/319101/" title="Preot de la o parohie suceveană reclamat că primește după slujbă în Sfântul Altar femei și bărbați deși nu are voie" rel="bookmark">Preot de la o parohie suceveană reclamat......</a><br/>(38330 vizualizări)</div></li><li><a href="https://www.svnews.ro/ips-calinic-rugat-sa-se-autosesizeze-in-cazul-unui-preot-care-la-finalul-suljbei-l-a-pomenit-contrar-canoanelor-pe-parintele-arsenie-boca/318749/" title="IPS Calinic rugat să se autosesizeze în cazul unui preot care la finalul suljbei l-a pomenit contrar canoanelor pe părintele Arsenie Boca" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2022/11/12/318749/dfd27690b4ae612b5e87718d600550045.jpg" alt="" loading="lazy"/></a><div class="viewtxt"><a href="https://www.svnews.ro/ips-calinic-rugat-sa-se-autosesizeze-in-cazul-unui-preot-care-la-finalul-suljbei-l-a-pomenit-contrar-canoanelor-pe-parintele-arsenie-boca/318749/" title="IPS Calinic rugat să se autosesizeze în cazul unui preot care la finalul suljbei l-a pomenit contrar canoanelor pe părintele Arsenie Boca" rel="bookmark">IPS Calinic rugat să se autosesizeze în......</a><br/>(24349 vizualizări)</div></li><li><a href="https://www.svnews.ro/enorias-sucevean-framantat-de-intrebarea-care-este-rolul-unei-maici-intr-o-manastire-de-calugari-ii-cere-ajutorul-ips-calinic/318756/" title="Enoriaș sucevean frământat de întrebarea ”care este rolul unei maici într-o mănăstire de călugări?” îi cere ajutorul IPS Calinic" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2022/11/12/318756/274d150e912543ec2d726fa0400550045.jpg" alt="" loading="lazy"/></a><div class="viewtxt"><a href="https://www.svnews.ro/enorias-sucevean-framantat-de-intrebarea-care-este-rolul-unei-maici-intr-o-manastire-de-calugari-ii-cere-ajutorul-ips-calinic/318756/" title="Enoriaș sucevean frământat de întrebarea ”care este rolul unei maici într-o mănăstire de călugări?” îi cere ajutorul IPS Calinic" rel="bookmark">Enoriaș sucevean frământat de întrebarea ”care este......</a><br/>(19305 vizualizări)</div></li><li><a href="https://www.svnews.ro/i-a-aparut-brusc-in-fata-masinii-si-nu-l-a-mai-putut-evita/321156/" title="I-a apărut brusc în fața mașinii și nu l-a mai putut evita" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2022/12/01/321156/b55fba93527ad93d85921cf5d00550045.jpg" alt="" loading="lazy"/></a><div class="viewtxt"><a href="https://www.svnews.ro/i-a-aparut-brusc-in-fata-masinii-si-nu-l-a-mai-putut-evita/321156/" title="I-a apărut brusc în fața mașinii și nu l-a mai putut evita" rel="bookmark">I-a apărut brusc în fața mașinii și......</a><br/>(19281 vizualizări)</div></li><li><a href="https://www.svnews.ro/razvan-botezatu-vrea-sa-se-casatoreasca-am-o-relatie-de-doi-ani-sper-ca-iubitul-meu-sa-imi-dea-inelul/319326/" title="Răzvan Botezatu vrea să se căsătorească: „Am o relație de doi ani. Sper ca iubitul meu să îmi dea inelul”" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2022/11/16/319326/7f0ea0b949a3966ccf27ce56f00550045.jpg" alt="" loading="lazy"/></a><div class="viewtxt"><a href="https://www.svnews.ro/razvan-botezatu-vrea-sa-se-casatoreasca-am-o-relatie-de-doi-ani-sper-ca-iubitul-meu-sa-imi-dea-inelul/319326/" title="Răzvan Botezatu vrea să se căsătorească: „Am o relație de doi ani. Sper ca iubitul meu să îmi dea inelul”" rel="bookmark">Răzvan Botezatu vrea să se căsătorească: „Am......</a><br/>(14488 vizualizări)</div></li></ul></div> <div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><img alt='' src='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/f2bb077921ac0f3178c3dc24a3c621e8?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/programari-online-la-serviciul-de-pasapoarte/152662/#comment-28002" title="curca ionela | Programări online la Serviciul de Pașapoarte"><span>curca ionela: </span>Programări online la Serviciul de Pașapoarte</a></div></li><li><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/liderul-psd-liviu-dragnea-a-fost-condamnat-la-inchisoare-cu-executare/178450/#comment-28000" title="CIPRIAN | Liderul PSD Liviu Dragnea a fost condamnat la închisoare cu executare"><span>CIPRIAN: </span>Liderul PSD Liviu Dragnea a fost condamnat la...</a></div></li><li><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><img alt='' src='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/7772c2536e07766012adf81953e5519d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/la-cornu-luncii-se-vor-produce-ochelari-de-soare-din-lemn-de-maslin-pentru-vip-uri-pampersi-si-servetele/177144/#comment-27995" title="Veligdan Alexei | La Cornu Luncii se vor produce ochelari de soare din lemn de măslin pentru VIP-uri, pamperși și șervețele"><span>Veligdan Alexei: </span>La Cornu Luncii se vor produce ochelari de...</a></div></li><li><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><img alt='' src='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/noua-copii-din-badeuti-si-milisauti-internati-cu-suspiciune-de-toxinfectie-alimentara-si-boala-diareica/177036/#comment-27993" title="Piciu | Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu suspiciune de toxinfecţie alimentară şi boală diareică"><span>Piciu: </span>Nouă copii din Bădeuţi şi Milişăuţi, internaţi cu...</a></div></li><li><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><img alt='' src='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/093e49f1bfea636c19c411fc241a105f?s=90&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></a><div class="commwtxt"><a href="https://www.svnews.ro/aurora-liiceanu-in-dialog-cu-ovidiu-simonca-pornind-de-la-volumul-tanara-cu-parul-alb-misterul-nabokov/176780/#comment-27991" title="CIPRIAN | Aurora Liiceanu în dialog cu Ovidiu Șimonca, pornind de la volumul Tânăra cu părul alb. Misterul Nabokov"><span>CIPRIAN: </span>Aurora Liiceanu în dialog cu Ovidiu Șimonca, ...</a></div></li></ul></div> <div id="tab3" class="tab_content"><a href="https://www.svnews.ro/subiect/csm-suceava/" class="tag-cloud-link tag-link-452 tag-link-position-1" style="font-size: 13px;">CSM Suceava</a> <a href="https://www.svnews.ro/subiect/accident-rutier/" class="tag-cloud-link tag-link-3626 tag-link-position-2" style="font-size: 13px;">accident rutier</a> <a href="https://www.svnews.ro/subiect/csu-suceava/" class="tag-cloud-link tag-link-665 tag-link-position-3" style="font-size: 13px;">CSU Suceava</a> <a href="https://www.svnews.ro/subiect/lucian-harsovschi/" class="tag-cloud-link tag-link-38963 tag-link-position-4" style="font-size: 13px;">Lucian Harsovschi</a> <a href="https://www.svnews.ro/subiect/spitalul-judetean-suceava/" class="tag-cloud-link tag-link-125 tag-link-position-5" style="font-size: 13px;">Spitalul Judetean Suceava</a> <a href="https://www.svnews.ro/subiect/ioan-balan/" class="tag-cloud-link tag-link-38976 tag-link-position-6" style="font-size: 13px;">Ioan Balan</a> <a href="https://www.svnews.ro/subiect/isu-suceava/" class="tag-cloud-link tag-link-255 tag-link-position-7" style="font-size: 13px;">ISU Suceava</a> <a href="https://www.svnews.ro/subiect/covid-19/" class="tag-cloud-link tag-link-59473 tag-link-position-8" style="font-size: 13px;">COVID-19</a> <a href="https://www.svnews.ro/subiect/sport-din-suceava/" class="tag-cloud-link tag-link-30346 tag-link-position-9" style="font-size: 13px;">sport din Suceava</a> <a href="https://www.svnews.ro/subiect/pandemie-covid-19/" class="tag-cloud-link tag-link-60178 tag-link-position-10" style="font-size: 13px;">pandemie COVID-19</a> <a href="https://www.svnews.ro/subiect/psd-suceava/" class="tag-cloud-link tag-link-167 tag-link-position-11" style="font-size: 13px;">PSD Suceava</a> <a href="https://www.svnews.ro/subiect/pnl-suceava/" class="tag-cloud-link tag-link-78 tag-link-position-12" style="font-size: 13px;">PNL Suceava</a> <a href="https://www.svnews.ro/subiect/stiri-din-sport/" class="tag-cloud-link tag-link-25135 tag-link-position-13" style="font-size: 13px;">stiri din sport</a> <a href="https://www.svnews.ro/subiect/catalin-nechifor/" class="tag-cloud-link tag-link-38955 tag-link-position-14" style="font-size: 13px;">Catalin Nechifor</a> <a href="https://www.svnews.ro/subiect/judetul-suceava/" class="tag-cloud-link tag-link-152 tag-link-position-15" style="font-size: 13px;">judetul Suceava</a> <a href="https://www.svnews.ro/subiect/alcoolemie/" class="tag-cloud-link tag-link-719 tag-link-position-16" style="font-size: 13px;">alcoolemie</a> <a href="https://www.svnews.ro/subiect/pandemie-coronavirus/" class="tag-cloud-link tag-link-59828 tag-link-position-17" style="font-size: 13px;">pandemie coronavirus</a> <a href="https://www.svnews.ro/subiect/evenimente-suceava/" class="tag-cloud-link tag-link-15117 tag-link-position-18" style="font-size: 13px;">evenimente Suceava</a> <a href="https://www.svnews.ro/subiect/coronavirus-in-suceava/" class="tag-cloud-link tag-link-59589 tag-link-position-19" style="font-size: 13px;">coronavirus in Suceava</a> <a href="https://www.svnews.ro/subiect/primaria-suceava/" class="tag-cloud-link tag-link-75 tag-link-position-20" style="font-size: 13px;">Primaria Suceava</a> <a href="https://www.svnews.ro/subiect/suceava/" class="tag-cloud-link tag-link-28 tag-link-position-21" style="font-size: 13px;">Suceava</a> <a href="https://www.svnews.ro/subiect/consiliul-judetean-suceava/" class="tag-cloud-link tag-link-38957 tag-link-position-22" style="font-size: 13px;">Consiliul Judetean Suceava</a> <a href="https://www.svnews.ro/subiect/dosar-penal/" class="tag-cloud-link tag-link-816 tag-link-position-23" style="font-size: 13px;">dosar penal</a> <a href="https://www.svnews.ro/subiect/gheorghe-flutur/" class="tag-cloud-link tag-link-38952 tag-link-position-24" style="font-size: 13px;">Gheorghe Flutur</a> <a href="https://www.svnews.ro/subiect/ion-lungu/" class="tag-cloud-link tag-link-38951 tag-link-position-25" style="font-size: 13px;">Ion Lungu</a> <a href="https://www.svnews.ro/subiect/stiri-din-suceava/" class="tag-cloud-link tag-link-39133 tag-link-position-26" style="font-size: 13px;">stiri din Suceava</a> <a href="https://www.svnews.ro/subiect/suceava-news/" class="tag-cloud-link tag-link-39147 tag-link-position-27" style="font-size: 13px;">Suceava News</a> <a href="https://www.svnews.ro/subiect/svnews/" class="tag-cloud-link tag-link-39155 tag-link-position-28" style="font-size: 13px;">svnews</a></div> </div> </div> <div id="sidebar"> <div class="section"> <div class="sectioncont"> <ul class="pane" style="margin-bottom:0 !important"> <div class="slideshow"> <span id="slide1"> <h2><a href="https://www.svnews.ro/foto-25f4b4687a01ebd1de0bbaf2d/" title="La Dărmănești a fost inaugurată o sală de sport nouă realizată în timp record de compania Simion Tehnoconstruct. Dan Chidoveț: „Este o zi deosebită pentru comunitatea noastră”" rel="bookmark">La Dărmănești a fost inaugurată o sală de sport nouă realizată în timp record de compania Simion Tehnoconstruct. Dan Chidoveț: „Este o zi deosebită pentru comunitatea noastră”</a></h2> <a href="https://www.svnews.ro/foto-25f4b4687a01ebd1de0bbaf2d/" title="La Dărmănești a fost inaugurată o sală de sport nouă realizată în timp record de compania Simion Tehnoconstruct. Dan Chidoveț: „Este o zi deosebită pentru comunitatea noastră”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/12/09/25f4b4687a01ebd1de0bbaf2d02980295.jpeg" alt="" loading="lazy"/></a> <h5>21 poze</h5> </span> <span id="slide2"> <h2><a href="https://www.svnews.ro/in-judetul-suceava-se-va-construi-o-noua-manastire-ips-calinic-si-ps-damaschin-au-sfintit-in-sunet-de-buciume-locul-in-care-se-va-ridica-manastirea-vadu-negrilesei/321295/foto-852ab57da9f32a5d4fadd8f8d/" title="În județul Suceava se va construi o nouă mănăstire. IPS Calinic și PS Damaschin au sfințit în sunet de buciume locul în care se va ridica Mănăstirea Vadu Negrilesei" rel="bookmark">În județul Suceava se va construi o nouă mănăstire. IPS Calinic și PS Damaschin au sfințit în sunet de buciume locul în care se va ridica Mănăstirea Vadu Negrilesei</a></h2> <a href="https://www.svnews.ro/in-judetul-suceava-se-va-construi-o-noua-manastire-ips-calinic-si-ps-damaschin-au-sfintit-in-sunet-de-buciume-locul-in-care-se-va-ridica-manastirea-vadu-negrilesei/321295/foto-852ab57da9f32a5d4fadd8f8d/" title="În județul Suceava se va construi o nouă mănăstire. IPS Calinic și PS Damaschin au sfințit în sunet de buciume locul în care se va ridica Mănăstirea Vadu Negrilesei" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/12/02/321295/852ab57da9f32a5d4fadd8f8d02980295.jpg" alt="" loading="lazy"/></a> <h5>29 poze</h5> </span> <span id="slide3"> <h2><a href="https://www.svnews.ro/cateva-mii-de-suceveni-au-asistat-la-parada-de-ziua-nationala-din-centrul-sucevei/321095/foto-2da996f2ae27ef6a835e08b14/" title="Câteva mii de suceveni au asistat la parada de Ziua Națională din centrul Sucevei" rel="bookmark">Câteva mii de suceveni au asistat la parada de Ziua Națională din centrul Sucevei</a></h2> <a href="https://www.svnews.ro/cateva-mii-de-suceveni-au-asistat-la-parada-de-ziua-nationala-din-centrul-sucevei/321095/foto-2da996f2ae27ef6a835e08b14/" title="Câteva mii de suceveni au asistat la parada de Ziua Națională din centrul Sucevei" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/12/01/321095/2da996f2ae27ef6a835e08b1402980295.jpg" alt="" loading="lazy"/></a> <h5>80 poze</h5> </span> <span id="slide4"> <h2><a href="https://www.svnews.ro/momente-emotionante-la-inaugurarea-turnului-unirii-de-la-biserica-nasterea-maicii-domnului-din-suceava-lungu-primaria-a-fost-principalul-finantator-acum-dam-bani-pentru-p/320543/foto-13472a805bd0f9071b5677d43/" title="Momente emoționante la inaugurarea Turnului Unirii de la Biserica “Nașterea Maicii Domnului” din Suceava. Lungu: ”Primăria a fost principalul finanțator. Acum dăm bani pentru pictarea bisericii”" rel="bookmark">Momente emoționante la inaugurarea Turnului Unirii de la Biserica “Nașterea Maicii Domnului” din Suceava. Lungu: ”Primăria a fost principalul finanțator. Acum dăm bani pentru pictarea bisericii”</a></h2> <a href="https://www.svnews.ro/momente-emotionante-la-inaugurarea-turnului-unirii-de-la-biserica-nasterea-maicii-domnului-din-suceava-lungu-primaria-a-fost-principalul-finantator-acum-dam-bani-pentru-p/320543/foto-13472a805bd0f9071b5677d43/" title="Momente emoționante la inaugurarea Turnului Unirii de la Biserica “Nașterea Maicii Domnului” din Suceava. Lungu: ”Primăria a fost principalul finanțator. Acum dăm bani pentru pictarea bisericii”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/11/28/320543/13472a805bd0f9071b5677d4302980295.jpg" alt="" loading="lazy"/></a> <h5>40 poze</h5> </span> <span id="slide5"> <h2><a href="https://www.svnews.ro/ceremonie-de-depunere-de-coroane-la-bustul-lui-iancu-flondor-din-centrul-sucevei/320501/foto-109b52d0af7e3577158767920/" title="Ceremonie de depunere de coroane la bustul lui Iancu Flondor din centrul Sucevei" rel="bookmark">Ceremonie de depunere de coroane la bustul lui Iancu Flondor din centrul Sucevei</a></h2> <a href="https://www.svnews.ro/ceremonie-de-depunere-de-coroane-la-bustul-lui-iancu-flondor-din-centrul-sucevei/320501/foto-109b52d0af7e3577158767920/" title="Ceremonie de depunere de coroane la bustul lui Iancu Flondor din centrul Sucevei" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/11/28/320501/109b52d0af7e357715876792002980295.jpeg" alt="" loading="lazy"/></a> <h5>10 poze</h5> </span> <span id="slide6"> <h2><a href="https://www.svnews.ro/statuia-gen-iacob-zadik-a-fost-dezvelita-de-ziua-bucovinei-pe-aleea-unionistilor-din-suceava-foto/320461/foto-1b802b3037007a6bfaf36263c/" title="Statuia gen. Iacob Zadik a fost dezvelită de Ziua Bucovinei pe Aleea Unioniștilor din Suceava (FOTO)" rel="bookmark">Statuia gen. Iacob Zadik a fost dezvelită de Ziua Bucovinei pe Aleea Unioniștilor din Suceava (FOTO)</a></h2> <a href="https://www.svnews.ro/statuia-gen-iacob-zadik-a-fost-dezvelita-de-ziua-bucovinei-pe-aleea-unionistilor-din-suceava-foto/320461/foto-1b802b3037007a6bfaf36263c/" title="Statuia gen. Iacob Zadik a fost dezvelită de Ziua Bucovinei pe Aleea Unioniștilor din Suceava (FOTO)" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/11/28/320461/1b802b3037007a6bfaf36263c02980295.jpeg" alt="" loading="lazy"/></a> <h5>39 poze</h5> </span> <span id="slide7"> <h2><a href="https://www.svnews.ro/gheorghe-flutur-de-ziua-bucovinei-trebuie-sa-luptam-pentru-bucovina-in-fiecare-zi-pentru-ca-multi-ani-despre-bucovina-s-a-vorbit-in-soapta/320435/foto-4c04b6dfb519c9eeab5474913/" title="Gheorghe Flutur de Ziua Bucovinei: Trebuie să luptăm pentru Bucovina în fiecare zi, pentru că mulți ani despre Bucovina s-a vorbit în șoaptă" rel="bookmark">Gheorghe Flutur de Ziua Bucovinei: Trebuie să luptăm pentru Bucovina în fiecare zi, pentru că mulți ani despre Bucovina s-a vorbit în șoaptă</a></h2> <a href="https://www.svnews.ro/gheorghe-flutur-de-ziua-bucovinei-trebuie-sa-luptam-pentru-bucovina-in-fiecare-zi-pentru-ca-multi-ani-despre-bucovina-s-a-vorbit-in-soapta/320435/foto-4c04b6dfb519c9eeab5474913/" title="Gheorghe Flutur de Ziua Bucovinei: Trebuie să luptăm pentru Bucovina în fiecare zi, pentru că mulți ani despre Bucovina s-a vorbit în șoaptă" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/11/28/320435/4c04b6dfb519c9eeab547491302980295.jpeg" alt="" loading="lazy"/></a> <h5>22 poze</h5> </span> <span id="slide8"> <h2><a href="https://www.svnews.ro/de-ziua-bucovinei-doi-medici-un-cadru-universitar-si-sase-sportivi-campioni-au-primit-in-cadru-festiv-titlul-de-cetatean-de-onoare-al-judetului-suceava/320513/foto-93f747708540a408f64bb0f6a/" title="De Ziua Bucovinei, doi medici, un cadru universitar și șase sportivi campioni au primit în cadru festiv titlul de „Cetățean de Onoare al Județului Suceava”" rel="bookmark">De Ziua Bucovinei, doi medici, un cadru universitar și șase sportivi campioni au primit în cadru festiv titlul de „Cetățean de Onoare al Județului Suceava”</a></h2> <a href="https://www.svnews.ro/de-ziua-bucovinei-doi-medici-un-cadru-universitar-si-sase-sportivi-campioni-au-primit-in-cadru-festiv-titlul-de-cetatean-de-onoare-al-judetului-suceava/320513/foto-93f747708540a408f64bb0f6a/" title="De Ziua Bucovinei, doi medici, un cadru universitar și șase sportivi campioni au primit în cadru festiv titlul de „Cetățean de Onoare al Județului Suceava”" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2022/11/28/320513/93f747708540a408f64bb0f6a02980295.jpg" alt="" loading="lazy"/></a> <h5>22 poze</h5> </span> <ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul> </div> </ul> </div> </div> <div id="minibars"> <div id="lmb"> </div> <div id="rmb"> </div> <div class="cb"></div> </div> <div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both"> <div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script> </div> </div> <div class="sectioncont"><div id="fblike"></div></div> </div> </div> </div> </div> </div> <div id="footer"> <div id="footer2"> <div id="footerwrapper2"> <div class="fotlists"> <div id="listscats"><ul> <li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a> </li> <li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a> </li> <li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a> </li> <li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a> </li> <li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a> </li> <li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a> </li> <li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a> </li> <li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a> </li> <li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a> </li> <li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a> </li> <li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a> </li> <li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a> </li> <li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a> </li> <li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a> </li> <li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a> </li> <li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div> <div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li> <li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li> <li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li> <li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div> <div id="listsparts"> <div class="rowparts"> <a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora"/></a> <a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z"/></a> <a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline"/></a> <a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei"/></a> </div> <div class="rowparts"> <a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org"/></a> <a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web"/></a> <a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana"/></a> <a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31"/></a> </div> </div> <div class="fotlinks"> <a href="https://www.dezstore.com/" title="Dezmembrari Camioane Suceava" target="_blank">Dezmembrari Camioane</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a> </div> </div> <div id="fotbot"> <div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2022 Suceava News Online</div></div> <div class="fotlogoright"></div> <div class="cb"></div> </div> </div> </div> </div> <div id="top-link"><a href="#top"></a></div> <link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all'/> <script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974014.js' id='jquery-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974014.js' id='gdsr_script-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974014.js' id='slides-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974014.js' id='scrollto-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974014.js' id='vpop-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974014.js' id='opts-js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974014.js' id='contactform-js'></script> <script type='text/javascript' src='https://www.svnews.ro/lib/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.svnews.ro\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script> <script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"suceava-news"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script> <script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"322150 https:\/\/www.svnews.ro\/?p=322150","disqusShortname":"suceava-news","disqusTitle":"Razie ampl\u0103 a poli\u021bi\u0219tilor suceveni \u00eenso\u021bi\u021bi de trupe speciale \u00een cluburile \u0219i s\u0103lile de jocuri din F\u0103lticeni \u0219i Preute\u0219ti. O sal\u0103 de jocuri de F\u0103lticeni a fost \u00eenchis\u0103 temporar iar sumele de bani confiscate","disqusUrl":"https:\/\/www.svnews.ro\/razie-ampla-a-politistilor-suceveni-insotiti-de-trupe-speciale-in-cluburile-si-salile-de-jocuri-din-falticeni-si-preutesti-o-sala-de-jocuri-de-falticeni-a-fost-inchisa-temporar-iar-sumele-de-bani-con\/322150\/","postId":"322150"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script> <script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.77.0' id='wp-polls-js'></script> <script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script> <script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script> </body> </html>