<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/WebPage" lang="ro-RO"> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <title>Accidentările din lotul echipei CSU Suceava și-au pus decisiv amprenta pe prima parte a campionatului | Suceava News Online</title> <link rel="stylesheet" href="https://a.svnews.ro/css/style_orig.19021974001.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/mq.19021974001.css" type="text/css" media="screen"/> <link rel="stylesheet" href="https://a.svnews.ro/css/gdsr.19021974001.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css"/> <link rel="icon" href="https://www.svnews.ro/favicon.ico"/> <link rel="shortcut icon" href="https://www.svnews.ro/favicon.ico" type="image/x-icon"/> <meta name="google-site-verification" content="H4kXdiAsMYSkLvevaaev3UvmcDSLe282YYDtmvkLv8o"/> <meta name="p:domain_verify" content="87006b927fa76b8a71c1605f589e954a"/> <meta name="msvalidate.01" content="AD00F41A085B9DE2D46BFA745312B876"/> <meta name="alexaVerifyID" content="SQLcDY1ToQLQwPRZNHQlGlKljO0"/> <meta name="yandex-verification" content="743681e74e72dd4c"/> <meta property="fb:pages" content="130172320433664"/> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <link rel="alternate" type="application/rss+xml" title="Suceava News Online :: Flux RSS" href="http://feeds.svnews.ro/SuceavaNews"/> <link rel="publisher" href="https://plus.google.com/+SvnewsRo/about"/> <link rel="pingback" href="https://www.svnews.ro/xmlrpc.php"/> <meta http-equiv="x-dns-prefetch-control" content="on"> <link rel="dns-prefetch" href="//www.svnews.ro"/> <link rel="dns-prefetch" href="//a.svnews.ro"/> <link rel="dns-prefetch" href="//img.svnews.ro"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/> <link rel="author" href="https://plus.google.com/+SvnewsRo"/> <meta name="description" content="CSU Suceava a încheiat prima parte a sezonului oficial 2018-2019 al Ligii Naționale de handbal masculin și a intrat în vacanță până la începutul lunii viitoare."/> <link rel="canonical" href="https://www.svnews.ro/accidentarile-din-lotul-echipei-csu-suceava-si-au-pus-decisiv-amprenta-pe-prima-parte-a-campionatului/166216/"/> <meta property="og:title" content="Accidentările din lotul echipei CSU Suceava și-au pus decisiv amprenta pe prima parte a campionatului | Suceava News Online"/> <meta property="og:type" content="article"/> <meta property="og:url" content="https://www.svnews.ro/accidentarile-din-lotul-echipei-csu-suceava-si-au-pus-decisiv-amprenta-pe-prima-parte-a-campionatului/166216/"/> <meta property="og:image" content="https://img.svnews.ro/foto/2018/12/16/166216/a8d6a443c13c9f2e117ba151b.jpg"/> <meta property="og:site_name" content="Suceava News Online"/> <meta property="fb:admins" content="100003556343525"/> <meta property="fb:app_id" content="367319196637578"/> <meta property="og:description" content="CSU Suceava a încheiat prima parte a sezonului oficial 2018-2019 al Ligii Naționale de handbal masculin și a intrat în vacanță până la începutul lunii viitoare. În cele 14 meciuri disputate, sucevenii au strâns trei victorii, două remize și nouă înfrângeri și se află pe locul 12, la un singur punct de locul 10. Elevii antrenorilor Adrian Chiruț și Iulian Andrei au avut parte de o tragere la sorți incredibil de dificilă în care au întâlnit în ordine aproape toate formațiile care luptă pentru titlu și candidate clare la play-off. În prima etapă au pierdut acasă cu liderul de acum, CSM București, cu un gol primit în ultima secundă, iar mai apoi au remizat tot pe teren propriu cu campioana Dinamo București și Dunărea Călărași. Singurele puncte pierdute la care nu se gândeau au fost în meciul de la Buzău, pe final de tur, Universitatea Suceava impunându-se în cele trei meciuri cu contracandidatele directe la menținerea în primul eșalon valoric, CSM Bacău, U Cluj și CSM Făgăraș. Din păcate,"/> <meta property="article:tag" content="adrian chirut"/> <meta property="article:tag" content="csu suceava"/> <meta property="article:tag" content="iulian andrei"/> <meta property="article:tag" content="liga nationala de handbal"/> <meta property="article:tag" content="sport din suceava"/> <meta property="article:tag" content="stiri din sport"/> <meta property="article:tag" content="suceava news"/> <meta property="article:tag" content="svnews"/> <meta property="article:tag" content="sport"/> <meta property="article:published_time" content="2018-12-16T15:52:05Z"/> <meta property="article:modified_time" content="2018-12-16T15:52:09Z"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@suceavanews"/> <meta name="twitter:domain" content="Suceava News Online"/> <meta name="twitter:title" content="Accidentările din lotul echipei CSU Suceava și-au pus decisiv amprenta pe prima parte a campionatului | Suceava News Online"/> <meta name="twitter:description" content="CSU Suceava a încheiat prima parte a sezonului oficial 2018-2019 al Ligii Naționale de handbal masculin și a intrat în vacanță până la începutul lunii viitoare. În cele 14 meciuri disputate, sucevenii au strâns trei victorii, două remize și nouă înfrângeri și se află pe locul 12, la un singur punct de locul 10. Elevii antrenorilor Adrian Chiruț și Iulian Andrei au avut parte de o tragere la sorți incredibil de dificilă în care au întâlnit în ordine aproape toate formațiile care luptă pentru titlu și candidate clare la play-off. În prima etapă au pierdut acasă cu liderul de acum, CSM București, cu un gol primit în ultima secundă, iar mai apoi au remizat tot pe teren propriu cu campioana Dinamo București și Dunărea Călărași. Singurele puncte pierdute la care nu se gândeau au fost în meciul de la Buzău, pe final de tur, Universitatea Suceava impunându-se în cele trei meciuri cu contracandidatele directe la menținerea în primul eșalon valoric, CSM Bacău, U Cluj și CSM Făgăraș. Din păcate,"/> <meta name="twitter:image" content="https://img.svnews.ro/foto/2018/12/16/166216/a8d6a443c13c9f2e117ba151b.jpg"/> <meta itemprop="image" content="https://img.svnews.ro/foto/2018/12/16/166216/a8d6a443c13c9f2e117ba151b.jpg"/> <link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/widget.css?ver=4.7.5' type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href='https://www.svnews.ro/lib/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 3px; line-height: 5px; height: 5px; background: #39f; border: 1px solid #36c; } </style> <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gads.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/swfobj.19021974001.js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.svnews.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.svnews.ro/wp-includes/wlwmanifest.xml"/> <link rel='prev' title='Un sucevean căutat pentru „recrutare și inițiere în prostituție” a ajuns în arestul poliției' href='https://www.svnews.ro/un-sucevean-cautat-pentru-recrutare-si-initiere-in-prostitutie-a-ajuns-in-arestul-politiei/166204/'/> <link rel='next' title='CSM Suceava a pierdut disputa cu Gloria Buzău fără să câștige niciun set' href='https://www.svnews.ro/csm-suceava-a-pierdut-disputa-cu-gloria-buzau-fara-sa-castige-niciun-set/166219/'/> <meta name="generator" content="WordPress 4.7.5"/> <link rel='shortlink' href='https://goo.gl/cYVGbc'/> <script type="text/javascript">//<![CDATA[
var gdsr_cnst_nonce = "5f5823ddc6";var gdsr_cnst_ajax = "https://www.svnews.ro/lib/gd-star-rating/ajax.php";var gdsr_cnst_button = 1;var gdsr_cnst_cache = 0;
// ]]></script> <!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]--> <link rel="search" href="https://www.svnews.ro?wp_opensearch_description=1" type="application/opensearchdescription+xml" title="Suceava News Online"/><link rel="shorturl" href="https://goo.gl/cYVGbc"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31102178-1', {'cookieDomain':'svnews.ro','siteSpeedSampleRate':5}); ga('set','forceSSL', true); ga('require','linkid','linkid.js'); ga('require','displayfeatures'); ga('send','pageview');</script> </head> <body itemscope itemtype="http://schema.org/WebPage"> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5923276026376431", enable_page_level_ads: true});</script> <div id="fb-root"></div> <div class="top1"><a name="top"></a></div> <div class="btop"> <a href="http://www.facos.ro" target="_blank"> <img src="https://img.svnews.ro/adv/facos-magazine-proprii.jpg" alt="" width="1018" height="153"/> </a> </div> <div id="wrapper"> <div id="header"> <div id="topheaderbar"> <div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Actualizat în urmă cu 3 ore</div><div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-top-menu" class="menu"><li class="menu-contact"><a title="Contact Suceava News Online" href="https://www.svnews.ro/contact/">Contact</a></li> <li class="menu-arhiva"><a title="Arhiva de stiri din 2006 pana in prezent" href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> <li class="menu-mersul-trenurilor"><a title="Mersul trenurilor 2015" href="https://www.svnews.ro/mersul-trenurilor-de-calatori/">Mersul trenurilor</a></li> <li class="menu-filmare-aeriana"><a href="https://www.svnews.ro/subiect/filmare-aeriana/">Filmare aeriană</a></li> <li class="menu-fotografie-aeriana"><a href="https://www.svnews.ro/subiect/fotografie-aeriana/">Fotografie aeriană</a></li> </ul></div></div></div></div></div> <div id="topheaderbar-r">duminică, 16 decembrie 2018</div> <div class="cb"></div> </div> <div id="header2"> <div id="logoleft"><a href="https://www.svnews.ro"><img src="https://a.svnews.ro/img/logo.png" alt="Suceava News Online"/></a></div> <div id="logoright"> <div id="logoright-left"> <div id="logoright-left-cat"> <div id="logoright-left-cat-wrapper"> <div id="logoright-left-cat-wrapper-title">&nbsp;</div> <div id="logoright-left-cat-wrapper-left"> <a href="https://www.svnews.ro/rezultatele-concursului-judetean-colind-de-craciun-editia-a-viii-a-din-15-decembrie-2018/166222/" rel="bookmark" title="Rezultatele concursului județean ”Colind de Crăciun” ediția a VIII-a din 15 decembrie 2018"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/12/16/166222/5e4fd8c40a56f3e8e9d68f01c00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/12/16/166222/5e4fd8c40a56f3e8e9d68f01c00550045.jpg 55w, https://img.svnews.ro/foto/2018/12/16/166222/5e4fd8c40a56f3e8e9d68f01c01500125.jpg 150w, https://img.svnews.ro/foto/2018/12/16/166222/5e4fd8c40a56f3e8e9d68f01c01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a> </div> <div id="logoright-left-cat-wrapper-right"> <div id="logoright-left-cat-wrapper-right-cattitle">Ultima oră:</div> <h2><a href="https://www.svnews.ro/rezultatele-concursului-judetean-colind-de-craciun-editia-a-viii-a-din-15-decembrie-2018/166222/" title="Rezultatele concursului județean ”Colind de Crăciun” ediția a VIII-a din 15 decembrie 2018" rel="bookmark">Rezultatele concursului județean ”Colind de Crăci...</a></h2> </div> <div class="cb"></div> </div> </div> </div> <div id="logoright-right"> <div id="logoright-right-search"> <form method="get" id="footersearch1" action="/"> <input type="text" name="s" value="Caută pe site..." onblur="if(this.value=='') this.value='Caută pe site...';" onfocus="if(this.value=='Caută pe site...') this.value='';" id="s2"/> <input type="submit" value=" " id="searchsubmit"/> </form> </div> <div id="logoright-right-trending"> <div class="currencies"> <span class="eurcurr">EUR 4.654 RON </span><span class="upcurr">(+0.0055)</span><br/> <span class="usdcurr">USD 4.1197 RON </span><span class="upcurr">(+0.0336)</span> </div> </div> </div> <div class="cb"></div> </div> <div class="cb"></div> </div> <div id="header3"> <div id="header3-1"> <div id="header3-1-left"> <div id="header3-1-left-tickerimg"><img src="https://a.svnews.ro/img/headlines.png" alt="Titlurile zilei"/></div> <div id="header3-1-left-ticker"><ul id="titluri"> <li><a href="https://www.svnews.ro/csm-suceava-a-pierdut-disputa-cu-gloria-buzau-fara-sa-castige-niciun-set/166219/" title="CSM Suceava a pierdut disputa cu Gloria Buzău fără să câștige niciun set" rel="bookmark">CSM Suceava a pierdut disputa cu Gloria Buzău fără să câștige niciun set...</a></li> <li><a href="https://www.svnews.ro/accidentarile-din-lotul-echipei-csu-suceava-si-au-pus-decisiv-amprenta-pe-prima-parte-a-campionatului/166216/" title="Accidentările din lotul echipei CSU Suceava și-au pus decisiv amprenta pe prima parte a campionatului" rel="bookmark">Accidentările din lotul echipei CSU Suceava și-au pus decisiv amprenta pe prima parte a ca...</a></li> <li><a href="https://www.svnews.ro/un-sucevean-cautat-pentru-recrutare-si-initiere-in-prostitutie-a-ajuns-in-arestul-politiei/166204/" title="Un sucevean căutat pentru „recrutare și inițiere în prostituție” a ajuns în arestul poliției" rel="bookmark">Un sucevean căutat pentru „recrutare și inițiere în prostituție” a ajuns în arestul poliți...</a></li> <li><a href="https://www.svnews.ro/dosar-penal-pentru-un-tanar-fara-permis-care-facea-drifturi-intr-o-intersectie-din-campulung-moldovenesc/166202/" title="Dosar penal pentru un tânăr fără permis care făcea drifturi într-o intersecție din Câmpulung Moldovenesc" rel="bookmark">Dosar penal pentru un tânăr fără permis care făcea drifturi într-o intersecție din Câmpulu...</a></li> <li><a href="https://www.svnews.ro/pagube-majore-in-urma-unui-incendiu-la-o-casa-din-balcauti/166212/" title="Pagube majore în urma unui incendiu la o casă din Bălcăuți" rel="bookmark">Pagube majore în urma unui incendiu la o casă din Bălcăuți...</a></li> </ul></div> <div class="cb"></div> </div> <div id="header3-1-right"> <ul> <li><a href="http://feeds.svnews.ro/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/rss.png" alt="Abonează-te la ultimele ştiri de pe Suceava News Online"/></a></li> <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=SuceavaNews&amp;loc=ro_RO" target="_blank"><img src="https://a.svnews.ro/img/social/email.png" alt=""/></a></li> <li><a href="https://www.facebook.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/facebook.png" alt="Suceava News Online pe Facebook"/></a></li> <li><a href="https://twitter.com/suceavanews" target="_blank"><img src="https://a.svnews.ro/img/social/twitter.png" alt="Suceava News Online pe Twitter"/></a></li> <li><a href="https://www.youtube.com/SuceavaNewsOnline" target="_blank"><img src="https://a.svnews.ro/img/social/youtube.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://www.dailymotion.com/suceava-news" target="_blank"><img src="https://a.svnews.ro/img/social/dailymotion.png" alt="Video Suceava News Online"/></a></li> <li><a href="https://plus.google.com/+SVNewsRo?rel=author" target="_blank"><img src="https://a.svnews.ro/img/social/googleplus.png" alt="Suceava News Online Google+"/></a></li> <li><a href="https://pinterest.com/SuceavaNews" target="_blank"><img src="https://a.svnews.ro/img/social/pinterest.png" alt="Suceava News Online Pinterest"/></a></li> <li><a href="https://suceavanews.tumblr.com" target="_blank"><img src="https://a.svnews.ro/img/social/tumblr.png" alt="Suceava News Online Tumblr"/></a></li> </ul> </div> <div class="cb"></div> </div> <div id="header3-2"> <div id="menu2"><ul> <div class="menu-header"><ul id="menu-black-menu" class="menu"><li class="menu-actualitate"><a href="https://www.svnews.ro/actualitate/">Actualitate</a></li> <li class="menu-administratie"><a href="https://www.svnews.ro/administratie/">Administraţie</a></li> <li class="menu-politic"><a href="https://www.svnews.ro/politic/">Politic</a></li> <li class="menu-economic"><a href="https://www.svnews.ro/economic/">Economic</a></li> <li class="menu-social"><a href="https://www.svnews.ro/social/">Social</a></li> <li class="menu-sanatate"><a href="https://www.svnews.ro/sanatate/">Sănătate</a></li> <li class="menu-educatie"><a href="https://www.svnews.ro/educatie/">Educaţie</a></li> <li class="current-post-ancestor active current-post-parent menu-sport"><a href="https://www.svnews.ro/sport/">Sport</a></li> <li class="menu-guvern"><a href="https://www.svnews.ro/guvern/">Guvern</a></li> </ul></div></ul></div> <div id="menu3"><ul> <li id="current-home-nav" style="float:left"><a href="https://www.svnews.ro" title="Prima pagina"></a></li> <div class="menu-header"><ul id="menu-white-menu" class="menu"><li class="menu-timp-liber"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a></li> <li class="menu-cultural"><a href="https://www.svnews.ro/cultural/">Cultural</a></li> <li class="menu-turism"><a href="https://www.svnews.ro/turism/">Turism</a></li> <li class="menu-editorial"><a href="https://www.svnews.ro/editorial/">Editorial</a></li> <li class="menu-juridic"><a href="https://www.svnews.ro/juridic/">Juridic</a></li> <li class="menu-vedete"><a href="https://www.svnews.ro/vedete/">Vedete</a></li> <li class="menu-foto"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="menu-video"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="menu-webcam"><a title="Webcam Live Suceava" href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div></ul></div> </div> </div> </div> <div style="display:block;position:relative;width:980px;height:120px;margin:5px auto;padding:0;clear:both"> <img src="https://img.svnews.ro/adv/craciun-in-bucovina.jpg" alt="Craciun in Bucovina" border="0" style="display:block;margin:0 auto;padding:0"/> </div> <div id="section"> <div id="column-wrap"> <style type="text/css"> #content .post{border:none !important} #content .post h2{text-transform:none !important} input, textarea{} #authorarea{padding-left:8px;margin:10px 0;width:635px} #authorarea h3{border-bottom:1px solid #b0b0b0;color:#333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px} #authorarea h3 a{text-decoration:none;color:#333;font-weight:bold} #authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:70px;height:70px} #authorarea p{color:#333;margin:0} #authorarea p a{color:#333} .authorinfo{} </style> <div id="headgal"> <div style="display:block;width:970px;height:90px;margin:0 auto 12px auto;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="1659947537"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="main-content"> <div id="content" style="padding-right:0 !important"> <div id="homepost"> <article itemscope itemtype="http://schema.org/Article"> <div id="tools"><div id="datemeta" itemprop="datePublished" content="2018-12-16T15:52:05+00:00">duminică, 16 decembrie 2018</div><div id="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Suceava News : Ştiri din Suceava" itemprop="url" rel="home"><span itemprop="title">Ştiri</span></a></span>&nbsp;&bull;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.svnews.ro/sport/" title="Vezi toate articolele din Sport" itemprop="url"><span itemprop="title">Sport</span></a></span></div><div class="cb"></div></div> <div class="post"> <a itemprop="url" href="https://www.svnews.ro/accidentarile-din-lotul-echipei-csu-suceava-si-au-pus-decisiv-amprenta-pe-prima-parte-a-campionatului/166216/" rel="bookmark" title="Accidentările din lotul echipei CSU Suceava și-au pus decisiv amprenta pe prima parte a campionatului"><h2 itemprop="name headline">Accidentările din lotul echipei CSU Suceava și-au pus decisiv amprenta pe prima parte a campionatului</h2></a> <div class="entry"> <img width="650" height="325" src="https://img.svnews.ro/foto/2018/12/16/166216/a8d6a443c13c9f2e117ba151b06500325.jpg" alt="" itemprop="image"/> <div class="entry_content" itemprop="articleBody"> <p>CSU Suceava a încheiat prima parte a sezonului oficial 2018-2019 al Ligii Naționale de handbal masculin și a intrat în vacanță până la începutul lunii viitoare. În cele 14 meciuri disputate, sucevenii au strâns trei victorii, două remize și nouă înfrângeri și se află pe locul 12, la un singur punct de locul 10.</p> <p>Elevii antrenorilor Adrian Chiruț și Iulian Andrei au avut parte de o tragere la sorți incredibil de dificilă în care au întâlnit în ordine aproape toate formațiile care luptă pentru titlu și candidate clare la play-off. În prima etapă au pierdut acasă cu liderul de acum, CSM București, cu un gol primit în ultima secundă, iar mai apoi au remizat tot pe teren propriu cu campioana Dinamo București și Dunărea Călărași.</p> <p>Singurele puncte pierdute la care nu se gândeau au fost în meciul de la Buzău, pe final de tur, Universitatea Suceava impunându-se în cele trei meciuri cu contracandidatele directe la menținerea în primul eșalon valoric, CSM Bacău, U Cluj și CSM Făgăraș. Din păcate, lotul universitar a fost măcinat de accidentări și acest lucru s-a simțit în multe meciuri, când sucevenii au fost nevoiți să improvizeze și să aducă handbaliști fără experiență de la echipa a doua.</p> <p>„Am ajuns la final de an și urmează o vacanță pe care o așteptam, prin prisma accidentărilor pe care le-am avut în prima parte a campionatului. Problemele medicale ale jucătorilor s-au resimțit în jocurile noastre, iar în ultimele meciuri am avut chiar șase jucători importanți ce-au fost indisponibili. Sperăm să-i recuperăm pe toți în această pauză, iar la finalul lui ianuarie, când reluăm campionatul, să avem lotul complet și să vedem cum abordăm returul. Am avut parte de un an greu, ca niciodată, dar știam înaintea turului că va fi greu, după ce-am văzut că echipele s-au întărit mult, plus echipele promovate, care au investit foarte mult. Și noi am făcut schimbări în echipă și-am avut mult de muncă. Nou-veniții n-au fost la potențial maxim, dar cu toate astea avem încredere că și-au dat seama ce au de făcut și de aceea mă aștept la un aport mai mare din partea lor”, a explicat antrenorul Adrian Chiruț.</p> <p><strong>Obiectivul sucevenilor rămâne clar, menținerea în Liga Națională</strong></p> <p>La finalul turului, echipa suceveană s-a despărțit de grecul Siamatas, handbalist care se pare că nu s-a integrat și nu s-a încadrat în cerințele și jocul echipei. În această perioadă, Universitatea a adus un jucător sârb în probe, dar nu s-a înțeles cu el, deoarece nu s-a încadrat în standardele echipei.</p> <p>„Să vedem dacă vom putea să mai aducem unul sau doi jucători în această perioadă, iar dacă nu reușim vom lupta cu ce avem la dispoziție. Obiectivul rămâne același, menținerea în prima ligă, și în acest moment suntem în cărți, cu toate că se putea mai mult, și mă gândesc în special la punctele pierdute cu Buzău. Trăgând linie la tot ce s-a întâmplat, eu cred că 11 puncte sunt bune.</p> <p>Pe partea dreaptă am avut de suferit, grecul Siamatas nu s-a integrat și am reziliat contractul cu el. Trebuie să mai aducem un jucător pe postul său, mai ales că nici Cristi Adomnicăi n-a fost cum ne-am fi dorit, dar sper ca-n retur să joace mult mai bine, mai ales că știm potențialul lui și, chiar dacă era obișnuit cu alt stil de joc la Potaissa Turda, sunt convins că ușor-ușor va face ceea ce ne dorim noi. Ionescu e tânăr și a fost prima sa jumătate de an în Liga Națională și mai are nevoie de timp. Am adus un sârb în probe, dar nu ne-am înțeles cu el, deoarece nu s-a încadrat în ce vrem noi”, a declarat Adi Chiruț.</p> <p>În aceeași idee, antrenorul secund al sucevenilor și cel ce se ocupă de portari, Iulian Andrei, a spus că „în tur, poarta noastră a avut mult de suferit. Aveam unele așteptări de la Erhan, am încredere în el în continuare, dar trebuie să muncim mai mult. Baican a fost accidentat în ultimele meciuri, iar Ionescu a trebuit să joace foarte mult, iar lipsa experienței și presiunea au făcut ca el să nu joace la potențial maxim”.</p> <p><strong>Secundul Iulian Andrei și-a dorit la începutul campionatului accederea în play-off, dar accidentările din lot n-au permis acest lucru</strong></p> <p>Antrenorul secund al universitarilor, Iulian Andrei, este de părere că dacă nu existau atâtea accidentări, echipa putea să lupte pentru play-off. Pe de altă parte, jucătorii aduși de la echipa a doua au avut ocazia să vadă cam care este nivelul Ligii Naționale.</p> <p>„La începutul sezonului eram optimist în legătură cu parcursul nostru, chiar mă gândeam la un loc în play-off, dar n-a fost să fie așa și nu cred că mai sunt șanse prea multe pentru a ajunge acolo. Nu căutăm scuze, dar am fost decimați de accidentări, mai ales pe finalul turului, când ne-au lipsit jucători importanți, iar în ultimele două etape am jucat cu o echipă aproape necunoscută pentru prima Ligă. Acest lucru le-a dat jucătorilor de la echipa a doua șansa de a vedea nivelul Ligii Naționale. Avem nevoie de tot lotul valid, pentru că urmează un retur și mai greu, mai ales c-am auzit că mai multe echipe se întăresc în iarnă și lupta va fi mult mai aprigă la menținerea în primul eșalon. Nu suntem mulțumiți de ce-am realizat în tur și cea mai evidentă greșeală a fost înfrângerea de la Buzău, dar am simțit că puteam să facem mai mult și sper să reușim acest lucru în retur și să ne asigurăm un play-out mai liniștit”, a spus Iulian Andrei.</p> <p><a href="https://www.svnews.ro/accidentarile-din-lotul-echipei-csu-suceava-si-au-pus-decisiv-amprenta-pe-prima-parte-a-campionatului/166216/foto-52470fe5e3b574999ef685111/" rel="attachment wp-att-166217"><img class="alignnone size-medium wp-image-166217" src="https://img.svnews.ro/foto/2018/12/16/166216/52470fe5e3b574999ef68511106500366.jpg" alt="" width="650" height="366" srcset="https://img.svnews.ro/foto/2018/12/16/166216/52470fe5e3b574999ef68511106500366.jpg 650w, https://img.svnews.ro/foto/2018/12/16/166216/52470fe5e3b574999ef68511107680432.jpg 768w, https://img.svnews.ro/foto/2018/12/16/166216/52470fe5e3b574999ef68511103840217.jpg 384w, https://img.svnews.ro/foto/2018/12/16/166216/52470fe5e3b574999ef68511104900276.jpg 490w, https://img.svnews.ro/foto/2018/12/16/166216/52470fe5e3b574999ef685111.jpg 777w" sizes="(max-width: 650px) 100vw, 650px"/></a></p> <p><strong>Studenții suceveni le-au mulțumit finanțatorilor și suporterilor</strong></p> <p>La final, antrenorul Adrian Chiruț a ținut să mulțumească tuturor celor care au fost alături de echipă.<br/> „Mulțumim pentru sprijin finanțatorilor noștri, Primăriei și Consiliului Local Suceava, Universității &lt;Ștefan cel Mare&gt; și celorlalți sponsori care sunt lângă noi. Ne bucurăm că intrăm în vacanță cu plățile la zi și urmează să confirmăm și noi în teren, în partea a doua a campionatului. Mulțumim și suporterilor noștri, care au fost și sunt alături de noi și ne-au încurajat, inclusiv în momentele grele, acasă, dar și-n deplasări, și de aceea vom face tot posibilul să le aducem numai bucurii prin jocul nostru. Le urăm tuturor sărbători fericite și să ne auzim cu bine la anul”, a spus Adrian Chiruț.<br/> Universitarii vor reveni la antrenamente la începutul lunii ianuarie și după două zile de reacomodare la efort vor intra în antrenamentele normale, dar și-n meciuri test.</p> <p>Universitatea va relua campionatul pe 30 ianuarie, cu un meci pe teren propriu în compania celor de la Potaissa Turda.</p> <p><strong>Etapa a 14-a</strong><br/> CSM Bacău – Universitatea Cluj    44– 29<br/> CSM București – CSU Suceava    37–18<br/> HC Buzău 2012 – Minaur Baia Mare    33–34<br/> Potaissa Turda – Poli Timișoara    25–22<br/> Dinamo București – HC Dobrogea Sud    27–19<br/> CSM Focșani 2007 – CSM Făgăraș    26–19<br/> Steaua București – Dunărea Călărași    29–34</p> <p><strong>Clasamentul Ligii Naționale</strong><br/> 1. CSM București    13    11    1    1    367-294    34<br/> 2. HC Dobrogea Sud    14    10    0    4    397-338    30<br/> 3. Dunărea Călărași    14    9    3    2    409-366    30<br/> 4. Potaissa Turda    14    8    3    3    407-374    27<br/> 5. Steaua București    14    8    2    4    399-369    26<br/> 6. Poli Timișoara    14    7    4    3    371-349    25<br/> 7. Dinamo București    13    7    3     3    395-353    24<br/> 8. CSM Focșani              14    7    1    6    380-350    22<br/> 9. Minaur Baia Mare    14    6    3    5    413-397    21<br/> 10. CSM Bacău    14    4    0        10    376-418    12<br/> 11. CSM Făgăraș    14    3    2    9    334-378    11<br/> 12. CSU Suceava    14    3    2    9    332-394    11<br/> 13. CS HC Buzău    14    2    0    12    343-396    6<br/> 14. U Cluj    14    0    0    14    349-496    0</p> </div> <div> <div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_166216" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a166216" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a166216" class="gdsr_rating_as"><a id="gdsrX166216X10X0XaXarticle_rater_166216Xarticle_loader_166216X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX166216X9X0XaXarticle_rater_166216Xarticle_loader_166216X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX166216X8X0XaXarticle_rater_166216Xarticle_loader_166216X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX166216X7X0XaXarticle_rater_166216Xarticle_loader_166216X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX166216X6X0XaXarticle_rater_166216Xarticle_loader_166216X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX166216X5X0XaXarticle_rater_166216Xarticle_loader_166216X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX166216X4X0XaXarticle_rater_166216Xarticle_loader_166216X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX166216X3X0XaXarticle_rater_166216Xarticle_loader_166216X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX166216X2X0XaXarticle_rater_166216Xarticle_loader_166216X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX166216X1X0XaXarticle_rater_166216Xarticle_loader_166216X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_166216" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader arrows " style="height: 24px"><div class="loaderinner" style="padding-top: 2px">se actualizează...</div></div></div></div><div class="ratingtext "><div id="gdr_text_a166216">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div></div> </div> </div> <center style="font-weight:bold"></center> <span style="display:none" itemprop="articleSection">Sport</span> <div id="metaboxh"> <h5>Etichete</h5> <div class="listtags" itemprop="keywords"> <a href="https://www.svnews.ro/subiect/adrian-chirut/" rel="tag">Adrian Chirut</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/csu-suceava/" rel="tag">CSU Suceava</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/iulian-andrei/" rel="tag">Iulian Andrei</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/liga-nationala-de-handbal/" rel="tag">Liga Nationala de handbal</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/sport-din-suceava/" rel="tag">sport din Suceava</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/stiri-din-sport/" rel="tag">stiri din sport</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/suceava-news/" rel="tag">Suceava News</a><span style="display:none">,</span><a href="https://www.svnews.ro/subiect/svnews/" rel="tag">svnews</a></div> </div> <div class="socialsharewrapper"> <div class="socialshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.svnews.ro/accidentarile-din-lotul-echipei-csu-suceava-si-au-pus-decisiv-amprenta-pe-prima-parte-a-campionatului/166216/" title="Trimite pe Facebook" class="facebook tooltip-top">Trimite pe Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://www.svnews.ro/accidentarile-din-lotul-echipei-csu-suceava-si-au-pus-decisiv-amprenta-pe-prima-parte-a-campionatului/166216/" title="Trimite pe Twiter" class="twitter tooltip-top">Trimite pe Twiter</a> <a target="_blank" href="http://plus.google.com/share?url=https://www.svnews.ro/accidentarile-din-lotul-echipei-csu-suceava-si-au-pus-decisiv-amprenta-pe-prima-parte-a-campionatului/166216/" title="Trimite pe Google Plus" class="google tooltip-top">Trimite pe Google Plus</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.svnews.ro/accidentarile-din-lotul-echipei-csu-suceava-si-au-pus-decisiv-amprenta-pe-prima-parte-a-campionatului/166216/&media=https://img.svnews.ro/foto/2018/12/16/166216/a8d6a443c13c9f2e117ba151b.jpg&description=Accident%C4%83rile%20din%20lotul%20echipei%20CSU%20Suceava%20%C8%99i-au%20pus%20decisiv%20amprenta%20pe%20prima%20parte%20a%20campionatului" onclick="window.open(this.href); return false;" title="Pin pe poză" class="pinterest tooltip-top">Pin pe poză</a> <a href="mailto:?subject=Accident%C4%83rile%20din%20lotul%20echipei%20CSU%20Suceava%20%C8%99i-au%20pus%20decisiv%20amprenta%20pe%20prima%20parte%20a%20campionatului&body=&#39;Accidentarile din lotul echipei CSU Suceava si-au pus decisiv amprenta pe prima parte a campionatului&#39;:%0D%0Ahttps://www.svnews.ro/accidentarile-din-lotul-echipei-csu-suceava-si-au-pus-decisiv-amprenta-pe-prima-parte-a-campionatului/166216/" title="Trimite pe Email" class="email tooltip-top">Trimite pe Email</a> <div class="clear"></div> </div> <div class="clear"></div> </div> <div style="display:block;width:100%;margin-bottom:15px;padding:0"> <div style="display:inline-block;width:45%;float:left;text-align:left;margin:0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/un-sucevean-cautat-pentru-recrutare-si-initiere-in-prostitutie-a-ajuns-in-arestul-politiei/166204/" rel="prev">Un sucevean căutat pentru „recrutare și inițiere în prostituție” a ajuns în arestul poliției</a></strong></div> <div style="display:inline-block;width:45%;float:right;text-align:right;margin:0 5px 0 0;padding:5px;background:#eee"><strong><a href="https://www.svnews.ro/csm-suceava-a-pierdut-disputa-cu-gloria-buzau-fara-sa-castige-niciun-set/166219/" rel="next">CSM Suceava a pierdut disputa cu Gloria Buzău fără să câștige niciun set</a></strong></div> <div class="clear"></div> </div> <div style="display:block;position:relative;width:650px;height:280px;margin:0;padding:0"> <div style="display:block;float:left;width:336px;height:280px;margin:0;padding:0"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4369267594"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="infowebcam"> <div class="colwebcam wcamtop"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-esplanada-centru/" rel="bookmark" title="Webcam Live Suceava Esplanada Centru" class="colwlink"><img src="https://image.webcamromania.ro/camera/019/snap/medium.1544979488.jpg" width="305" height="135" alt="Webcam Live Suceava Esplanada Centru" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Esplanada Centru</h2></a></div> <div class="colwebcam wcambot"><a href="https://www.svnews.ro/webcam-live/webcam-suceava-palatul-administrativ/" rel="bookmark" title="Webcam Live Suceava Palatul Administrativ" class="colwlink"><img src="https://image.webcamromania.ro/camera/018/snap/medium.1544979488.jpg" width="305" height="135" alt="Webcam Live Suceava Palatul Administrativ" class="infocamthumb"/><span></span><h2>Webcam Live Suceava: Palatul Administrativ</h2></a></div> </div> </div> <div class="cb"></div> <span itemprop="author" itemtype="http://schema.org/Person" style="display:none"> <span itemprop="name"><a href="https://plus.google.com/114118714655107976080?rel=author" itemprop="url">Suceava News Online</a></span> </span> <div id="related" class="clearfix"> <div id="relatednews"> <div id="relatednewsh2">Alte ştiri pe aceeaşi temă</div> <div style="float:right;height:19px"></div> <div class="cb"></div> </div> <div class='yarpp-related'> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/victorii-pe-linie-pentru-echipa-lps-suceava-in-prima-parte-a-campionatului/137069/" rel="bookmark" title="Victorii pe linie pentru echipa LPS Suceava în prima parte a campionatului"><img width="150" height="125" src="https://img.svnews.ro/foto/2017/10/23/137069/08ed875a7f12e092a02f8093901500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2017/10/23/137069/08ed875a7f12e092a02f8093901500125.jpg 150w, https://img.svnews.ro/foto/2017/10/23/137069/08ed875a7f12e092a02f8093900550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/victorii-pe-linie-pentru-echipa-lps-suceava-in-prima-parte-a-campionatului/137069/" rel="bookmark" title="Victorii pe linie pentru echipa LPS Suceava în prima parte a campionatului">Victorii pe linie pentru echipa LPS Suceava în prima parte a...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/lotul-echipei-csu-suceava-se-pregateste-intens-pentru-noul-sezon-competitional/76603/" rel="bookmark" title="Lotul echipei CSU Suceava se pregătește intens pentru noul sezon competițional"><img width="150" height="125" src="https://img.svnews.ro/foto/2016/07/10/76603/aa766a28691252f7d40ed805201500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2016/07/10/76603/aa766a28691252f7d40ed805201500125.jpg 150w, https://img.svnews.ro/foto/2016/07/10/76603/aa766a28691252f7d40ed805200550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/lotul-echipei-csu-suceava-se-pregateste-intens-pentru-noul-sezon-competitional/76603/" rel="bookmark" title="Lotul echipei CSU Suceava se pregătește intens pentru noul sezon competițional">Lotul echipei CSU Suceava se pregătește intens pentru noul sezon competițional</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/lotul-echipei-csu-suceava-se-reuneste-azi-in-vederea-inceperii-pregatirilor-pentru-noul-sezon-competitional/76328/" rel="bookmark" title="Lotul echipei CSU Suceava se reunește azi în vederea începerii pregătirilor pentru noul sezon competițional"><img width="150" height="125" src="https://img.svnews.ro/foto/2016/07/03/76328/bd29e85cd1a07b9ece856269501500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2016/07/03/76328/bd29e85cd1a07b9ece856269501500125.jpg 150w, https://img.svnews.ro/foto/2016/07/03/76328/bd29e85cd1a07b9ece856269500550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/lotul-echipei-csu-suceava-se-reuneste-azi-in-vederea-inceperii-pregatirilor-pentru-noul-sezon-competitional/76328/" rel="bookmark" title="Lotul echipei CSU Suceava se reunește azi în vederea începerii pregătirilor pentru noul sezon competițional">Lotul echipei CSU Suceava se reunește azi în vederea începerii pregătirilor...</a></h3> </div> </div> <div class="related"> <div class="relatedpost"> <a href="https://www.svnews.ro/foresta-suceava-si-a-completat-lotul-pentru-partea-secunda-a-campionatului/143205/" rel="bookmark" title="Foresta Suceava și-a completat lotul pentru partea secundă a campionatului"><img width="150" height="125" src="https://img.svnews.ro/foto/2018/02/18/143205/13dca182d8dc97e7af14315bf01500125.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/02/18/143205/13dca182d8dc97e7af14315bf01500125.jpg 150w, https://img.svnews.ro/foto/2018/02/18/143205/13dca182d8dc97e7af14315bf00550045.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"/></a> <h3><a href="https://www.svnews.ro/foresta-suceava-si-a-completat-lotul-pentru-partea-secunda-a-campionatului/143205/" rel="bookmark" title="Foresta Suceava și-a completat lotul pentru partea secundă a campionatului">Foresta Suceava și-a completat lotul pentru partea secundă a campionatului</a></h3> </div> </div> </div> <div class="cb"></div> <br/><hr/><br/> <div class="yarpp-related"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5923276026376431" data-ad-slot="8430973933" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="cb"></div> </div> <div class="cb"></div> <div id="comment_wrapper" class="clear"> <div id="disqus_thread"> </div> </div> </article> </div> </div> </div> <div id="aside"> <div style="display:block;position:relative;width:310px;height:235px;margin:0 0 0 5px;clear:both"> <a href="http://www.aeroportsuceava.ro" target="_blank"><img src="https://img.svnews.ro/adv/aeroport-suceava-curse.jpg" alt="Aeroportul International Stefan cel Mare Suceava"></a> </div> <div style="display:block;position:relative;width:310px;height:227px;margin:0 0 0 5px;clear:both"> <a href="http://www.revine.ro" target="_blank"><img src="https://img.svnews.ro/adv/revine-suceava.jpg" alt="REVINE Suceava"></a> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="https://www.svnews.ro/publicitate/vino-sa-lucrezi-in-germania-karls-jobs-2018/" title="Karls Jobs 2018" target="_blank"><img src="https://img.svnews.ro/adv/karls-jobs-2018-r.jpg" alt="Karls Jobs 2018" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:310px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:300px;overflow:hidden"> <a href="http://www.romfour-tur.ro" title="ROMFOUR - Transport international de persoane colete - auto pe platforma" target="_blank"><img src="https://img.svnews.ro/adv/romfour-tur.jpg" alt="ROMFOUR - Transport international de persoane colete - auto pe platforma" style="width:300px;height:300px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:260px;margin:0 0 10px 0;clear:both"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:250px;overflow:hidden"> <a href="/publicitate/sc-loial-impex-srl/" title="SC LOIAL IMPEX SRL angajeaza" target="_blank"><img src="https://img.svnews.ro/adv/loial-selecteaza-personal-necalificat.jpg" alt="Loial Impex Suceava" style="width:300px;height:250px"/></a> </div> </div> <div style="display:block;position:relative;width:310px;height:617px;margin:10px 0"> <div style="display:block;position:absolute;top:10px;left:5px;width:300px;height:600px;overflow:hidden"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5923276026376431" data-ad-slot="4227425530"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div id="mrtindiva"> <ul class="tabs"><li><a href="#tab1">Vizualizate</a></li><li><a href="#tab2">Comentarii</a></li><li><a href="#tab3">Etichete</a></li></ul> <div class="tab_container"> <div id="tab1" class="tab_content"><ul><li><a href="https://www.svnews.ro/avertisment-pentru-doamne-si-domnisoare/163553/" title="Avertisment pentru doamne și domnișoare" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/11/18/163553/0e9d8565a5db52d37236a039800550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/11/18/163553/0e9d8565a5db52d37236a039800550045.jpg 55w, https://img.svnews.ro/foto/2018/11/18/163553/0e9d8565a5db52d37236a039801500125.jpg 150w, https://img.svnews.ro/foto/2018/11/18/163553/0e9d8565a5db52d37236a039801730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/avertisment-pentru-doamne-si-domnisoare/163553/" title="Avertisment pentru doamne și domnișoare" rel="bookmark">Avertisment pentru doamne și domnișoare...</a><br/>(19675 vizualizări)</div></li><li><a href="https://www.svnews.ro/cod-galben-de-ninsori-valabil-pentru-judetul-suceava-de-duminica-sera-si-pana-luni-la-ora-2200/163586/" title="Cod galben de ninsori valabil pentru judeţul Suceava de duminică sera şi până luni, la ora 22:00" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/01/15/141377/4d1e6b4166a71f08fb212400200550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/01/15/141377/4d1e6b4166a71f08fb212400200550045.jpg 55w, https://img.svnews.ro/foto/2018/01/15/141377/4d1e6b4166a71f08fb212400201500125.jpg 150w, https://img.svnews.ro/foto/2018/01/15/141377/4d1e6b4166a71f08fb212400201730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/cod-galben-de-ninsori-valabil-pentru-judetul-suceava-de-duminica-sera-si-pana-luni-la-ora-2200/163586/" title="Cod galben de ninsori valabil pentru judeţul Suceava de duminică sera şi până luni, la ora 22:00" rel="bookmark">Cod galben de ninsori valabil pentru judeţul......</a><br/>(2740 vizualizări)</div></li><li><a href="https://www.svnews.ro/comuna-suceveana-unde-investitiile-nu-ingheata-iarna/165998/" title="Comuna suceveană unde investițiile nu ”îngheață” iarna" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/12/13/165998/5d6e45cb8f360652350660dfe00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/12/13/165998/5d6e45cb8f360652350660dfe00550045.jpg 55w, https://img.svnews.ro/foto/2018/12/13/165998/5d6e45cb8f360652350660dfe01500125.jpg 150w, https://img.svnews.ro/foto/2018/12/13/165998/5d6e45cb8f360652350660dfe01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/comuna-suceveana-unde-investitiile-nu-ingheata-iarna/165998/" title="Comuna suceveană unde investițiile nu ”îngheață” iarna" rel="bookmark">Comuna suceveană unde investițiile nu ”îngheață” iarna...</a><br/>(2586 vizualizări)</div></li><li><a href="https://www.svnews.ro/cadou-de-ziua-bucovinei-doi-secretari-de-stat/164613/" title="Cadou de Ziua Bucovinei &#8211; doi secretari de stat" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/11/28/164611/acce08ee75d078310ae67062900550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/11/28/164611/acce08ee75d078310ae67062900550045.jpg 55w, https://img.svnews.ro/foto/2018/11/28/164611/acce08ee75d078310ae67062901500125.jpg 150w, https://img.svnews.ro/foto/2018/11/28/164611/acce08ee75d078310ae67062901730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/cadou-de-ziua-bucovinei-doi-secretari-de-stat/164613/" title="Cadou de Ziua Bucovinei &#8211; doi secretari de stat" rel="bookmark">Cadou de Ziua Bucovinei &#8211; doi secretari......</a><br/>(1684 vizualizări)</div></li><li><a href="https://www.svnews.ro/meritul-bucovinei-pentru-alexandru-arsinel-stelian-nistor-margareta-clipa-dorin-goian-si-manastirile-unesco/164265/" title="”Meritul Bucovinei” pentru Alexandru Arșinel, Stelian Nistor, Margareta Clipa, Dorin Goian și mănăstirile UNESCO" rel="bookmark"><img width="55" height="45" src="https://img.svnews.ro/foto/2018/11/27/164265/808b8dd493e2d04a5d727e4fd00550045.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/11/27/164265/808b8dd493e2d04a5d727e4fd00550045.jpg 55w, https://img.svnews.ro/foto/2018/11/27/164265/808b8dd493e2d04a5d727e4fd01500125.jpg 150w, https://img.svnews.ro/foto/2018/11/27/164265/808b8dd493e2d04a5d727e4fd01730137.jpg 173w" sizes="(max-width: 55px) 100vw, 55px"/></a><div class="viewtxt"><a href="https://www.svnews.ro/meritul-bucovinei-pentru-alexandru-arsinel-stelian-nistor-margareta-clipa-dorin-goian-si-manastirile-unesco/164265/" title="”Meritul Bucovinei” pentru Alexandru Arșinel, Stelian Nistor, Margareta Clipa, Dorin Goian și mănăstirile UNESCO" rel="bookmark">”Meritul Bucovinei” pentru Alexandru Arșinel, Stelian Nistor,......</a><br/>(1301 vizualizări)</div></li></ul></div> <div id="tab2" class="tab_content"><ul><li><a href="https://www.svnews.ro/joi-va-fi-aprins-iluminatul-festiv-in-campulung-moldovenesc/165332/#comment-27967" title="costel | Joi va fi aprins iluminatul festiv în Câmpulung Moldovenesc"><img alt='' src='https://secure.gravatar.com/avatar/c54bc999fc75150af4ebc9849e1a910a?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/c54bc999fc75150af4ebc9849e1a910a?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/joi-va-fi-aprins-iluminatul-festiv-in-campulung-moldovenesc/165332/#comment-27967" title="costel | Joi va fi aprins iluminatul festiv în Câmpulung Moldovenesc"><span>costel: </span>Joi va fi aprins iluminatul festiv în Câmpulung...</a></div></li><li><a href="https://www.svnews.ro/a-fost-adoptata-legea-prin-care-se-excepta-de-la-acreditare-cabinetele-medicale-de-familie-cabinetele-stomatologice-si-cele-din-ambulatoriul-de-specialitate/163776/#comment-27966" title="Adrian Cojocaru | A fost adoptată legea prin care se exceptă de la acreditare cabinetele medicale de familie, cabinetele stomatologice și cele din ambulatoriul de specialitate"><img alt='' src='https://secure.gravatar.com/avatar/7f1ee16ac55d73a7e34af9cda03e0bcd?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f1ee16ac55d73a7e34af9cda03e0bcd?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/a-fost-adoptata-legea-prin-care-se-excepta-de-la-acreditare-cabinetele-medicale-de-familie-cabinetele-stomatologice-si-cele-din-ambulatoriul-de-specialitate/163776/#comment-27966" title="Adrian Cojocaru | A fost adoptată legea prin care se exceptă de la acreditare cabinetele medicale de familie, cabinetele stomatologice și cele din ambulatoriul de specialitate"><span>Adrian Cojocaru: </span>A fost adoptată legea prin care se exceptă...</a></div></li><li><a href="https://www.svnews.ro/prefectul-mirela-adomnicai-rudele-si-prietenii-jandarmeritei-ucise-pe-trecerea-de-la-tribunal-au-depus-flori-la-locul-tragediei/163426/#comment-27965" title="costel | Prefectul Mirela Adomnicăi, rudele și prietenii jandarmeriței ucise pe trecerea de la Tribunal au depus flori la locul tragediei"><img alt='' src='https://secure.gravatar.com/avatar/8f7aaa23a46dff93c1bf3062d77657c6?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/8f7aaa23a46dff93c1bf3062d77657c6?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/prefectul-mirela-adomnicai-rudele-si-prietenii-jandarmeritei-ucise-pe-trecerea-de-la-tribunal-au-depus-flori-la-locul-tragediei/163426/#comment-27965" title="costel | Prefectul Mirela Adomnicăi, rudele și prietenii jandarmeriței ucise pe trecerea de la Tribunal au depus flori la locul tragediei"><span>costel: </span>Prefectul Mirela Adomnicăi, rudele și prietenii jandarmeriței ucise...</a></div></li><li><a href="https://www.svnews.ro/15-amenzi-aplicate-de-politistii-suceveni-de-la-economic/163001/#comment-27964" title="costel | 15 amenzi aplicate de polițiștii suceveni de la Economic"><img alt='' src='https://secure.gravatar.com/avatar/8f7aaa23a46dff93c1bf3062d77657c6?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/8f7aaa23a46dff93c1bf3062d77657c6?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/15-amenzi-aplicate-de-politistii-suceveni-de-la-economic/163001/#comment-27964" title="costel | 15 amenzi aplicate de polițiștii suceveni de la Economic"><span>costel: </span>15 amenzi aplicate de polițiștii suceveni de la...</a></div></li><li><a href="https://www.svnews.ro/un-politist-de-la-sectia-din-burdujeni-a-fost-gasit-spanzurat-in-casa/162849/#comment-27963" title="GINO | Un polițist de la secția din Burdujeni a fost găsit spânzurat în casă"><img alt='' src='https://secure.gravatar.com/avatar/5d5400bb811935ee13a664d46d80ec85?s=45&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/5d5400bb811935ee13a664d46d80ec85?s=90&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></a><div class="commwtxt"><a href="https://www.svnews.ro/un-politist-de-la-sectia-din-burdujeni-a-fost-gasit-spanzurat-in-casa/162849/#comment-27963" title="GINO | Un polițist de la secția din Burdujeni a fost găsit spânzurat în casă"><span>GINO: </span>Un polițist de la secția din Burdujeni a...</a></div></li></ul></div> <div id="tab3" class="tab_content"><a href='https://www.svnews.ro/subiect/falticeni/' class='tag-link-169 tag-link-position-1' title='411 subiecte' style='font-size: 13px;'>Falticeni</a> <a href='https://www.svnews.ro/subiect/dr-tanase-tasente/' class='tag-link-21459 tag-link-position-2' title='413 subiecte' style='font-size: 13px;'>dr. Tanase Tasente</a> <a href='https://www.svnews.ro/subiect/isu-suceava/' class='tag-link-255 tag-link-position-3' title='433 de subiecte' style='font-size: 13px;'>ISU Suceava</a> <a href='https://www.svnews.ro/subiect/lps-suceava/' class='tag-link-378 tag-link-position-4' title='435 de subiecte' style='font-size: 13px;'>LPS Suceava</a> <a href='https://www.svnews.ro/subiect/psd-suceava/' class='tag-link-167 tag-link-position-5' title='456 de subiecte' style='font-size: 13px;'>PSD Suceava</a> <a href='https://www.svnews.ro/subiect/florin-sinescu/' class='tag-link-39028 tag-link-position-6' title='469 de subiecte' style='font-size: 13px;'>Florin Sinescu</a> <a href='https://www.svnews.ro/subiect/universitatea-stefan-cel-mare-suceava/' class='tag-link-331 tag-link-position-7' title='473 de subiecte' style='font-size: 13px;'>Universitatea Stefan cel Mare Suceava</a> <a href='https://www.svnews.ro/subiect/pnl-suceava/' class='tag-link-78 tag-link-position-8' title='524 de subiecte' style='font-size: 13px;'>PNL Suceava</a> <a href='https://www.svnews.ro/subiect/csu-suceava/' class='tag-link-665 tag-link-position-9' title='527 de subiecte' style='font-size: 13px;'>CSU Suceava</a> <a href='https://www.svnews.ro/subiect/fotbal/' class='tag-link-113 tag-link-position-10' title='560 de subiecte' style='font-size: 13px;'>fotbal</a> <a href='https://www.svnews.ro/subiect/csm-suceava/' class='tag-link-452 tag-link-position-11' title='572 de subiecte' style='font-size: 13px;'>CSM Suceava</a> <a href='https://www.svnews.ro/subiect/ioan-balan/' class='tag-link-38976 tag-link-position-12' title='596 de subiecte' style='font-size: 13px;'>Ioan Balan</a> <a href='https://www.svnews.ro/subiect/accident-rutier/' class='tag-link-3626 tag-link-position-13' title='596 de subiecte' style='font-size: 13px;'>accident rutier</a> <a href='https://www.svnews.ro/subiect/alcoolemie/' class='tag-link-719 tag-link-position-14' title='694 de subiecte' style='font-size: 13px;'>alcoolemie</a> <a href='https://www.svnews.ro/subiect/sport-din-suceava/' class='tag-link-30346 tag-link-position-15' title='791 de subiecte' style='font-size: 13px;'>sport din Suceava</a> <a href='https://www.svnews.ro/subiect/stiri-din-sport/' class='tag-link-25135 tag-link-position-16' title='878 de subiecte' style='font-size: 13px;'>stiri din sport</a> <a href='https://www.svnews.ro/subiect/primaria-suceava/' class='tag-link-75 tag-link-position-17' title='938 de subiecte' style='font-size: 13px;'>Primaria Suceava</a> <a href='https://www.svnews.ro/subiect/judetul-suceava/' class='tag-link-152 tag-link-position-18' title='969 de subiecte' style='font-size: 13px;'>judetul Suceava</a> <a href='https://www.svnews.ro/subiect/evenimente-suceava/' class='tag-link-15117 tag-link-position-19' title='982 de subiecte' style='font-size: 13px;'>evenimente Suceava</a> <a href='https://www.svnews.ro/subiect/consiliul-judetean-suceava/' class='tag-link-38957 tag-link-position-20' title='1.127 de subiecte' style='font-size: 13px;'>Consiliul Judetean Suceava</a> <a href='https://www.svnews.ro/subiect/catalin-nechifor/' class='tag-link-38955 tag-link-position-21' title='1.200 de subiecte' style='font-size: 13px;'>Catalin Nechifor</a> <a href='https://www.svnews.ro/subiect/gheorghe-flutur/' class='tag-link-38952 tag-link-position-22' title='1.398 de subiecte' style='font-size: 13px;'>Gheorghe Flutur</a> <a href='https://www.svnews.ro/subiect/dosar-penal/' class='tag-link-816 tag-link-position-23' title='1.545 de subiecte' style='font-size: 13px;'>dosar penal</a> <a href='https://www.svnews.ro/subiect/ion-lungu/' class='tag-link-38951 tag-link-position-24' title='1.721 de subiecte' style='font-size: 13px;'>Ion Lungu</a> <a href='https://www.svnews.ro/subiect/suceava/' class='tag-link-28 tag-link-position-25' title='1.954 de subiecte' style='font-size: 13px;'>Suceava</a> <a href='https://www.svnews.ro/subiect/stiri-din-suceava/' class='tag-link-39133 tag-link-position-26' title='11.763 de subiecte' style='font-size: 13px;'>stiri din Suceava</a> <a href='https://www.svnews.ro/subiect/suceava-news/' class='tag-link-39147 tag-link-position-27' title='13.086 de subiecte' style='font-size: 13px;'>Suceava News</a> <a href='https://www.svnews.ro/subiect/svnews/' class='tag-link-39155 tag-link-position-28' title='13.615 subiecte' style='font-size: 13px;'>svnews</a></div> </div> </div> <div id="sidebar"> <div class="section"> <div class="sectioncont"> <ul class="pane" style="margin-bottom:0 !important"> <div class="slideshow"> <span id="slide1"> <h2><a href="https://www.svnews.ro/premii-de-excelenta-de-la-primaria-falticeni-pentru-55-de-oameni-merituosi/166050/foto-acf9823c261fcd17ccb12e1fd/" title="Premii de Excelență de la Primăria Fălticeni pentru 55 de oameni merituoși" rel="bookmark">Premii de Excelență de la Primăria Fălticeni pentru 55 de oameni merituoși</a></h2> <a href="https://www.svnews.ro/premii-de-excelenta-de-la-primaria-falticeni-pentru-55-de-oameni-merituosi/166050/foto-acf9823c261fcd17ccb12e1fd/" title="Premii de Excelență de la Primăria Fălticeni pentru 55 de oameni merituoși" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/12/13/166050/acf9823c261fcd17ccb12e1fd02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/12/13/166050/acf9823c261fcd17ccb12e1fd02980295.jpg 298w, https://img.svnews.ro/foto/2018/12/13/166050/acf9823c261fcd17ccb12e1fd00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>21 poze</h5> </span> <span id="slide2"> <h2><a href="https://www.svnews.ro/retragere-cu-torte-aprinse-de-la-mormantul-lui-stefan-cel-mare-la-putna/165302/foto-17b06660b00df445e263e40d6/" title="Retragere cu torțe aprinse de la mormântul lui Ștefan cel Mare la Putna" rel="bookmark">Retragere cu torțe aprinse de la mormântul lui Ștefan cel Mare la Putna</a></h2> <a href="https://www.svnews.ro/retragere-cu-torte-aprinse-de-la-mormantul-lui-stefan-cel-mare-la-putna/165302/foto-17b06660b00df445e263e40d6/" title="Retragere cu torțe aprinse de la mormântul lui Ștefan cel Mare la Putna" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/12/02/165302/17b06660b00df445e263e40d602980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/12/02/165302/17b06660b00df445e263e40d602980295.jpg 298w, https://img.svnews.ro/foto/2018/12/02/165302/17b06660b00df445e263e40d600710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>19 poze</h5> </span> <span id="slide3"> <h2><a href="https://www.svnews.ro/elevii-merituosi-din-radauti-si-profesorii-lor-premiati-in-sedinta-solemna-a-consiliului-local-de-centenar/165180/foto-569b3d225cbdac589001613d7/" title="Elevii merituoși din Rădăuți și profesorii lor premiați în ședința solemnă a Consiliului Local de Centenar" rel="bookmark">Elevii merituoși din Rădăuți și profesorii lor premiați în ședința solemnă a Consiliului Local de Centenar</a></h2> <a href="https://www.svnews.ro/elevii-merituosi-din-radauti-si-profesorii-lor-premiati-in-sedinta-solemna-a-consiliului-local-de-centenar/165180/foto-569b3d225cbdac589001613d7/" title="Elevii merituoși din Rădăuți și profesorii lor premiați în ședința solemnă a Consiliului Local de Centenar" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/12/01/165180/569b3d225cbdac589001613d702980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/12/01/165180/569b3d225cbdac589001613d702980295.jpg 298w, https://img.svnews.ro/foto/2018/12/01/165180/569b3d225cbdac589001613d700710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>52 poze</h5> </span> <span id="slide4"> <h2><a href="https://www.svnews.ro/cateva-mii-de-persoane-au-participat-la-ceremoniile-si-parada-militara-organizate-in-suceava-de-ziua-nationala-a-romaniei/165010/foto-44841bd807a316f16546f3c2d/" title="Câteva mii de persoane au participat la ceremoniile şi parada militară organizate în Suceava de Ziua Naţională a României" rel="bookmark">Câteva mii de persoane au participat la ceremoniile şi parada militară organizate în Suceava de Ziua Naţională a României</a></h2> <a href="https://www.svnews.ro/cateva-mii-de-persoane-au-participat-la-ceremoniile-si-parada-militara-organizate-in-suceava-de-ziua-nationala-a-romaniei/165010/foto-44841bd807a316f16546f3c2d/" title="Câteva mii de persoane au participat la ceremoniile şi parada militară organizate în Suceava de Ziua Naţională a României" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/12/01/165010/44841bd807a316f16546f3c2d02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/12/01/165010/44841bd807a316f16546f3c2d02980295.jpg 298w, https://img.svnews.ro/foto/2018/12/01/165010/44841bd807a316f16546f3c2d00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>122 poze</h5> </span> <span id="slide5"> <h2><a href="https://www.svnews.ro/parada-militara-de-inalta-tinuta-la-radauti-de-sarbatoarea-centenarului/164916/foto-5ceae4e591d26a05d9762eec5/" title="Paradă militară de înaltă ținută la Rădăuți de sărbătoarea Centenarului" rel="bookmark">Paradă militară de înaltă ținută la Rădăuți de sărbătoarea Centenarului</a></h2> <a href="https://www.svnews.ro/parada-militara-de-inalta-tinuta-la-radauti-de-sarbatoarea-centenarului/164916/foto-5ceae4e591d26a05d9762eec5/" title="Paradă militară de înaltă ținută la Rădăuți de sărbătoarea Centenarului" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/12/01/164916/5ceae4e591d26a05d9762eec502980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/12/01/164916/5ceae4e591d26a05d9762eec502980295.jpg 298w, https://img.svnews.ro/foto/2018/12/01/164916/5ceae4e591d26a05d9762eec500710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>93 poze</h5> </span> <span id="slide6"> <h2><a href="https://www.svnews.ro/la-falticeni-a-fost-inaugurat-altarul-eroilor-de-ziua-nationala-au-fost-dezvelite-busturile-eroilor-gavril-danielescu-si-constantin-costachescu/164894/foto-ed366810d7943780c583e1347/" title="La Fălticeni a fost inaugurat „Altarul Eroilor”. De Ziua Naţională au fost dezvelite busturile eroilor Gavril Danielescu şi Constantin Costăchescu" rel="bookmark">La Fălticeni a fost inaugurat „Altarul Eroilor”. De Ziua Naţională au fost dezvelite busturile eroilor Gavril Danielescu şi Constantin Costăchescu</a></h2> <a href="https://www.svnews.ro/la-falticeni-a-fost-inaugurat-altarul-eroilor-de-ziua-nationala-au-fost-dezvelite-busturile-eroilor-gavril-danielescu-si-constantin-costachescu/164894/foto-ed366810d7943780c583e1347/" title="La Fălticeni a fost inaugurat „Altarul Eroilor”. De Ziua Naţională au fost dezvelite busturile eroilor Gavril Danielescu şi Constantin Costăchescu" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/12/01/164894/ed366810d7943780c583e134702980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/12/01/164894/ed366810d7943780c583e134702980295.jpg 298w, https://img.svnews.ro/foto/2018/12/01/164894/ed366810d7943780c583e134700710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>44 poze</h5> </span> <span id="slide7"> <h2><a href="https://www.svnews.ro/municipiul-falticeni-are-inca-doi-cetateni-de-onoare/165220/foto-67352473c55b93ce6a90086fc/" title="Municipiul Fălticeni are încă doi Cetăţeni de Onoare" rel="bookmark">Municipiul Fălticeni are încă doi Cetăţeni de Onoare</a></h2> <a href="https://www.svnews.ro/municipiul-falticeni-are-inca-doi-cetateni-de-onoare/165220/foto-67352473c55b93ce6a90086fc/" title="Municipiul Fălticeni are încă doi Cetăţeni de Onoare" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/12/01/165220/67352473c55b93ce6a90086fc02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/12/01/165220/67352473c55b93ce6a90086fc02980295.jpg 298w, https://img.svnews.ro/foto/2018/12/01/165220/67352473c55b93ce6a90086fc00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>39 poze</h5> </span> <span id="slide8"> <h2><a href="https://www.svnews.ro/statuia-ecvestra-a-lui-stefan-reinaugurata-cu-cantece-patriotice-si-foc-de-artificii-tricolor/164416/foto-e13a79aacee5b595e0ee9938d/" title="Statuia ecvestră a lui Ștefan reinaugurată cu cântece patriotice și foc de artificii tricolor" rel="bookmark">Statuia ecvestră a lui Ștefan reinaugurată cu cântece patriotice și foc de artificii tricolor</a></h2> <a href="https://www.svnews.ro/statuia-ecvestra-a-lui-stefan-reinaugurata-cu-cantece-patriotice-si-foc-de-artificii-tricolor/164416/foto-e13a79aacee5b595e0ee9938d/" title="Statuia ecvestră a lui Ștefan reinaugurată cu cântece patriotice și foc de artificii tricolor" rel="bookmark"><img width="298" height="295" src="https://img.svnews.ro/foto/2018/11/28/164416/e13a79aacee5b595e0ee9938d02980295.jpg" alt="" srcset="https://img.svnews.ro/foto/2018/11/28/164416/e13a79aacee5b595e0ee9938d02980295.jpg 298w, https://img.svnews.ro/foto/2018/11/28/164416/e13a79aacee5b595e0ee9938d00710071.jpg 71w" sizes="(max-width: 298px) 100vw, 298px"/></a> <h5>100 poze</h5> </span> <ul class="recentlist"><li><a class="current" href="#slide1"></a></li><li><a href="#slide2"></a></li><li><a href="#slide3"></a></li><li><a href="#slide4"></a></li><li><a href="#slide5"></a></li><li><a href="#slide6"></a></li><li><a href="#slide7"></a></li><li><a href="#slide8"></a></li></ul> </div> </ul> </div> </div> <div id="minibars"> <div id="lmb"> </div> <div id="rmb"> </div> <div class="cb"></div> </div> <div style="display:block;position:relative;width:310px;height:250px;margin:10px 0;clear:both"> <div id="div-gpt-ad-190274-3" style="display:block;position:absolute;top:0;left:5px;width:300px;height:250px;overflow:hidden"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-190274-3');});</script> </div> </div> <div class="sectioncont"><div id="fblike"></div></div> </div> </div> </div> </div> </div> <div id="footer"> <div id="footer2"> <div id="footerwrapper2"> <div class="fotlists"> <div id="listscats"><ul> <li class="cat-item cat-item-146"><a href="https://www.svnews.ro/actualitate/">Actualitate</a> </li> <li class="cat-item cat-item-1"><a href="https://www.svnews.ro/administratie/">Administraţie</a> </li> <li class="cat-item cat-item-11182"><a href="https://www.svnews.ro/comunicate-de-presa/">Comunicate de presă</a> </li> <li class="cat-item cat-item-15"><a href="https://www.svnews.ro/cultural/">Cultural</a> </li> <li class="cat-item cat-item-4"><a href="https://www.svnews.ro/economic/">Economic</a> </li> <li class="cat-item cat-item-812"><a href="https://www.svnews.ro/editorial/">Editorial</a> </li> <li class="cat-item cat-item-7"><a href="https://www.svnews.ro/educatie/">Educaţie</a> </li> <li class="cat-item cat-item-8"><a href="https://www.svnews.ro/guvern/">Guvern</a> </li> <li class="cat-item cat-item-21"><a href="https://www.svnews.ro/juridic/">Juridic</a> </li> <li class="cat-item cat-item-3"><a href="https://www.svnews.ro/politic/">Politic</a> </li> <li class="cat-item cat-item-6"><a href="https://www.svnews.ro/sanatate/">Sănătate</a> </li> <li class="cat-item cat-item-5"><a href="https://www.svnews.ro/social/">Social</a> </li> <li class="cat-item cat-item-10"><a href="https://www.svnews.ro/sport/">Sport</a> </li> <li class="cat-item cat-item-16"><a href="https://www.svnews.ro/timp-liber/">Timp liber</a> </li> <li class="cat-item cat-item-18"><a href="https://www.svnews.ro/turism/">Turism</a> </li> <li class="cat-item cat-item-11"><a href="https://www.svnews.ro/vedete/">Vedete</a> </li> <li class="cat-item"><a href="https://www.svnews.ro/comunicate-de-presa/" title="Vezi toate anunţurile din categoria Comunicate de presă">Comunicate</a></li></ul></div> <div id="listspags"><ul><li class="page_item page-item-2"><a href="https://www.svnews.ro/arhiva/">Arhiva</a></li> <li class="page_item page-item-7"><a href="https://www.svnews.ro/contact/">Contact</a></li> <li class="page_item page-item-652"><a href="https://www.svnews.ro/foto/">Foto</a></li> <li class="page_item page-item-2902"><a href="https://www.svnews.ro/publicitate/">Publicitate</a></li> <li class="page_item page-item-2836"><a href="https://www.svnews.ro/sondaje/">Sondaje</a></li> <li class="page_item page-item-1149"><a href="https://www.svnews.ro/video/">Video</a></li> <li class="page_item page-item-33882"><a href="https://www.svnews.ro/webcam-live/">Webcam</a></li> </ul></div> <div id="listsparts"> <div class="rowparts"> <a href="http://www.ziar.com" title="Ziar.com: ziare romanesti, ziare si stiri de ultima ora" target="_blank"><img src="https://img.svnews.ro/links/Ori7lspd.jpg" alt="Ziar.com: ziare romanesti, ziare si stiri de ultima ora"/></a> <a href="http://e-ziare.ro" title="e-Ziare.ro - Ziare romanesti de la A la Z" target="_blank"><img src="https://img.svnews.ro/links/9Ywq6WF2.jpg" alt="e-Ziare.ro - Ziare romanesti de la A la Z"/></a> <a href="http://www.presaonline.com" title="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline" target="_blank"><img src="https://img.svnews.ro/links/KPXusosL.jpg" alt="Ziare, Ziare si Reviste, Revista Presei, Stiri - PresaOnline"/></a> <a href="http://www.ziareaz.ro" title="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei" target="_blank"><img src="https://img.svnews.ro/links/FGpYNpgf.jpg" alt="ZiareAZ.ro - Ziare si reviste romanesti, agentii de presa, revista presei"/></a> </div> <div class="rowparts"> <a href="http://www.ziare.org" title="Ziare" target="_blank"><img src="https://img.svnews.ro/links/hSTQ9r0k.gif" alt="Ziare.org"/></a> <a href="http://www.webconnect.ro/index.php?action=site&amp;vid=51748&amp;siteid=51748" title="Director Web" target="_blank"><img src="https://img.svnews.ro/links/8wKCuYEo.gif" alt="Director Web"/></a> <a href="http://jupanu.ro" title="Jupanu - Saptamanal de larga inspiratie judeteana" target="_blank"><img src="https://img.svnews.ro/links/FmyxzOd1.gif" alt="Jupanu - Saptamanal de larga inspiratie judeteana"/></a> <a href="http://www.t5.ro/trafic/58975039/" title="Statistici Google Analytics" target="_blank"><img src="https://img.svnews.ro/links/standard-ga.png" alt="Statistici Google Analytics" width="88" height="31"/></a> </div> </div> <div class="fotlinks"> <a href="https://www.dezmembraricamioane.eu" title="Dezmembrari Camioane Suceava" target="_blank">Dezmembrari Camioane</a> &bull; <a href="http://www.rapidsuceava.ro" title="Rapid CFR Suceava" target="_blank">Rapid CFR Suceava</a> &bull; <a href="http://www.global-design.ro" title="Mobilier realizat la cele mai inalte standarde - Design nou, modern si cu personalitate" target="_blank">Mobilier la comanda</a> &bull; <a href="http://www.ziarul.com.ro" title="Ziarul" target="_blank">Ziarul</a> &bull; <a href="http://www.cursbnr.com" title="curs valutar" target="_blank">Curs Valutar</a> &bull; <a href="http://www.webconnect.ro" title="Director Web" target="_blank">Director Web</a> &bull; Cazare <a target="_blank" title="Hoteluri" href="http://www.cazare-hotel.net">Hoteluri</a> Romania &bull; <a href="http://www.inbucovina.ro" target="_blank" title="InBucovina.ro">InBucovina</a> &bull; <a href="https://www.cinemasuceava.ro" target="_blank" title="Cinema Suceava - Filmele din cinematografele din Suceava">Cinema Suceava</a> </div> </div> <div id="fotbot"> <div class="fotlogoleft"><div class="fotcopy">&copy; Copyright 2006 - 2018 Suceava News Online</div></div> <div class="fotlogoright"></div> <div class="cb"></div> </div> </div> </div> </div> <div id="top-link"><a href="#top"></a></div> <link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.svnews.ro/lib/yet-another-related-posts-plugin/style/related.css?ver=4.7.5' type='text/css' media='all'/> <script type='text/javascript' src='https://a.svnews.ro/js/jquery.min.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/gdsr.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/slides.min.jquery.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/scrollto.min.jquery.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/videopopup.min.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/opts.19021974001.js'></script> <script type='text/javascript' src='https://a.svnews.ro/js/contact-form.19021974001.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.svnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.svnews.ro/lib/wp-polls/polls-js.js?ver=2.73.3'></script> <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"svnews","language":"ro"},"disqusIdentifier":"166216-20181216155205","disqusShortname":"suceava-news","disqusTitle":"Accident\u0103rile din lotul echipei CSU Suceava \u0219i-au pus decisiv amprenta pe prima parte a campionatului","disqusUrl":"https:\/\/www.svnews.ro\/accidentarile-din-lotul-echipei-csu-suceava-si-au-pus-decisiv-amprenta-pe-prima-parte-a-campionatului\/166216\/","options":{"manualSync":false},"postId":"166216"};
/* ]]> */
</script> <script type='text/javascript' src='https://a.svnews.ro/lib/disqus/js/disqus.19021974001.js?ver=4.7.5'></script> <script type='text/javascript' src='https://a.svnews.ro/lib/disqus/js/count.19021974001.js?ver=4.7.5'></script> <script type="text/javascript">(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1\u0026appId=367319196637578\u0026cookie=true\u0026xfbml=true\u0026version=v2.2"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function(){var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "//apis.google.com/js/plusone.js?publisherid=114118714655107976080"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script> <script type="text/javascript">!function(){var t=function(t,e){e?window.open(t,e):window.location.href=t},e=function(t,e,n){t.addEventListener?t.addEventListener(e,n):t.attachEvent('on'+e,function(){n.call(t)})};if(document.getElementsByTagName)for(var n=document.getElementsByTagName('a'),i=document.domain.split('.').reverse()[1]+'.'+document.domain.split('.').reverse()[0],a=0;a<n.length;a++){var o='string'==typeof n[a].getAttribute('href')?n[a].getAttribute('href'):'',r=o.match(i);(o.match(/^https?\:/i)&&!r||o.match(/^mailto\:/i))&&e(n[a],'click',function(e){var n=this.getAttribute('href'),i='string'==typeof this.getAttribute('target')?this.getAttribute('target'):'';console.log('add event',n),ga('send','event','outbound','click',n,{hitCallback:t(n,i)},{nonInteraction:1}),e.preventDefault()})}}();</script> </body> </html>